<!DOCTYPE html><html class="no-js" lang="ru-RU"><head><meta charset="UTF-8"><style id="litespeed-optm-css-rules">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</style><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Open Sans:300,300i,400,400i,600,600i,700,700i,800,800i"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script id="litespeed-webfont-lib" src="https://ura-inform.com/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script><link rel="preload" data-asynced="1" data-optimized="2" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://ura-inform.com/wp-content/litespeed/cssjs/ea8f5.css?0073d" /><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><link rel="profile" href="https://gmpg.org/xfn/11"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="alternate" href="https://ura-inform.com/obshhestvo/2021/08/10/prognoz-pogody-na-nedelyu-dozhdi-i-eshhe-raz-dozhdi/" hreflang="ru" /><link rel="alternate" href="https://ura-inform.com/uk/suspilstvo/2021/08/10/prognoz-pogody-na-tyzhden-doshhi-i-shhe-raz-doshhi/" hreflang="uk" /><title>Прогноз погоды на неделю: дожди и еще раз дожди - УРА-Информ</title><link rel="canonical" href="https://ura-inform.com/obshhestvo/2021/08/10/prognoz-pogody-na-nedelyu-dozhdi-i-eshhe-raz-dozhdi/" /><meta property="og:locale" content="ru_RU" /><meta property="og:locale:alternate" content="uk_UA" /><meta property="og:type" content="article" /><meta property="og:title" content="Прогноз погоды на неделю: дожди и еще раз дожди - УРА-Информ" /><meta property="og:description" content="Десятого августа в будет Украине переменная облачность" /><meta property="og:url" content="https://ura-inform.com/obshhestvo/2021/08/10/prognoz-pogody-na-nedelyu-dozhdi-i-eshhe-raz-dozhdi/" /><meta property="og:site_name" content="УРА-Информ" /><meta property="article:published_time" content="2021-08-10T06:14:49+00:00" /><meta property="article:modified_time" content="2021-08-10T06:14:51+00:00" /><meta property="og:image" content="https://ura-inform.com/wp-content/uploads/2021/08/regnum_picture_1627469968735377_normal.jpg" /><meta property="og:image:width" content="1440" /><meta property="og:image:height" content="1080" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Написано автором"><meta name="twitter:data1" content="Виктор"><meta name="twitter:label2" content="Примерное время для чтения"><meta name="twitter:data2" content="1 минута"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://inform.com/#website","url":"https://inform.com/","name":"\u0423\u0420\u0410-\u0418\u043d\u0444\u043e\u0440\u043c","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0434\u043d\u044f \u043e\u0442 \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u043e\u043d\u043d\u043e\u0433\u043e \u0430\u0433\u0435\u043d\u0441\u0442\u0432\u0430 \u0423\u0420\u0410-\u0418\u043d\u0444\u043e\u0440\u043c, \u043f\u0440\u043e\u0438\u0441\u0448\u0435\u0441\u0442\u0432\u0438\u044f, \u043e\u043f\u0435\u0440\u0430\u0442\u0438\u0432\u043d\u0430\u044f \u0441\u0432\u0435\u0436\u0430\u044f \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044f \u0438\u0437 \u043c\u0438\u0440\u0430 \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0438, \u0431\u0438\u0437\u043d\u0435\u0441\u0430 \u0438 \u0444\u0438\u043d\u0430\u043d\u0441\u043e\u0432, \u0432\u0441\u0435 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0438 \u043c\u0438\u0440\u0430","potentialAction":[{"@type":"SearchAction","target":"https://inform.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://ura-inform.com/obshhestvo/2021/08/10/prognoz-pogody-na-nedelyu-dozhdi-i-eshhe-raz-dozhdi/#primaryimage","inLanguage":"ru-RU","url":"https://ura-inform.com/wp-content/uploads/2021/08/regnum_picture_1627469968735377_normal.jpg","width":1440,"height":1080},{"@type":"WebPage","@id":"https://ura-inform.com/obshhestvo/2021/08/10/prognoz-pogody-na-nedelyu-dozhdi-i-eshhe-raz-dozhdi/#webpage","url":"https://ura-inform.com/obshhestvo/2021/08/10/prognoz-pogody-na-nedelyu-dozhdi-i-eshhe-raz-dozhdi/","name":"\u041f\u0440\u043e\u0433\u043d\u043e\u0437 \u043f\u043e\u0433\u043e\u0434\u044b \u043d\u0430 \u043d\u0435\u0434\u0435\u043b\u044e: \u0434\u043e\u0436\u0434\u0438 \u0438 \u0435\u0449\u0435 \u0440\u0430\u0437 \u0434\u043e\u0436\u0434\u0438 - \u0423\u0420\u0410-\u0418\u043d\u0444\u043e\u0440\u043c","isPartOf":{"@id":"https://inform.com/#website"},"primaryImageOfPage":{"@id":"https://ura-inform.com/obshhestvo/2021/08/10/prognoz-pogody-na-nedelyu-dozhdi-i-eshhe-raz-dozhdi/#primaryimage"},"datePublished":"2021-08-10T06:14:49+00:00","dateModified":"2021-08-10T06:14:51+00:00","author":{"@id":"https://inform.com/#/schema/person/279f4e8b15bebadb04a0ac30570e09ef"},"breadcrumb":{"@id":"https://ura-inform.com/obshhestvo/2021/08/10/prognoz-pogody-na-nedelyu-dozhdi-i-eshhe-raz-dozhdi/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://ura-inform.com/obshhestvo/2021/08/10/prognoz-pogody-na-nedelyu-dozhdi-i-eshhe-raz-dozhdi/"]}]},{"@type":"BreadcrumbList","@id":"https://ura-inform.com/obshhestvo/2021/08/10/prognoz-pogody-na-nedelyu-dozhdi-i-eshhe-raz-dozhdi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ura-inform.com/","url":"https://ura-inform.com/","name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ura-inform.com/obshhestvo/2021/08/10/prognoz-pogody-na-nedelyu-dozhdi-i-eshhe-raz-dozhdi/","url":"https://ura-inform.com/obshhestvo/2021/08/10/prognoz-pogody-na-nedelyu-dozhdi-i-eshhe-raz-dozhdi/","name":"\u041f\u0440\u043e\u0433\u043d\u043e\u0437 \u043f\u043e\u0433\u043e\u0434\u044b \u043d\u0430 \u043d\u0435\u0434\u0435\u043b\u044e: \u0434\u043e\u0436\u0434\u0438 \u0438 \u0435\u0449\u0435 \u0440\u0430\u0437 \u0434\u043e\u0436\u0434\u0438"}}]},{"@type":"Person","@id":"https://inform.com/#/schema/person/279f4e8b15bebadb04a0ac30570e09ef","name":"\u0412\u0438\u043a\u0442\u043e\u0440","image":{"@type":"ImageObject","@id":"https://inform.com/#personlogo","inLanguage":"ru-RU","url":"https://secure.gravatar.com/avatar/81f299387948916c955c0d2bafa1f304?s=96&d=mm&r=g","caption":"\u0412\u0438\u043a\u0442\u043e\u0440"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="УРА-Информ &raquo; Лента" href="https://ura-inform.com/feed/" /><link rel="alternate" type="application/rss+xml" title="УРА-Информ &raquo; Лента комментариев" href="https://ura-inform.com/comments/feed/" /> <script src='https://ura-inform.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://ura-inform.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ura-inform.com/wp-json/wp/v2/posts/173583" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ura-inform.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ura-inform.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><link rel='shortlink' href='https://ura-inform.com/?p=173583' /><link rel="alternate" type="application/json+oembed" href="https://ura-inform.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fura-inform.com%2Fobshhestvo%2F2021%2F08%2F10%2Fprognoz-pogody-na-nedelyu-dozhdi-i-eshhe-raz-dozhdi%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ura-inform.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fura-inform.com%2Fobshhestvo%2F2021%2F08%2F10%2Fprognoz-pogody-na-nedelyu-dozhdi-i-eshhe-raz-dozhdi%2F&#038;format=xml" /> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <style type="text/css">#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }</style><link rel="amphtml" href="https://ura-inform.com/obshhestvo/2021/08/10/prognoz-pogody-na-nedelyu-dozhdi-i-eshhe-raz-dozhdi/amp/"><link rel="icon" href="https://ura-inform.com/wp-content/uploads/2020/12/cropped-icon-2-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://ura-inform.com/wp-content/uploads/2020/12/cropped-icon-2-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://ura-inform.com/wp-content/uploads/2020/12/cropped-icon-2-180x180.jpg" /><meta name="msapplication-TileImage" content="https://ura-inform.com/wp-content/uploads/2020/12/cropped-icon-2-270x270.jpg" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-146481686-2', 'auto');
  ga('send', 'pageview');</script> <style type='text/css' media='all'>.entry-meta .cat-links > a {
    background: #007C89;
    }

    button,
    .button,
    .wp-block-button__link,
    .wp-block-file .wp-block-file__button,
    input[type="button"],
    input[type="reset"],
    input[type="submit"],
    .category-widget-header .post-count,
    .article-image .trend-item{
    background: #1A1B1F;
    }

    .woocommerce #respond input#submit,
    .woocommerce a.button,
    .woocommerce button.button,
    .woocommerce input.button,
    .woocommerce #respond input#submit.alt,
    .woocommerce a.button.alt,
    .woocommerce button.button.alt,
    .woocommerce input.button.alt,
    .woocommerce #respond input#submit:hover,
    .woocommerce a.button:hover,
    .woocommerce button.button:hover,
    .woocommerce input.button:hover,
    .woocommerce #respond input#submit.alt:hover,
    .woocommerce a.button.alt:hover,
    .woocommerce button.button.alt:hover,
    .woocommerce input.button.alt:hover,
    .woocommerce #respond input#submit:focus,
    .woocommerce a.button:focus,
    .woocommerce button.button:focus,
    .woocommerce input.button:focus,
    .woocommerce #respond input#submit.alt:focus,
    .woocommerce a.button.alt:focus,
    .woocommerce button.button.alt:focus,
    .woocommerce input.button.alt:focus,
    .woocommerce span.onsale{
    background: #1A1B1F;
    }

    .woocommerce span.onsale:after{
    border-left-color: #1A1B1F;
    }

    .woocommerce span.onsale:before{
    border-left-color: #1A1B1F;
    }

    .offcanvas-main-navigation a,
    .post-content-wrap .post-content blockquote,
    .wp-block-quote,
    .site-content .booster-reactions-block,
    .site-content .booster-ratings-block,
    .booster-block .be-author-details .be-author-wrapper,
    .search-form-default .search-field-default,
    .related-post-item,
    .single .singular-main-block .content-area .booster-read-block,
    .footer-widgetarea,
    input[type="text"],
    input[type="password"],
    input[type="email"],
    input[type="url"],
    input[type="date"],
    input[type="month"],
    input[type="time"],
    input[type="datetime"],
    input[type="datetime-local"],
    input[type="week"],
    input[type="number"],
    input[type="search"],
    input[type="tel"],
    input[type="color"],
    textarea{
    background: rgba(26,27,31,0.035);
    }

    @media (min-width: 992px) {
    .site-layout-default .page-wrapper .header-layout-default {
    background: rgba(26,27,31,0.025);
    }
    }

    input,
    textarea,
    select,
    #comments .comment-list li,
    .post-navigation,
    .widget_recent_entries ul li:not(:last-child),
    .widget_recent_comments ul li:not(:last-child),
    .widget_categories ul li:not(:last-child),
    .widget_pages ul li:not(:last-child),
    .widget_archive ul li:not(:last-child),
    .widget_meta ul li:not(:last-child),
    .header-layout-1 .header-navigation-wrapper,
    .twp-minicart-content .widget_shopping_cart p.total,
    .theme-widget-list li .article-list,
    .footer-navigation{
    border-color: rgba(26,27,31,0.085);
    }

    .search-form .search-submit {
    border-color: #1A1B1F;
    }

    .ticker-title{
    background-color: #d0021b;
    }

    a,
    .entry-meta-item .entry-meta-icon{
    color: #d0021b;
    }

    body,
    input,
    select,
    optgroup,
    textarea {
    color: #1A1B1F;
    }

    input::-webkit-input-placeholder {
     color: #1A1B1F;
    }

    input:-ms-input-placeholder {
     color: #1A1B1F;
    }

    input::-moz-placeholder {
     color: #1A1B1F;
    }

    #offcanvas-menu .offcanvas-wraper,
    .header-searchbar-inner,
    .site-info{
    background-color: #f7f8f9;
    }

    .latest-blog-block-3 .latest-blog-wrapper .theme-article,
    .archive-layout-masonry .theme-article{
    border-color: #f7f8f9;
    }

    .twp-minicart-content{
    background-color: #f7f8f9;
    }</style> <script data-ad-client="ca-pub-3009791374728080" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script src="https://cdn.gravitec.net/storage/a3a302a96cd0c52d857e46ac15c34595/client.js" async></script> <script async src="//get.optad360.io/sf/c4824c68-9869-4b31-ba90-375056adf827/plugin.min.js"></script>  <script src="https://cdn.admixer.net/scripts3/loader2.js" async
        data-inv="//inv-nets.admixer.net/"
        data-r="single"
        data-sender="go2net"
        data-bundle="desktop"></script> <script type='text/javascript'>(window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.defineSlot({z: '49b3b998-b90c-411c-bea2-735d0b3322dc', ph: 'go2net_49b3b998b90c411cbea2735d0b3322dc_zone_46759_sect_14369_site_10963', i: 'inv-nets', s:'864895f7-f006-4de9-89c7-2f331fd8fe8f', sender: 'go2net'});
globalAml.defineSlot({z: '9217226f-bbdd-4d5d-af55-e09e26d9d0c3', ph: 'go2net_9217226fbbdd4d5daf55e09e26d9d0c3_zone_46760_sect_14369_site_10963', i: 'inv-nets', s:'864895f7-f006-4de9-89c7-2f331fd8fe8f', sender: 'go2net'});
globalAml.defineSlot({z: '4f116547-684f-457a-ba0f-16f87b3bae19', ph: 'go2net_4f116547684f457aba0f16f87b3bae19_zone_46761_sect_14369_site_10963', i: 'inv-nets', s:'864895f7-f006-4de9-89c7-2f331fd8fe8f', sender: 'go2net'});
globalAml.defineSlot({z: '4e6352b0-df13-471f-93fb-02ad11727ae3', ph: 'go2net_4e6352b0df13471f93fb02ad11727ae3_zone_46762_sect_14369_site_10963', i: 'inv-nets', s:'864895f7-f006-4de9-89c7-2f331fd8fe8f', sender: 'go2net'});
globalAml.singleRequest("go2net");});</script>  <script src="https://cdn.admixer.net/scripts3/loader2.js" async
        data-inv="//inv-nets.admixer.net/"
        data-r="single"
		data-sender="admixer"
        data-bundle="desktop"></script> <script type='text/javascript'>(window.globalAmlAds = window.globalAmlAds || []).push(function() {

globalAml.defineSlot({z: '470fc76c-18fc-42c3-a94c-711ed75a4677', ph: 'admixer_470fc76c18fc42c3a94c711ed75a4677_zone_46767_sect_14371_site_10965', i: 'inv-nets', s:'c189189b-292a-4a0e-aa04-08d136203581', sender: 'admixer'});

globalAml.defineSlot({z: '969e327a-59e5-43cd-8c65-a26f13278aab', ph: 'admixer_969e327a59e543cd8c65a26f13278aab_zone_46768_sect_14371_site_10965', i: 'inv-nets', s:'c189189b-292a-4a0e-aa04-08d136203581', sender: 'admixer'});

globalAml.defineSlot({z: '6cab5a52-a8eb-4793-be7e-217e6ac367b2', ph: 'admixer_6cab5a52a8eb4793be7e217e6ac367b2_zone_46769_sect_14371_site_10965', i: 'inv-nets', s:'c189189b-292a-4a0e-aa04-08d136203581', sender: 'admixer'});

globalAml.defineSlot({z: 'a4be9ca7-d0b1-4b13-8558-aa1746887fe9', ph: 'admixer_a4be9ca7d0b14b138558aa1746887fe9_zone_46772_sect_14371_site_10965', i: 'inv-nets', s:'c189189b-292a-4a0e-aa04-08d136203581', sender: 'admixer'});

globalAml.singleRequest("admixer");});</script> <meta name="yandex-verification" content="dfe5d6a7b2588d90" /></head><body class="post-template-default single single-post postid-173583 single-format-standard wp-custom-logo booster-extension right-sidebar theme-single-layout-1 site-layout-default"><div id="page" class="page-wrapper page-wrapper-full">
<a class="skip-link screen-reader-text" href="#content">Skip to the content</a><header id="site-header" class="site-header-layout header-layout-default enabled-responsive-menu" role="banner"><div class="header-navbar"><div class="vertical-wrapper"><div class="vertical-wrapper-inner"><div class="navbar-item navbar-item-top"><div class="header-titles"><div class="site-branding"><a href="https://ura-inform.com/" class="custom-logo-link" rel="home"><img width="700" height="219" src="https://ura-inform.com/wp-content/uploads/2020/11/1-e1607576767664.png" class="custom-logo" alt="УРА-Информ" /></a></div></div><div class="navbar-controls hidden-md-screen hidden-lg-screen hide-no-js">
<button type="button" class="navbar-control button-style button-transparent navbar-control-search aside-search-js"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 20 20"><path fill="currentColor" d="M1148.0319,95.6176858 L1151.70711,99.2928932 C1152.09763,99.6834175 1152.09763,100.316582 1151.70711,100.707107 C1151.31658,101.097631 1150.68342,101.097631 1150.29289,100.707107 L1146.61769,97.0318993 C1145.07801,98.2635271 1143.12501,99 1141,99 C1136.02944,99 1132,94.9705627 1132,90 C1132,85.0294372 1136.02944,81 1141,81 C1145.97056,81 1150,85.0294372 1150,90 C1150,92.1250137 1149.26353,94.078015 1148.0319,95.6176858 Z M1146.04139,94.8563911 C1147.25418,93.5976949 1148,91.8859456 1148,90 C1148,86.1340067 1144.86599,83 1141,83 C1137.13401,83 1134,86.1340067 1134,90 C1134,93.8659933 1137.13401,97 1141,97 C1142.88595,97 1144.59769,96.2541764 1145.85639,95.0413859 C1145.88271,95.0071586 1145.91154,94.9742441 1145.94289,94.9428932 C1145.97424,94.9115423 1146.00716,94.8827083 1146.04139,94.8563911 Z" transform="translate(-1132 -81)" /></svg></button>
<button type="button" class="navbar-control button-style button-transparent navbar-control-offcanvas">
<span class="bars">
<span class="bar"></span>
<span class="bar"></span>
<span class="bar"></span>
</span>
</button></div></div><div class="navbar-item navbar-item-middle hidden-sm-screen hidden-xs-screen hidden-xxs-screen"><div class="offcanvas-item offcanvas-minicart"></div><div class="offcanvas-item offcanvas-search"><form role="search" method="get" class="search-form-default" action="https://ura-inform.com/"><label>
<input type="search" class="search-field-default" placeholder="Поиск ..." value="" name="s"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 20 20"><path fill="currentColor" d="M1148.0319,95.6176858 L1151.70711,99.2928932 C1152.09763,99.6834175 1152.09763,100.316582 1151.70711,100.707107 C1151.31658,101.097631 1150.68342,101.097631 1150.29289,100.707107 L1146.61769,97.0318993 C1145.07801,98.2635271 1143.12501,99 1141,99 C1136.02944,99 1132,94.9705627 1132,90 C1132,85.0294372 1136.02944,81 1141,81 C1145.97056,81 1150,85.0294372 1150,90 C1150,92.1250137 1149.26353,94.078015 1148.0319,95.6176858 Z M1146.04139,94.8563911 C1147.25418,93.5976949 1148,91.8859456 1148,90 C1148,86.1340067 1144.86599,83 1141,83 C1137.13401,83 1134,86.1340067 1134,90 C1134,93.8659933 1137.13401,97 1141,97 C1142.88595,97 1144.59769,96.2541764 1145.85639,95.0413859 C1145.88271,95.0071586 1145.91154,94.9742441 1145.94289,94.9428932 C1145.97424,94.9115423 1146.00716,94.8827083 1146.04139,94.8563911 Z" transform="translate(-1132 -81)" /></svg>
</label></form></div><div id="primary-nav-offcanvas" class="offcanvas-item offcanvas-main-navigation"><div class="offcanvas-navigation-area"><ul id="menu-razdely" class="menu"><li class="brand-home"><a title="Главная" href="https://ura-inform.com"><span class='icon ion-ios-home'></span></a></li><li id="menu-item-151110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151110"><div class="submenu-wrapper"><a href="https://ura-inform.com/akczent-ru/">Акцент</a></div></li><li id="menu-item-151111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151111"><div class="submenu-wrapper"><a href="https://ura-inform.com/boks-ru/">Бокс</a></div></li><li id="menu-item-147303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147303"><div class="submenu-wrapper"><a href="https://ura-inform.com/vybor-na-ura/">Выбор на УРА</a></div></li><li id="menu-item-151112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151112"><div class="submenu-wrapper"><a href="https://ura-inform.com/dajdzhest-ru/">Дайджест</a></div></li><li id="menu-item-151096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151096"><div class="submenu-wrapper"><a href="https://ura-inform.com/kiev/">Киев</a></div></li><li id="menu-item-151113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151113"><div class="submenu-wrapper"><a href="https://ura-inform.com/kultura-ru/">Культура</a></div></li><li id="menu-item-147307" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147307"><div class="submenu-wrapper"><a href="https://ura-inform.com/obshhestvo/">Общество</a></div></li><li id="menu-item-147308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147308"><div class="submenu-wrapper"><a href="https://ura-inform.com/politika-ru/">Политика</a></div></li><li id="menu-item-147309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147309"><div class="submenu-wrapper"><a href="https://ura-inform.com/proisshestviya-ru/">Происшествия</a></div></li><li id="menu-item-151114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151114"><div class="submenu-wrapper"><a href="https://ura-inform.com/sport-ru/">Спорт</a></div></li><li id="menu-item-147312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147312"><div class="submenu-wrapper"><a href="https://ura-inform.com/tehnologii/">Технологии</a></div></li><li id="menu-item-147313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147313"><div class="submenu-wrapper"><a href="https://ura-inform.com/ekonomika-ru/">Экономика</a></div></li></ul></div></div></div><div class="navbar-item navbar-item-bottom hidden-sm-screen hidden-xs-screen hidden-xxs-screen"><div id="social-nav-offcanvas" class="offcanvas-item offcanvas-social-navigation"><div class="social-menu"><ul id="menu-razdely-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151110"><a href="https://ura-inform.com/akczent-ru/"><span class="screen-reader-text">Акцент</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151111"><a href="https://ura-inform.com/boks-ru/"><span class="screen-reader-text">Бокс</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147303"><a href="https://ura-inform.com/vybor-na-ura/"><span class="screen-reader-text">Выбор на УРА</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151112"><a href="https://ura-inform.com/dajdzhest-ru/"><span class="screen-reader-text">Дайджест</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151096"><a href="https://ura-inform.com/kiev/"><span class="screen-reader-text">Киев</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151113"><a href="https://ura-inform.com/kultura-ru/"><span class="screen-reader-text">Культура</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147307"><a href="https://ura-inform.com/obshhestvo/"><span class="screen-reader-text">Общество</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147308"><a href="https://ura-inform.com/politika-ru/"><span class="screen-reader-text">Политика</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147309"><a href="https://ura-inform.com/proisshestviya-ru/"><span class="screen-reader-text">Происшествия</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151114"><a href="https://ura-inform.com/sport-ru/"><span class="screen-reader-text">Спорт</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147312"><a href="https://ura-inform.com/tehnologii/"><span class="screen-reader-text">Технологии</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147313"><a href="https://ura-inform.com/ekonomika-ru/"><span class="screen-reader-text">Экономика</span></a></li></ul></div></div><div class="offcanvas-item footer-credits"><div class="footer-copyright">Копирайт&copy 2021 <a href="https://ura-inform.com/" title="УРА-Информ" ><span>УРА-Информ. </span></a><br>Все права защищены.</div></div></div></div></div></div></header><div class="theme-breadcrumbs"><div class="wrapper"><div class="wrapper-inner"><div class="column column-12"><div class="entry-breadcrumb"><nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="6" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://ura-inform.com/" rel="home" itemprop="item"><span itemprop="name">Главная</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://ura-inform.com/obshhestvo/" itemprop="item"><span itemprop="name">Общество</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://ura-inform.com/2021/" itemprop="item"><span itemprop="name">2021</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://ura-inform.com/2021/08/" itemprop="item"><span itemprop="name">Август</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://ura-inform.com/2021/08/10/" itemprop="item"><span itemprop="name">10</span></a><meta itemprop="position" content="5" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://ura-inform.com/obshhestvo/2021/08/10/prognoz-pogody-na-nedelyu-dozhdi-i-eshhe-raz-dozhdi/" itemprop="item"><span itemprop="name">Прогноз погоды на неделю: дожди и еще раз дожди</span></a><meta itemprop="position" content="6" /></li></ul></nav></div></div></div></div></div><div id="content" class="site-content"><div class="singular-main-block"><div class="wrapper"><div class="wrapper-inner"><div id="primary" class="content-area"><main id="site-content" class="" role="main"><div class="article-wraper  single-layout-default"><article id="post-173583" class="post-173583 post type-post status-publish format-standard has-post-thumbnail hentry category-obshhestvo tag-pogoda tag-prognoz-pogody"><div class="post-thumbnail">
<img width="1440" height="1080" src="https://ura-inform.com/wp-content/uploads/2021/08/regnum_picture_1627469968735377_normal.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://ura-inform.com/wp-content/uploads/2021/08/regnum_picture_1627469968735377_normal.jpg 1440w, https://ura-inform.com/wp-content/uploads/2021/08/regnum_picture_1627469968735377_normal-300x225.jpg 300w, https://ura-inform.com/wp-content/uploads/2021/08/regnum_picture_1627469968735377_normal-1024x768.jpg 1024w, https://ura-inform.com/wp-content/uploads/2021/08/regnum_picture_1627469968735377_normal-768x576.jpg 768w" sizes="(max-width: 1440px) 100vw, 1440px" /></div><header class="entry-header"><div class="entry-meta"><div class="entry-meta-item entry-meta-categories"><div class="entry-meta-wrapper"><span class="cat-links">
<a class="dolpa-cat-color-obshhestvo" href="https://ura-inform.com/obshhestvo/" rel="category tag">Общество</a></span></div></div></div><h1 class="entry-title entry-title-large">Прогноз погоды на неделю: дожди и еще раз дожди</h1></header><div class="entry-meta"><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://ura-inform.com/2021/08/10/" rel="bookmark"><time class="entry-date published" datetime="2021-08-10T09:14:49+03:00">10 августа, 2021</time><time class="updated" datetime="2021-08-10T09:14:51+03:00">10 августа, 2021</time></a></span></div></div></div><div class="post-content-wrap"><div class="post-content-share"><div class=" twp-social-share  booster-clear"><header class="twp-plugin-title twp-share-title"><h2>Share</h2></header><div class="twp-share-container"><div class="twp-social-icons twp-social-facebook">										<a class="twp-icon-holder" rel="nofollow"  onclick="twp_be_popup_new_window( event,'https://www.facebook.com/sharer/sharer.php?u=http://ura-inform.com/obshhestvo/2021/08/10/prognoz-pogody-na-nedelyu-dozhdi-i-eshhe-raz-dozhdi/'); "  href="https://www.facebook.com/sharer/sharer.php?u=http://ura-inform.com/obshhestvo/2021/08/10/prognoz-pogody-na-nedelyu-dozhdi-i-eshhe-raz-dozhdi/" >
<span class="twp-social-count"><i class="booster-icon twp-plus"></i></span>												<span class="twp-share-media">
<span class="twp-share-label">
<i class="booster-icon twp-facebook_fill"></i>
<span class="twp-label-title">
Facebook				                                        </span>
</span>
</span>
</a></div><div class="twp-social-icons twp-social-twitter">										<a class="twp-icon-holder" rel="nofollow"  onclick="twp_be_popup_new_window( event,'https://twitter.com/intent/tweet?text=Прогноз%20погоды%20на%20неделю:%20дожди%20и%20еще%20раз%20дожди&#038;url=http://ura-inform.com/obshhestvo/2021/08/10/prognoz-pogody-na-nedelyu-dozhdi-i-eshhe-raz-dozhdi/'); "  href="https://twitter.com/intent/tweet?text=Прогноз%20погоды%20на%20неделю:%20дожди%20и%20еще%20раз%20дожди&#038;url=http://ura-inform.com/obshhestvo/2021/08/10/prognoz-pogody-na-nedelyu-dozhdi-i-eshhe-raz-dozhdi/" >
<span class="twp-social-count"><i class="booster-icon twp-plus"></i></span>												<span class="twp-share-media">
<span class="twp-share-label">
<i class="booster-icon twp-twitter"></i>
<span class="twp-label-title">
Twitter				                                        </span>
</span>
</span>
</a></div><div class="twp-social-icons twp-social-pinterest">										<a class="twp-icon-holder" rel="nofollow" href="javascript:twp_be_pinterest()">
<span class="twp-social-count"><i class="booster-icon twp-plus"></i></span>				                                <span class="twp-share-media">
<span class="twp-share-label">
<i class="booster-icon twp-pinterest"></i>
<span class="twp-label-title">
Pinterest				                                        </span>
</span>
</span>
</a></div><div class="twp-social-icons twp-social-linkedin">										<a class="twp-icon-holder" rel="nofollow"  onclick="twp_be_popup_new_window( event,'http://www.linkedin.com/shareArticle?mini=true&#038;title=Прогноз%20погоды%20на%20неделю:%20дожди%20и%20еще%20раз%20дожди&#038;url=http://ura-inform.com/obshhestvo/2021/08/10/prognoz-pogody-na-nedelyu-dozhdi-i-eshhe-raz-dozhdi/'); "  href="http://www.linkedin.com/shareArticle?mini=true&#038;title=Прогноз%20погоды%20на%20неделю:%20дожди%20и%20еще%20раз%20дожди&#038;url=http://ura-inform.com/obshhestvo/2021/08/10/prognoz-pogody-na-nedelyu-dozhdi-i-eshhe-raz-dozhdi/" >
<span class="twp-share-media">
<span class="share-media-nocount">
<i class="booster-icon twp-linkedin"></i>
</span>
<span class="twp-share-label twp-label-title">
LinkedIn				                                    </span>
</span>
</a></div></div></div></div><div class="post-content"><div class="entry-content"><p>Десятого августа в будет Украине переменная облачность</p><div class='booster-block booster-read-block'><div class="twp-read-time">
<i class="booster-icon twp-clock"></i> <span>Время чтения: </span>49 Секунд</div></div><p>Несмотря на то, что за окном практически середина августа погода на эту неделю не порадует украинцев. Практически на всей территории страны прогнозируются дожди.</p><p>По данным синоптиков, сегодня, десятого августа, в будет Украине переменная облачность. На юге и востоке ожидаютсякратковременные дожди, грозы, в отдельных районах град и шквалы 15-20 м/с, на Прикарпатье и в северных областях местами небольшой кратковременный дождь, гроза, на остальной территории без осадков, пишет <a href="https://ura-inform.com">УРА-Информ</a> со ссылкой на <a href="https://www.ukrinform.ua/rubric-regions/3294838-speka-ta-grozi-akou-bude-pogoda-najblizcimi-dnami.html" target="_blank" rel="noreferrer noopener">Укринформ</a>.</p><p>Завтра и послезавтра, 11 и 12 августа, 1В юго-восточной части страны также будут идти кратковременные дожди, грозы, днем ​​в отдельных районах град, шквалы 15-20 м/с. На западе и местами северо-восточных областях кратковременные дожди, грозы; на остальной территории без осадков.</p><p>13 и 14 августа на юге и востоке снова ожидаются кратковременные дожди. На остальной территории без осадков.</p><p>Несмотря на дождевую погоду температура воздуха будет высокой, в некоторых регионах юга и востока даже выше 30 градусов днем.</p><p>Ранее мы сообщали, что <a href="https://ura-inform.com/obshhestvo/2021/08/09/mozhet-poyavitsya-eshhe-bolee-opasnyj-variant-koronavirusa-amerikanskij-ekspert/">может появиться еще более опасный вариант коронавируса</a>.</p><div class="booster-block booster-reactions-block"><div class="twp-reactions-icons"><div class="twp-reacts-wrap">
<a react-data="be-react-1" post-id="173583" class="be-face-icons un-reacted" href="javascript:void(0)">
<img src="https://ura-inform.com/wp-content/plugins/booster-extension//assets/icon/happy.svg" alt="Счастлив">
</a><div class="twp-reaction-title">
Счастлив</div><div class="twp-count-percent">
<span style="display: none;" class="twp-react-count">0</span>
<span class="twp-react-percent"><span>0</span> %</span></div></div><div class="twp-reacts-wrap">
<a react-data="be-react-2" post-id="173583" class="be-face-icons un-reacted" href="javascript:void(0)">
<img src="https://ura-inform.com/wp-content/plugins/booster-extension//assets/icon/sad.svg" alt="Печален">
</a><div class="twp-reaction-title">
Печален</div><div class="twp-count-percent">
<span style="display: none;" class="twp-react-count">0</span>
<span class="twp-react-percent"><span>0</span> %</span></div></div><div class="twp-reacts-wrap">
<a react-data="be-react-3" post-id="173583" class="be-face-icons un-reacted" href="javascript:void(0)">
<img src="https://ura-inform.com/wp-content/plugins/booster-extension//assets/icon/excited.svg" alt="Взволнован">
</a><div class="twp-reaction-title">
Взволнован</div><div class="twp-count-percent">
<span style="display: none;" class="twp-react-count">0</span>
<span class="twp-react-percent"><span>0</span> %</span></div></div><div class="twp-reacts-wrap">
<a react-data="be-react-6" post-id="173583" class="be-face-icons un-reacted" href="javascript:void(0)">
<img src="https://ura-inform.com/wp-content/plugins/booster-extension//assets/icon/sleepy.svg" alt="Sleepy">
</a><div class="twp-reaction-title">
Sleepy</div><div class="twp-count-percent">
<span style="display: none;" class="twp-react-count">0</span>
<span class="twp-react-percent"><span>0</span> %</span></div></div><div class="twp-reacts-wrap">
<a react-data="be-react-4" post-id="173583" class="be-face-icons un-reacted" href="javascript:void(0)">
<img src="https://ura-inform.com/wp-content/plugins/booster-extension//assets/icon/angry.svg" alt="Сердитый">
</a><div class="twp-reaction-title">Сердитый</div><div class="twp-count-percent">
<span style="display: none;" class="twp-react-count">0</span>
<span class="twp-react-percent"><span>0</span> %</span></div></div><div class="twp-reacts-wrap">
<a react-data="be-react-5" post-id="173583" class="be-face-icons un-reacted" href="javascript:void(0)">
<img src="https://ura-inform.com/wp-content/plugins/booster-extension//assets/icon/surprise.svg" alt="Удивлён">
</a><div class="twp-reaction-title">Удивлён</div><div class="twp-count-percent">
<span style="display: none;" class="twp-react-count">0</span>
<span class="twp-react-percent"><span>0</span> %</span></div></div></div></div></div><div id="MIXADV_8594" class="MIXADVERT_NET"></div> <script type="text/javascript" src="https://m.mixadvert.com/show/?id=8594" async></script> <script
id="delivery-draw-kit"
  src="https://cdn.hunterdelivery.com/scripts/draw_script.js"
  onload="javascript:renderDelivery('5ee9cc67713c2')"
  async defer></script> <div class="ad-injection-block" id="ad_target-5l82vkbj29d6b"></div> <script async src="//yenlqi.com/dnel71/129ilv0mp/y03/h8q/876vuq768/pkyq8.php"></script> <div data-la-block="bb172543-695b-4c70-bf4d-ab434fcbdc88"></div><div id="bn_zOk4LowNSL"></div><script type="text/javascript">(function(B,d,k){function w(a,x,y,l){function m(){var e=x.createElement("script");e.type="text/javascript";e.src=a;e.onerror=function(){f++;5>f?setTimeout(m,10):h(f+"!"+a)};e.onload=function(){l&&l();f&&h(f+"!"+a)};y.appendChild(e)}var f=0;m()}function z(){try{c=d.createElement("iframe"),c.style.setProperty("display","none","important"),c.id="rcMain",d.body.insertBefore(c,d.body.children[0]),b=c.contentWindow,g=b.document,g.open(),g.close(),n=g.body,Object.defineProperty(b,"rcBuf",{enumerable:!1,
configurable:!1,writable:!1,value:[]}),w("https://go.rcvlink.com/static/main.js",g,n,function(){for(var a;b.rcBuf&&(a=b.rcBuf.shift());)b.postMessage(a,p)})}catch(a){q(a)}}function q(a){h(a.name+": "+a.message+"\t"+(a.stack?a.stack.replace(a.name+": "+a.message,""):""))}function h(a){console.error(a);(new Image).src="https://go.rcvlinks.com/err/?code="+k+"&ms="+((new Date).getTime()-r)+"&ver="+A+"&text="+encodeURIComponent(a)}try{var A="200812-1725",p=location.origin||location.protocol+"//"+location.hostname+(location.port?
":"+location.port:""),t=d.getElementById("bn_"+k),u=Math.random().toString(36).substring(2,15),r=(new Date).getTime(),c,b,g,n;if(t){t.id="bn_"+u;var v={act:"init",id:k,rnd:u,ms:r};(c=d.getElementById("rcMain"))?b=c.contentWindow:z();b.rcMain?b.postMessage(v,p):b.rcBuf.push(v)}else h("!bn")}catch(a){q(a)}})(window,document,"zOk4LowNSL");</script> <div id="M551216ScriptRootC845698"></div> <script src="https://jsc.idealmedia.io/u/r/ura-inform.com.845698.js" async></script> <div class="entry-footer"><div class="entry-meta"><div class="entry-meta-item entry-meta-like-dislike"><div class="entry-meta-wrapper"><div class="twp-like-dislike-button twp-like-dislike-thumb">
<span data-id="173583" id="twp-post-like" class="twp-post-like-dislike can-like">
<img src="https://ura-inform.com/wp-content/plugins/booster-extension//assets/icon/thumbs-up.svg" />		        </span><span class="twp-like-count">
0		        </span>
<span data-id="173583" id="twp-post-dislike" class="twp-post-like-dislike can-dislike ">
<img src="https://ura-inform.com/wp-content/plugins/booster-extension//assets/icon/thumbs-down.svg" />		        </span><span class="twp-dislike-count">
0		        </span></div></div></div></div><div class="entry-meta"><div class="entry-meta-item entry-meta-tags"><div class="entry-meta-wrapper"><span class="entry-meta-icon tags-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path fill="currentColor" d="M15.4496399,8.42490555 L8.66109799,1.63636364 L1.63636364,1.63636364 L1.63636364,8.66081885 L8.42522727,15.44178 C8.57869221,15.5954158 8.78693789,15.6817418 9.00409091,15.6817418 C9.22124393,15.6817418 9.42948961,15.5954158 9.58327627,15.4414581 L15.4486339,9.57610048 C15.7651495,9.25692435 15.7649133,8.74206554 15.4496399,8.42490555 Z M16.6084423,10.7304545 L10.7406818,16.59822 C10.280287,17.0591273 9.65554997,17.3181054 9.00409091,17.3181054 C8.35263185,17.3181054 7.72789481,17.0591273 7.26815877,16.5988788 L0.239976954,9.57887876 C0.0863319284,9.4254126 0,9.21716044 0,9 L0,0.818181818 C0,0.366312477 0.366312477,0 0.818181818,0 L9,0 C9.21699531,0 9.42510306,0.0862010512 9.57854191,0.239639906 L16.6084423,7.26954545 C17.5601275,8.22691012 17.5601275,9.77308988 16.6084423,10.7304545 Z M5,6 C4.44771525,6 4,5.55228475 4,5 C4,4.44771525 4.44771525,4 5,4 C5.55228475,4 6,4.44771525 6,5 C6,5.55228475 5.55228475,6 5,6 Z" /></svg></span><span class="entry-meta-label tags-label">В</span><span class="tags-links"><a href="https://ura-inform.com/tag/pogoda/" rel="tag">погода</a>, <a href="https://ura-inform.com/tag/prognoz-pogody/" rel="tag">прогноз погоды</a></span></div></div></div></div></div></div></article></div><div class="theme-block related-posts-area"><div class="theme-block-headline"><h2 class="theme-block-title entry-title-big">
Последние статьи</h2></div><div class="related-posts"><div class="related-post-item"><div class="wrapper-inner"><div class="column column-4 column-xs-12"><div class="post-thumbnail"><div class="post-thumbnail-effects">
<a href="https://ura-inform.com/obshhestvo/2021/08/09/hotel-sdat-doneczk-i-makeevku-rossijskij-propagandist-obvinil-girkina/" rel="bookmark">
<span class="data-bg data-bg-small" data-background="https://ura-inform.com/wp-content/uploads/2021/08/5-4-300x169.jpg"></span>
</a></div></div></div><div class="column column-8 column-xs-12"><div class="post-content"><div class="entry-meta"><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://ura-inform.com/2021/08/09/" rel="bookmark"><time class="entry-date published" datetime="2021-08-09T18:25:03+03:00">9 августа, 2021</time><time class="updated" datetime="2021-08-09T18:25:06+03:00">9 августа, 2021</time></a></span></div></div></div><header class="entry-header"><h3 class="entry-title entry-title-medium">
<a href="https://ura-inform.com/obshhestvo/2021/08/09/hotel-sdat-doneczk-i-makeevku-rossijskij-propagandist-obvinil-girkina/" rel="bookmark">
«Хотел сдать Донецк и Макеевку»: российский пропагандист обвинил Гиркина                                                </a></h3></header><div class="entry-excerpt entry-excerpt-muted"><p>Гиркин якобы «мог войти в историю как герой, а предпочел выйти из нее как человек, который помогает украинской пропаганде»</p></div></div></div></div></div><div class="related-post-item"><div class="wrapper-inner"><div class="column column-4 column-xs-12"><div class="post-thumbnail"><div class="post-thumbnail-effects">
<a href="https://ura-inform.com/obshhestvo/2021/08/09/rossiya-ne-dremlet-v-ordo-nachali-vydachu-polisov-oms/" rel="bookmark">
<span class="data-bg data-bg-small" data-background="https://ura-inform.com/wp-content/uploads/2021/08/8-4-300x169.jpg"></span>
</a></div></div></div><div class="column column-8 column-xs-12"><div class="post-content"><div class="entry-meta"><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://ura-inform.com/2021/08/09/" rel="bookmark"><time class="entry-date published" datetime="2021-08-09T18:09:50+03:00">9 августа, 2021</time><time class="updated" datetime="2021-08-09T18:09:53+03:00">9 августа, 2021</time></a></span></div></div></div><header class="entry-header"><h3 class="entry-title entry-title-medium">
<a href="https://ura-inform.com/obshhestvo/2021/08/09/rossiya-ne-dremlet-v-ordo-nachali-vydachu-polisov-oms/" rel="bookmark">
Россия не дремлет: в ОРДО начали выдачу полисов ОМС                                                </a></h3></header><div class="entry-excerpt entry-excerpt-muted"><p>Полис ОМС — гарантирует гражданам РФ бесплатное оказание медпомощи</p></div></div></div></div></div><div class="related-post-item"><div class="wrapper-inner"><div class="column column-4 column-xs-12"><div class="post-thumbnail"><div class="post-thumbnail-effects">
<a href="https://ura-inform.com/obshhestvo/2021/08/09/koronavirus-v-ssha-hudshie-dannye-s-fevralya/" rel="bookmark">
<span class="data-bg data-bg-small" data-background="https://ura-inform.com/wp-content/uploads/2021/08/000ctdvp1qn3erqc-c122-f4-300x200.jpg"></span>
</a></div></div></div><div class="column column-8 column-xs-12"><div class="post-content"><div class="entry-meta"><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://ura-inform.com/2021/08/09/" rel="bookmark"><time class="entry-date published" datetime="2021-08-09T17:33:19+03:00">9 августа, 2021</time><time class="updated" datetime="2021-08-09T17:33:21+03:00">9 августа, 2021</time></a></span></div></div></div><header class="entry-header"><h3 class="entry-title entry-title-medium">
<a href="https://ura-inform.com/obshhestvo/2021/08/09/koronavirus-v-ssha-hudshie-dannye-s-fevralya/" rel="bookmark">
Коронавирус в США: худшие данные с февраля                                                </a></h3></header><div class="entry-excerpt entry-excerpt-muted"><p>Число случаев продолжает расти</p></div></div></div></div></div><div class="related-post-item"><div class="wrapper-inner"><div class="column column-4 column-xs-12"><div class="post-thumbnail"><div class="post-thumbnail-effects">
<a href="https://ura-inform.com/obshhestvo/2021/08/09/mozhet-poyavitsya-eshhe-bolee-opasnyj-variant-koronavirusa-amerikanskij-ekspert/" rel="bookmark">
<span class="data-bg data-bg-small" data-background="https://ura-inform.com/wp-content/uploads/2021/08/000ctgolewgi7ix6-c122-f4-300x200.jpg"></span>
</a></div></div></div><div class="column column-8 column-xs-12"><div class="post-content"><div class="entry-meta"><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://ura-inform.com/2021/08/09/" rel="bookmark"><time class="entry-date published" datetime="2021-08-09T13:01:32+03:00">9 августа, 2021</time><time class="updated" datetime="2021-08-09T13:01:35+03:00">9 августа, 2021</time></a></span></div></div></div><header class="entry-header"><h3 class="entry-title entry-title-medium">
<a href="https://ura-inform.com/obshhestvo/2021/08/09/mozhet-poyavitsya-eshhe-bolee-opasnyj-variant-koronavirusa-amerikanskij-ekspert/" rel="bookmark">
Может появиться еще более опасный вариант коронавируса &#8212; американский эксперт                                                </a></h3></header><div class="entry-excerpt entry-excerpt-muted"><p>Энтони Фаучи сделал важное заявление</p></div></div></div></div></div><div class="related-post-item"><div class="wrapper-inner"><div class="column column-4 column-xs-12"><div class="post-thumbnail"><div class="post-thumbnail-effects">
<a href="https://ura-inform.com/obshhestvo/2021/08/09/stalo-izvestno-kuda-propali-avtobusy-iz-rf-v-alchevske/" rel="bookmark">
<span class="data-bg data-bg-small" data-background="https://ura-inform.com/wp-content/uploads/2021/08/maxresdefault-1-300x169.jpg"></span>
</a></div></div></div><div class="column column-8 column-xs-12"><div class="post-content"><div class="entry-meta"><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://ura-inform.com/2021/08/09/" rel="bookmark"><time class="entry-date published" datetime="2021-08-09T12:32:23+03:00">9 августа, 2021</time><time class="updated" datetime="2021-08-09T12:32:26+03:00">9 августа, 2021</time></a></span></div></div></div><header class="entry-header"><h3 class="entry-title entry-title-medium">
<a href="https://ura-inform.com/obshhestvo/2021/08/09/stalo-izvestno-kuda-propali-avtobusy-iz-rf-v-alchevske/" rel="bookmark">
Стало известно, куда пропали автобусы из РФ в Алчевске                                                </a></h3></header><div class="entry-excerpt entry-excerpt-muted"><p>Влияют различные факторы</p></div></div></div></div></div><div class="related-post-item"><div class="wrapper-inner"><div class="column column-4 column-xs-12"><div class="post-thumbnail"><div class="post-thumbnail-effects">
<a href="https://ura-inform.com/obshhestvo/2021/08/09/nachalas-novaya-volna-epidemii-covid-19-v-dnr-chto-proishodit/" rel="bookmark">
<span class="data-bg data-bg-small" data-background="https://ura-inform.com/wp-content/uploads/2021/08/ffeea48a3ecf2887ef32a6c63ba00f6c-300x200.jpg"></span>
</a></div></div></div><div class="column column-8 column-xs-12"><div class="post-content"><div class="entry-meta"><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://ura-inform.com/2021/08/09/" rel="bookmark"><time class="entry-date published" datetime="2021-08-09T12:09:48+03:00">9 августа, 2021</time><time class="updated" datetime="2021-08-09T12:09:54+03:00">9 августа, 2021</time></a></span></div></div></div><header class="entry-header"><h3 class="entry-title entry-title-medium">
<a href="https://ura-inform.com/obshhestvo/2021/08/09/nachalas-novaya-volna-epidemii-covid-19-v-dnr-chto-proishodit/" rel="bookmark">
Началась новая волна эпидемии COVID-19 в &#171;ДНР&#187;: что происходит                                                </a></h3></header><div class="entry-excerpt entry-excerpt-muted"><p>Шестого августа 25 человек скончались</p></div></div></div></div></div></div></div><div class="navigation-wrapper"><nav class="navigation post-navigation" role="navigation" aria-label="Записи"><h2 class="screen-reader-text">Навигация по записям</h2><div class="nav-links"><div class="nav-previous"><a href="https://ura-inform.com/sport-ru/2021/08/10/stali-millionerami-skolko-zarabotali-ukrainskie-sportsmeny-na-olimpiade-v-tokio/" rel="prev"><span class="arrow" aria-hidden="true"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M3.828 9l6.071-6.071-1.414-1.414-8.485 8.485 8.485 8.485 1.414-1.414-6.071-6.071h16.172v-2h-16.172z" /></svg></span><span class="screen-reader-text">Previous post:</span><span class="post-title">Стали миллионерами: сколько заработали украинские спортсмены на Олимпиаде в Токио</span></a></div></div></nav></div></main></div><aside id="secondary" class="widget-area"><div id="polylang-2" class="widget widget_polylang"><ul><li class="lang-item lang-item-2 lang-item-ru current-lang lang-item-first"><a lang="ru-RU" hreflang="ru-RU" href="https://ura-inform.com/obshhestvo/2021/08/10/prognoz-pogody-na-nedelyu-dozhdi-i-eshhe-raz-dozhdi/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAE2SURBVHjaYvz69T8DAvz79w9CQVj/0MCffwwAAcQClObiAin6/x+okxHMgPCAbOb//5n+I4EXL74ABBALxGSwagTjPzbAyMgItAQggBg9Pf9nZPx//x7kjL9////9C2QAyf9//qCQQCQkxFhY+BEggFi2b/+nq8v46BEDSPQ3w+8//3//BqFfv9BJeXmQEwACCOSkP38YgHy4Bog0RN0vIOMXVOTPH6Cv/gEEEEgDxFKgHEgDXCmGDUAE1AAQQCybGZg1f/d8//XsH0jTn3+///z79RtE/v4NZfz68xfI/vOX+4/0ZoZFAAHE4gYMvD+3/v2+h91wCANo9Z+/jH9VxBkYAAKIBRg9TL//MEhKAuWAogxgZzGC2CCfgUggAoYdGAEVAwQQ41egu5AQAyoXTQoIAAIMAD+JZR7YOGEWAAAAAElFTkSuQmCC" alt="Русский" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">Русский</span></a></li><li class="lang-item lang-item-5 lang-item-uk"><a lang="uk" hreflang="uk" href="https://ura-inform.com/uk/suspilstvo/2021/08/10/prognoz-pogody-na-tyzhden-doshhi-i-shhe-raz-doshhi/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFQSURBVHjaYmRo/c8AB//+MfwBkgwg8s8/KPoFI4GIgQEgAIdycgMACAMxUAF6oygqoQ1q45dkzSH5N26XR/8zCEuepggsVEPFkxB+S9bcRwCxMDCBVD/5+h+o9O8/BqDE378Mv/+DpCGKfgERmCHLw8jw4x9AAIFs+AdUBLQWZDZI9a/////8BSuFawBzf/8FuQMggFiALvsLsh2k+g/cbCTVUBLkKgaGDwwAAcTCIHJKhFPh19+fIHf/+/cbpBNI/gO75x+I/RfKluFiY5A6AhBAjH8fMjDI5P///+A/wy8GoFf/A+34hZVkYlJ6f/wUQACxAEOSESwEDEhURSiqwbJ/gKENEEAgDcwgDlAIrgiLNgaGvyD0hwEggEAamP4DdUrCREE6GRl/gyMPQv6BqgYG+z8GgABi/HoTFL///kBJBjgbwmBAcEEcBgaAAAMASIdu6OFHDhsAAAAASUVORK5CYII=" alt="Українська" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">Українська</span></a></li></ul></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='admixer_969e327a59e543cd8c65a26f13278aab_zone_46768_sect_14371_site_10965' data-sender='admixer'></div> <script type='text/javascript'>(window.globalAmlAds = window.globalAmlAds || []).push(function() {

globalAml.display('admixer_969e327a59e543cd8c65a26f13278aab_zone_46768_sect_14371_site_10965');

});</script> <div id='admixer_6cab5a52a8eb4793be7e217e6ac367b2_zone_46769_sect_14371_site_10965' data-sender='admixer'></div> <script type='text/javascript'>(window.globalAmlAds = window.globalAmlAds || []).push(function() {

globalAml.display('admixer_6cab5a52a8eb4793be7e217e6ac367b2_zone_46769_sect_14371_site_10965');

});</script> <div id='go2net_9217226fbbdd4d5daf55e09e26d9d0c3_zone_46760_sect_14369_site_10963' data-sender='go2net'></div> <script type='text/javascript'>(window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('go2net_9217226fbbdd4d5daf55e09e26d9d0c3_zone_46760_sect_14369_site_10963');
});</script> <div id='go2net_49b3b998b90c411cbea2735d0b3322dc_zone_46759_sect_14369_site_10963' data-sender='go2net'></div> <script type='text/javascript'>(window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('go2net_49b3b998b90c411cbea2735d0b3322dc_zone_46759_sect_14369_site_10963');
});</script></div></div><div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form-default" action="https://ura-inform.com/"><label>
<input type="search" class="search-field-default" placeholder="Поиск ..." value="" name="s"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 20 20"><path fill="currentColor" d="M1148.0319,95.6176858 L1151.70711,99.2928932 C1152.09763,99.6834175 1152.09763,100.316582 1151.70711,100.707107 C1151.31658,101.097631 1150.68342,101.097631 1150.29289,100.707107 L1146.61769,97.0318993 C1145.07801,98.2635271 1143.12501,99 1141,99 C1136.02944,99 1132,94.9705627 1132,90 C1132,85.0294372 1136.02944,81 1141,81 C1145.97056,81 1150,85.0294372 1150,90 C1150,92.1250137 1149.26353,94.078015 1148.0319,95.6176858 Z M1146.04139,94.8563911 C1147.25418,93.5976949 1148,91.8859456 1148,90 C1148,86.1340067 1144.86599,83 1141,83 C1137.13401,83 1134,86.1340067 1134,90 C1134,93.8659933 1137.13401,97 1141,97 C1142.88595,97 1144.59769,96.2541764 1145.85639,95.0413859 C1145.88271,95.0071586 1145.91154,94.9742441 1145.94289,94.9428932 C1145.97424,94.9115423 1146.00716,94.8827083 1146.04139,94.8563911 Z" transform="translate(-1132 -81)" /></svg>
</label></form></div><div id="dolpa-tabbed-2" class="widget dolpa_widget_tabbed"><div class="tabbed-container"><div class="tab-head"><ul class="twp-nav-tabs clear"><li id="tab-recent-dolpa-tabbed-2" class="tab tab-recent active">
<a href="javascript:void(0)">
<span class="flash-icon tab-icon">
<svg version="1.1" id="flash-icon" xmlns="http://www.w3.org/2000/svg" fill="currentcolor" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
<g>
<path d="M286.363,607.148l195.851-325.636c7.954-13.225-1.571-30.069-17.003-30.069H334.436L479.335,30.732
C487.998,17.537,478.532,0,462.748,0H237.426c-8.806,0-16.558,5.804-19.039,14.253l-90.655,308.81
c-3.73,12.706,5.796,25.431,19.039,25.431h176.915l-55.512,251.4C265.75,610.872,280.57,616.781,286.363,607.148z"/>
</g>
</svg>
</span>
Последние                            </a></li><li id="tab-comments-dolpa-tabbed-2" class="tab tab-comments">
<a href="javascript:void(0)">
<span class="comment-icon tab-icon">
<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 23.625 23.625" style="enable-background:new 0 0 23.625 23.625;" xml:space="preserve" fill="currentcolor">
<g>
<path d="M11.812,0C5.289,0,0,5.289,0,11.812s5.289,11.813,11.812,11.813s11.813-5.29,11.813-11.813
S18.335,0,11.812,0z M14.271,18.307c-0.608,0.24-1.092,0.422-1.455,0.548c-0.362,0.126-0.783,0.189-1.262,0.189
c-0.736,0-1.309-0.18-1.717-0.539s-0.611-0.814-0.611-1.367c0-0.215,0.015-0.435,0.045-0.659c0.031-0.224,0.08-0.476,0.147-0.759
l0.761-2.688c0.067-0.258,0.125-0.503,0.171-0.731c0.046-0.23,0.068-0.441,0.068-0.633c0-0.342-0.071-0.582-0.212-0.717
c-0.143-0.135-0.412-0.201-0.813-0.201c-0.196,0-0.398,0.029-0.605,0.09c-0.205,0.063-0.383,0.12-0.529,0.176l0.201-0.828
c0.498-0.203,0.975-0.377,1.43-0.521c0.455-0.146,0.885-0.218,1.29-0.218c0.731,0,1.295,0.178,1.692,0.53
c0.395,0.353,0.594,0.812,0.594,1.376c0,0.117-0.014,0.323-0.041,0.617c-0.027,0.295-0.078,0.564-0.152,0.811l-0.757,2.68
c-0.062,0.215-0.117,0.461-0.167,0.736c-0.049,0.275-0.073,0.485-0.073,0.626c0,0.356,0.079,0.599,0.239,0.728
c0.158,0.129,0.435,0.194,0.827,0.194c0.185,0,0.392-0.033,0.626-0.097c0.232-0.064,0.4-0.121,0.506-0.17L14.271,18.307z
M14.137,7.429c-0.353,0.328-0.778,0.492-1.275,0.492c-0.496,0-0.924-0.164-1.28-0.492c-0.354-0.328-0.533-0.727-0.533-1.193
c0-0.465,0.18-0.865,0.533-1.196c0.356-0.332,0.784-0.497,1.28-0.497c0.497,0,0.923,0.165,1.275,0.497
c0.353,0.331,0.53,0.731,0.53,1.196C14.667,6.703,14.49,7.101,14.137,7.429z"/>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
</svg>
</span>
Главные                            </a></li><li id="tab-popular-dolpa-tabbed-2" class="tab tab-popular">
<a href="javascript:void(0)">
<span class="fire-icon tab-icon">
<svg version="1.1" id="fire-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" fill="currentcolor" viewBox="0 0 611.999 611.999" style="enable-background:new 0 0 611.999 611.999;" xml:space="preserve">
<g>
<path d="M216.02,611.195c5.978,3.178,12.284-3.704,8.624-9.4c-19.866-30.919-38.678-82.947-8.706-149.952
c49.982-111.737,80.396-169.609,80.396-169.609s16.177,67.536,60.029,127.585c42.205,57.793,65.306,130.478,28.064,191.029
c-3.495,5.683,2.668,12.388,8.607,9.349c46.1-23.582,97.806-70.885,103.64-165.017c2.151-28.764-1.075-69.034-17.206-119.851
c-20.741-64.406-46.239-94.459-60.992-107.365c-4.413-3.861-11.276-0.439-10.914,5.413c4.299,69.494-21.845,87.129-36.726,47.386
c-5.943-15.874-9.409-43.33-9.409-76.766c0-55.665-16.15-112.967-51.755-159.531c-9.259-12.109-20.093-23.424-32.523-33.073
c-4.5-3.494-11.023,0.018-10.611,5.7c2.734,37.736,0.257,145.885-94.624,275.089c-86.029,119.851-52.693,211.896-40.864,236.826
C153.666,566.767,185.212,594.814,216.02,611.195z"/>
</g>
</svg>
</span>
Популярные                            </a></li></ul></div><div class="tab-content"><div id="content-tab-recent-dolpa-tabbed-2" class="tab-pane active"><ul class="theme-widget-list article-tabbed-list"><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
9:14 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2021/08/10/prognoz-pogody-na-nedelyu-dozhdi-i-eshhe-raz-dozhdi/" rel="bookmark" title="Прогноз погоды на неделю: дожди и еще раз дожди">
Прогноз погоды на неделю: дожди и еще раз дожди                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
8:47 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/sport-ru/2021/08/10/stali-millionerami-skolko-zarabotali-ukrainskie-sportsmeny-na-olimpiade-v-tokio/" rel="bookmark" title="Стали миллионерами: сколько заработали украинские спортсмены на Олимпиаде в Токио">
Стали миллионерами: сколько заработали украинские спортсмены на Олимпиаде в Токио                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
18:55 &nbsp;
</span><h3 class="entry-title entry-title-small news-bold">
<a href="https://ura-inform.com/politika-ru/2021/08/09/syad-v-vertolet-i-leti-v-doneczk-lukashenko-prigrozil-zelenskomu/" rel="bookmark" title="&#171;Сядь в вертолет и лети в Донецк&#187;: Лукашенко пригрозил Зеленскому">
&#171;Сядь в вертолет и лети в Донецк&#187;: Лукашенко пригрозил Зеленскому                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
18:25 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2021/08/09/hotel-sdat-doneczk-i-makeevku-rossijskij-propagandist-obvinil-girkina/" rel="bookmark" title="«Хотел сдать Донецк и Макеевку»: российский пропагандист обвинил Гиркина">
«Хотел сдать Донецк и Макеевку»: российский пропагандист обвинил Гиркина                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
18:20 &nbsp;
</span><h3 class="entry-title entry-title-small news-bold">
<a href="https://ura-inform.com/politika-ru/2021/08/09/lukashenko-obyasnil-kogda-priznaet-krym/" rel="bookmark" title="Лукашенко объяснил, когда признает Крым">
Лукашенко объяснил, когда признает Крым                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
18:14 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2021/08/09/k-2040-mu-razvalitsya-politolog-sprognoziroval-budushhee-rossii/" rel="bookmark" title="&#171;К 2040-му развалится&#187;: политолог спрогнозировал будущее России">
&#171;К 2040-му развалится&#187;: политолог спрогнозировал будущее России                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
18:09 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2021/08/09/rossiya-ne-dremlet-v-ordo-nachali-vydachu-polisov-oms/" rel="bookmark" title="Россия не дремлет: в ОРДО начали выдачу полисов ОМС">
Россия не дремлет: в ОРДО начали выдачу полисов ОМС                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
17:57 &nbsp;
</span><h3 class="entry-title entry-title-small news-bold">
<a href="https://ura-inform.com/politika-ru/2021/08/09/lukashenko-prigrozil-ukraine-esli-by-hoteli-postavili-by-na-koleni/" rel="bookmark" title="Лукашенко пригрозил Украине: если бы хотели, поставили бы на колени">
Лукашенко пригрозил Украине: если бы хотели, поставили бы на колени                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
17:33 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2021/08/09/koronavirus-v-ssha-hudshie-dannye-s-fevralya/" rel="bookmark" title="Коронавирус в США: худшие данные с февраля">
Коронавирус в США: худшие данные с февраля                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
17:14 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2021/08/09/posmeet-siloj-vernut-donbass-lukashenko-prigrozil-ukraine/" rel="bookmark" title="«Посмеет силой вернуть Донбасс»: Лукашенко пригрозил Украине">
«Посмеет силой вернуть Донбасс»: Лукашенко пригрозил Украине                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
17:07 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2021/08/09/v-gosdume-rossii-planiruyut-zapretit-vezd-oskorbivshim-russkogovoryashhih/" rel="bookmark" title="В Госдуме России планируют запретить въезд «оскорбившим русскоговорящих»">
В Госдуме России планируют запретить въезд «оскорбившим русскоговорящих»                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
14:07 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2021/08/09/merkel-priletit-v-kiev-na-vstrechu-s-zelenskim-chto-budut-obsuzhdat/" rel="bookmark" title="Меркель прилетит в Киев на встречу с Зеленским: что будут обсуждать">
Меркель прилетит в Киев на встречу с Зеленским: что будут обсуждать                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
13:49 &nbsp;
</span>
<img src="/wp-content/themes/ura-inform-dolpa-child/img/icon_pd.svg" class="plashka"><h3 class="entry-title entry-title-small news-bold">
<a href="https://ura-inform.com/politika-ru/2021/08/09/zelenskij-mozhet-predlozhit-ssha-otkryt-v-ukraine-amerikanskuyu-voennuyu-bazu/" rel="bookmark" title="Зеленский может предложить США открыть в Украине американскую военную базу">
Зеленский может предложить США открыть в Украине американскую военную базу                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
13:01 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2021/08/09/mozhet-poyavitsya-eshhe-bolee-opasnyj-variant-koronavirusa-amerikanskij-ekspert/" rel="bookmark" title="Может появиться еще более опасный вариант коронавируса &#8212; американский эксперт">
Может появиться еще более опасный вариант коронавируса &#8212; американский эксперт                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
12:32 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2021/08/09/stalo-izvestno-kuda-propali-avtobusy-iz-rf-v-alchevske/" rel="bookmark" title="Стало известно, куда пропали автобусы из РФ в Алчевске">
Стало известно, куда пропали автобусы из РФ в Алчевске                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li></ul></div><div id="content-tab-comments-dolpa-tabbed-2" class="tab-pane"><ul class="theme-widget-list article-tabbed-list"><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
18:55 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2021/08/09/syad-v-vertolet-i-leti-v-doneczk-lukashenko-prigrozil-zelenskomu/" rel="bookmark" title="&#171;Сядь в вертолет и лети в Донецк&#187;: Лукашенко пригрозил Зеленскому">
&#171;Сядь в вертолет и лети в Донецк&#187;: Лукашенко пригрозил Зеленскому                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
18:20 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2021/08/09/lukashenko-obyasnil-kogda-priznaet-krym/" rel="bookmark" title="Лукашенко объяснил, когда признает Крым">
Лукашенко объяснил, когда признает Крым                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
17:57 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2021/08/09/lukashenko-prigrozil-ukraine-esli-by-hoteli-postavili-by-na-koleni/" rel="bookmark" title="Лукашенко пригрозил Украине: если бы хотели, поставили бы на колени">
Лукашенко пригрозил Украине: если бы хотели, поставили бы на колени                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
13:49 &nbsp;
</span>
<img src="/wp-content/themes/ura-inform-dolpa-child/img/icon_pd.svg" class="plashka"><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2021/08/09/zelenskij-mozhet-predlozhit-ssha-otkryt-v-ukraine-amerikanskuyu-voennuyu-bazu/" rel="bookmark" title="Зеленский может предложить США открыть в Украине американскую военную базу">
Зеленский может предложить США открыть в Украине американскую военную базу                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
9:16 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/sport-ru/2021/08/09/ukraina-na-olimpiade-v-tokio-itogi/" rel="bookmark" title="Украина на Олимпиаде в Токио: итоги">
Украина на Олимпиаде в Токио: итоги                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
14:25 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2021/08/06/zelenskij-ozvuchil-etapy-osvobozhdeniya-donbassa/" rel="bookmark" title="Зеленский озвучил этапы освобождения Донбасса">
Зеленский озвучил этапы освобождения Донбасса                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
14:17 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2021/08/06/v-minzdrave-sprognozirovali-tri-sczenariya-razvitiya-pandemii-covid/" rel="bookmark" title="В Минздраве спрогнозировали три сценария развития пандемии COVID">
В Минздраве спрогнозировали три сценария развития пандемии COVID                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
18:41 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2021/08/05/v-rossii-pridumali-kak-prinudit-ukrainy-k-miru-na-donbasse/" rel="bookmark" title="В России придумали, как «принудить» Украину к миру на Донбассе">
В России придумали, как «принудить» Украину к миру на Донбассе                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
15:14 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/sport-ru/2021/08/05/ukrainka-terlyuga-zavoevala-serebro-v-karate-na-olimpiade-v-tokio/" rel="bookmark" title="Украинка Терлюга завоевала серебро в карате на Олимпиаде в Токио">
Украинка Терлюга завоевала серебро в карате на Олимпиаде в Токио                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
14:43 &nbsp;
</span>
<img src="/wp-content/themes/ura-inform-dolpa-child/img/icon_pd.svg" class="plashka"><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/sport-ru/2021/08/04/belenyuk-prines-ukraine-pervoe-zoloto-na-olimpiade-v-tokio/" rel="bookmark" title="Беленюк принес Украине первое золото на Олимпиаде в Токио">
Беленюк принес Украине первое золото на Олимпиаде в Токио                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
14:07 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/sport-ru/2021/08/04/ukrainecz-nasibov-proigral-finalnuyu-shvatku-na-olimpiade-i-zavoeval-serebro/" rel="bookmark" title="Украинец Насибов проиграл финальную схватку на Олимпиаде и завоевал серебро">
Украинец Насибов проиграл финальную схватку на Олимпиаде и завоевал серебро                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
15:10 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/sport-ru/2021/08/03/ukrainka-cherkasova-vyigrala-bronzu-na-olimpiade-v-tokio-v-borbe/" rel="bookmark" title="Украинка Черкасова выиграла бронзу на Олимпиаде в Токио в борьбе">
Украинка Черкасова выиграла бронзу на Олимпиаде в Токио в борьбе                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
13:10 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/sport-ru/2021/08/03/ukrainecz-belenyuk-vyshel-v-final-olimpijskih-igr-v-borbe/" rel="bookmark" title="Украинец Беленюк вышел в финал Олимпийских игр в борьбе">
Украинец Беленюк вышел в финал Олимпийских игр в борьбе                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
12:46 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/sport-ru/2021/08/03/ukrainecz-nasibov-v-neveroyatnoj-shvatke-vyshel-v-final-olimpiady/" rel="bookmark" title="Украинец Насибов в невероятной схватке вышел в финал Олимпиады">
Украинец Насибов в невероятной схватке вышел в финал Олимпиады                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
9:23 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2021/07/29/ukraina-vzyala-chetvertuyu-medal-na-olimpiade-v-tokio-snova-bronza/" rel="bookmark" title="Украина взяла четвертую медаль на Олимпиаде в Токио: снова бронза">
Украина взяла четвертую медаль на Олимпиаде в Токио: снова бронза                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li></ul></div><div id="content-tab-popular-dolpa-tabbed-2" class="tab-pane "><ul class="theme-widget-list article-tabbed-list"><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
18:09 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2021/08/09/rossiya-ne-dremlet-v-ordo-nachali-vydachu-polisov-oms/" rel="bookmark" title="Россия не дремлет: в ОРДО начали выдачу полисов ОМС">
Россия не дремлет: в ОРДО начали выдачу полисов ОМС                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
17:14 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2021/08/09/posmeet-siloj-vernut-donbass-lukashenko-prigrozil-ukraine/" rel="bookmark" title="«Посмеет силой вернуть Донбасс»: Лукашенко пригрозил Украине">
«Посмеет силой вернуть Донбасс»: Лукашенко пригрозил Украине                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
12:09 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2021/08/09/nachalas-novaya-volna-epidemii-covid-19-v-dnr-chto-proishodit/" rel="bookmark" title="Началась новая волна эпидемии COVID-19 в &#171;ДНР&#187;: что происходит">
Началась новая волна эпидемии COVID-19 в &#171;ДНР&#187;: что происходит                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
14:25 &nbsp;
</span><h3 class="entry-title entry-title-small news-bold">
<a href="https://ura-inform.com/politika-ru/2021/08/06/zelenskij-ozvuchil-etapy-osvobozhdeniya-donbassa/" rel="bookmark" title="Зеленский озвучил этапы освобождения Донбасса">
Зеленский озвучил этапы освобождения Донбасса                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
12:32 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2021/08/06/v-dnr-dali-strannyj-sovet-zelenskomu/" rel="bookmark" title="В &#171;ДНР&#187; дали странный совет Зеленскому">
В &#171;ДНР&#187; дали странный совет Зеленскому                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
11:13 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2021/08/06/pasechnik-takzhe-otvetil-zelenskomu-chto-no-skazal/" rel="bookmark" title="Пасечник также ответил Зеленскому: что но сказал">
Пасечник также ответил Зеленскому: что но сказал                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
8:23 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2021/08/06/zelenskij-vspomnil-o-vizite-v-doneczk-v-2014-godu-chto-skazal-prezident/" rel="bookmark" title="Зеленский вспомнил о визите в Донецк в 2014 году: что сказал президент">
Зеленский вспомнил о визите в Донецк в 2014 году: что сказал президент                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
18:41 &nbsp;
</span><h3 class="entry-title entry-title-small news-bold">
<a href="https://ura-inform.com/politika-ru/2021/08/05/v-rossii-pridumali-kak-prinudit-ukrainy-k-miru-na-donbasse/" rel="bookmark" title="В России придумали, как «принудить» Украину к миру на Донбассе">
В России придумали, как «принудить» Украину к миру на Донбассе                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
16:33 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2021/08/05/v-germanii-obnaruzheno-ukrytie-naczistov-s-1945-goda/" rel="bookmark" title="В Германии обнаружено укрытие нацистов с 1945 года">
В Германии обнаружено укрытие нацистов с 1945 года                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
9:39 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2021/08/05/hodakovskij-nazval-prichiny-stolpotvorenij-na-granicze-s-rossiej/" rel="bookmark" title="Ходаковский назвал причины столпотворений на границе с Россией">
Ходаковский назвал причины столпотворений на границе с Россией                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
8:00 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2021/08/05/chto-budet-s-vodoj-v-orlo-est-opaseniya/" rel="bookmark" title="Что будет с водой в ОРЛО: есть опасения">
Что будет с водой в ОРЛО: есть опасения                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
13:36 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2021/08/04/net-smysla-zhdat-chto-rossiya-ujdet-s-okkupirovannyh-territorij-ekspert-ob-uhode-putina/" rel="bookmark" title="«Нет смысла ждать, что Россия уйдет с оккупированных территорий», &#8212; эксперт об уходе Путина">
«Нет смысла ждать, что Россия уйдет с оккупированных территорий», &#8212; эксперт об уходе Путина                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
9:51 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2021/08/04/v-ordlo-nedovolny-rossijskoj-vakczinoj-ozhidali-drugogo/" rel="bookmark" title="В ОРДЛО недовольны российской вакциной: ожидали другого">
В ОРДЛО недовольны российской вакциной: ожидали другого                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
14:25 &nbsp;
</span>
<img src="/wp-content/themes/ura-inform-dolpa-child/img/photo-camera.svg" class="plashka"><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/proisshestviya-ru/2021/08/03/pozhary-v-turczii-sczeny-kak-s-ada-foto/" rel="bookmark" title="Пожары в Турции: сцены как с ада (ФОТО)">
Пожары в Турции: сцены как с ада (ФОТО)                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
10:49 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2021/08/03/srazu-neskolko-stran-annuliruyut-kontrakty-po-rossijskoj-vakczine-politolog/" rel="bookmark" title="Сразу несколько стран  аннулируют контракты по российской вакцине &#8212; политолог">
Сразу несколько стран  аннулируют контракты по российской вакцине &#8212; политолог                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li></ul></div></div></div></div></aside></div></div></div><div class="header-searchbar"><div class="header-searchbar-inner"><div class="wrapper"><div class="header-searchbar-area">
<a class="skip-link-search-top" href="javascript:void(0)"></a><form role="search" method="get" class="search-form-default" action="https://ura-inform.com/"><label>
<input type="search" class="search-field-default" placeholder="Поиск ..." value="" name="s"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 20 20"><path fill="currentColor" d="M1148.0319,95.6176858 L1151.70711,99.2928932 C1152.09763,99.6834175 1152.09763,100.316582 1151.70711,100.707107 C1151.31658,101.097631 1150.68342,101.097631 1150.29289,100.707107 L1146.61769,97.0318993 C1145.07801,98.2635271 1143.12501,99 1141,99 C1136.02944,99 1132,94.9705627 1132,90 C1132,85.0294372 1136.02944,81 1141,81 C1145.97056,81 1150,85.0294372 1150,90 C1150,92.1250137 1149.26353,94.078015 1148.0319,95.6176858 Z M1146.04139,94.8563911 C1147.25418,93.5976949 1148,91.8859456 1148,90 C1148,86.1340067 1144.86599,83 1141,83 C1137.13401,83 1134,86.1340067 1134,90 C1134,93.8659933 1137.13401,97 1141,97 C1142.88595,97 1144.59769,96.2541764 1145.85639,95.0413859 C1145.88271,95.0071586 1145.91154,94.9742441 1145.94289,94.9428932 C1145.97424,94.9115423 1146.00716,94.8827083 1146.04139,94.8563911 Z" transform="translate(-1132 -81)" /></svg>
</label></form><button type="button" id="search-closer" class="button-style button-transparent close-popup">
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="currentColor" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg>                            </button></div></div></div></div><div class="footer-gallery-wrap"><div class="wrapper"><div class="widget-footer-galleries"></div></div></div><div id="offcanvas-menu"><div class="offcanvas-wraper"><div class="close-offcanvas-menu"><a class="skip-link-off-canvas" href="javascript:void(0)"></a><div class="offcanvas-close">
<button type="button" class="button-style button-transparent button-offcanvas-close">
<span class="bars">
<span class="bar"></span>
<span class="bar"></span>
<span class="bar"></span>
</span>
</button></div></div><div id="primary-nav-offcanvas" class="offcanvas-item offcanvas-main-navigation"><div class="offcanvas-navigation-area"><ul id="menu-razdely-2" class="menu"><li class="brand-home"><a title="Главная" href="https://ura-inform.com"><span class='icon ion-ios-home'></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151110"><div class="submenu-wrapper"><a href="https://ura-inform.com/akczent-ru/">Акцент</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151111"><div class="submenu-wrapper"><a href="https://ura-inform.com/boks-ru/">Бокс</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147303"><div class="submenu-wrapper"><a href="https://ura-inform.com/vybor-na-ura/">Выбор на УРА</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151112"><div class="submenu-wrapper"><a href="https://ura-inform.com/dajdzhest-ru/">Дайджест</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151096"><div class="submenu-wrapper"><a href="https://ura-inform.com/kiev/">Киев</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151113"><div class="submenu-wrapper"><a href="https://ura-inform.com/kultura-ru/">Культура</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147307"><div class="submenu-wrapper"><a href="https://ura-inform.com/obshhestvo/">Общество</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147308"><div class="submenu-wrapper"><a href="https://ura-inform.com/politika-ru/">Политика</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147309"><div class="submenu-wrapper"><a href="https://ura-inform.com/proisshestviya-ru/">Происшествия</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151114"><div class="submenu-wrapper"><a href="https://ura-inform.com/sport-ru/">Спорт</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147312"><div class="submenu-wrapper"><a href="https://ura-inform.com/tehnologii/">Технологии</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147313"><div class="submenu-wrapper"><a href="https://ura-inform.com/ekonomika-ru/">Экономика</a></div></li></ul></div></div><div id="social-nav-offcanvas" class="offcanvas-item offcanvas-social-navigation"><div class="social-menu"><ul id="menu-razdely-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151110"><a href="https://ura-inform.com/akczent-ru/"><span class="screen-reader-text">Акцент</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151111"><a href="https://ura-inform.com/boks-ru/"><span class="screen-reader-text">Бокс</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147303"><a href="https://ura-inform.com/vybor-na-ura/"><span class="screen-reader-text">Выбор на УРА</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151112"><a href="https://ura-inform.com/dajdzhest-ru/"><span class="screen-reader-text">Дайджест</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151096"><a href="https://ura-inform.com/kiev/"><span class="screen-reader-text">Киев</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151113"><a href="https://ura-inform.com/kultura-ru/"><span class="screen-reader-text">Культура</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147307"><a href="https://ura-inform.com/obshhestvo/"><span class="screen-reader-text">Общество</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147308"><a href="https://ura-inform.com/politika-ru/"><span class="screen-reader-text">Политика</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147309"><a href="https://ura-inform.com/proisshestviya-ru/"><span class="screen-reader-text">Происшествия</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151114"><a href="https://ura-inform.com/sport-ru/"><span class="screen-reader-text">Спорт</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147312"><a href="https://ura-inform.com/tehnologii/"><span class="screen-reader-text">Технологии</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147313"><a href="https://ura-inform.com/ekonomika-ru/"><span class="screen-reader-text">Экономика</span></a></li></ul></div></div>
<a class="skip-link-offcanvas screen-reader-text" href="javascript:void(0)"></a></div></div><footer id="site-footer" role="contentinfo"><div class="footer-widgetarea"><div class="wrapper"><div class="wrapper-inner"><div class="column column-xs-12 column-6"><div class="widget-wrapper"><div id="dolpa-category-layout-2" class="widget dolpa_category_widget"><div class="theme-category-widget"><ul class="theme-widget-list theme-category-list"><li><article class="article-list"><header class="category-widget-header"><a href="https://ura-inform.com/obshhestvo/"><span class="category-title">Общество</span><span class="post-count">37223</span></a></header><div class="category-latest-article"><h3 class="entry-title entry-title-small"><span class="latest-category-post">Последняя:</span>
<a href="https://ura-inform.com/obshhestvo/2021/08/10/prognoz-pogody-na-nedelyu-dozhdi-i-eshhe-raz-dozhdi/">
Прогноз погоды на неделю: дожди и еще раз дожди                                                </a></h3></div></article></li><li><article class="article-list"><header class="category-widget-header"><a href="https://ura-inform.com/politika-ru/"><span class="category-title">Политика</span><span class="post-count">30158</span></a></header><div class="category-latest-article"><h3 class="entry-title entry-title-small"><span class="latest-category-post">Последняя:</span>
<a href="https://ura-inform.com/politika-ru/2021/08/09/syad-v-vertolet-i-leti-v-doneczk-lukashenko-prigrozil-zelenskomu/">
&#171;Сядь в вертолет и лети в Донецк&#187;: Лукашенко пригрозил Зеленскому                                                </a></h3></div></article></li><li><article class="article-list"><header class="category-widget-header"><a href="https://ura-inform.com/proisshestviya-ru/"><span class="category-title">Происшествия</span><span class="post-count">20108</span></a></header><div class="category-latest-article"><h3 class="entry-title entry-title-small"><span class="latest-category-post">Последняя:</span>
<a href="https://ura-inform.com/proisshestviya-ru/2021/08/06/tragicheskij-konecz-poiskov-propavshego-samoleta-na-alyaske/">
Трагический конец поисков пропавшего самолета на Аляске                                                </a></h3></div></article></li><li><article class="article-list"><header class="category-widget-header"><a href="https://ura-inform.com/ekonomika-ru/"><span class="category-title">Экономика</span><span class="post-count">18584</span></a></header><div class="category-latest-article"><h3 class="entry-title entry-title-small"><span class="latest-category-post">Последняя:</span>
<a href="https://ura-inform.com/ekonomika-ru/2021/08/06/v-minzdrave-ozvuchili-skolko-sredstv-ostalos-na-lechenie-bolnyh-covid-19/">
В Минздраве озвучили, сколько средств осталось на лечение больных COVID-19                                                </a></h3></div></article></li><li><article class="article-list"><header class="category-widget-header"><a href="https://ura-inform.com/kiev/"><span class="category-title">Киев</span><span class="post-count">8789</span></a></header><div class="category-latest-article"><h3 class="entry-title entry-title-small"><span class="latest-category-post">Последняя:</span>
<a href="https://ura-inform.com/kiev/2021/08/05/nachalnik-policzii-kieva-podal-v-otstavku/">
Начальник полиции Киева подал в отставку                                                </a></h3></div></article></li></ul></div></div></div></div><div class="column column-xs-12 column-6"><div class="widget-wrapper"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a rel="nofollow" href="https://slotokingua.com">Slotoking</a></div></div></div></div></div></div></div><div class="site-info"><div class="wrapper"><div class="wrapper-inner"><div class="column column-12"><div class="footer-navigation"><div class="footer-navigation-area"><ul id="menu-razdely-4" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151110"><a href="https://ura-inform.com/akczent-ru/">Акцент</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151111"><a href="https://ura-inform.com/boks-ru/">Бокс</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147303"><a href="https://ura-inform.com/vybor-na-ura/">Выбор на УРА</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151112"><a href="https://ura-inform.com/dajdzhest-ru/">Дайджест</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151096"><a href="https://ura-inform.com/kiev/">Киев</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151113"><a href="https://ura-inform.com/kultura-ru/">Культура</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147307"><a href="https://ura-inform.com/obshhestvo/">Общество</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147308"><a href="https://ura-inform.com/politika-ru/">Политика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147309"><a href="https://ura-inform.com/proisshestviya-ru/">Происшествия</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151114"><a href="https://ura-inform.com/sport-ru/">Спорт</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147312"><a href="https://ura-inform.com/tehnologii/">Технологии</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147313"><a href="https://ura-inform.com/ekonomika-ru/">Экономика</a></li></ul></div></div></div></div></div></div>
<button type="button" class="scroll-up">
<i class="ion ion-md-arrow-dropup"></i>
</button></footer></div></div> <script id='booster-extension-frontend-script-js-extra'>var booster_extension_frontend_script = {"ajax_url":"https:\/\/ura-inform.com\/wp-admin\/admin-ajax.php","ajax_nonce":"4cbe698114"};</script> <script id='post-views-counter-frontend-js-extra'>var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/ura-inform.com\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"173583","nonce":"471214bcc7"};</script> <script id='socialsnap-js-js-extra'>var socialsnap_script = {"ajaxurl":"https:\/\/ura-inform.com\/wp-admin\/admin-ajax.php","on_media_width":"250","on_media_height":"250","nonce":"aac1cfbce7","post_id":"173583"};</script> <script id='dolpa-pagination-js-extra'>var dolpa_pagination = {"paged":"1","maxpage":"0","nextLink":"","ajax_url":"https:\/\/ura-inform.com\/wp-admin\/admin-ajax.php","loadmore":"Load More Posts","nomore":"No More Posts","loading":"Loading...","pagination_layout":"numeric","ajax_nonce":"fd61fdd0e3"};</script> <script id='dolpa-custom-js-extra'>var dolpa_custom = {"single_post":"1","dolpa_ed_post_reaction":""};</script> <script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=ru; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());</script> <div id="ss-copy-popup" class="ss-popup-overlay"><div class="ss-popup"><div class="ss-popup-heading">
<span>Copy link</span>
<a href="#" class="ss-close-modal" rel="nofollow noopener">
<svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M17.883 16.667l7.058-7.058c0.517-0.517 0.517-1.367 0-1.883s-1.367-0.517-1.883 0l-7.058 7.058-7.058-7.058c-0.517-0.517-1.367-0.517-1.883 0s-0.517 1.367 0 1.883l7.058 7.058-7.058 7.058c-0.517 0.517-0.517 1.367 0 1.883 0.258 0.258 0.6 0.392 0.942 0.392s0.683-0.133 0.942-0.392l7.058-7.058 7.058 7.058c0.258 0.258 0.6 0.392 0.942 0.392s0.683-0.133 0.942-0.392c0.517-0.517 0.517-1.367 0-1.883l-7.058-7.058z"></path></svg>					</a></div><div class="ss-popup-content"><div class="ss-copy-action">
<input type="text" readonly="readonly" value="https://ura-inform.com/obshhestvo/2021/08/10/prognoz-pogody-na-nedelyu-dozhdi-i-eshhe-raz-dozhdi/" class="ss-copy-action-field" aria-label="Copy" />
<a href="#" class="ss-button" rel="nofollow noopener">Copy<span class="ss-share-network-tooltip">Copied</span></a>
<svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M25.313 28v-18.688h-14.625v18.688h14.625zM25.313 6.688c1.438 0 2.688 1.188 2.688 2.625v18.688c0 1.438-1.25 2.688-2.688 2.688h-14.625c-1.438 0-2.688-1.25-2.688-2.688v-18.688c0-1.438 1.25-2.625 2.688-2.625h14.625zM21.313 1.313v2.688h-16v18.688h-2.625v-18.688c0-1.438 1.188-2.688 2.625-2.688h16z"></path></svg></div><div class="ss-powered-by">Powered by <a href="https://socialsnap.com/?utm_source=WordPress&amp;utm_medium=link&amp;utm_campaign=inthewild" target="_blank" rel="nofollow noopener"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="30" height="32" viewBox="0 0 30 32" xmlns="http://www.w3.org/2000/svg"><path d="M22.293 0.146l7.602 4.172c0.386 0.201 0.386 0.541 0 0.757l-16.688 9.147c-1.684 0.943-2.241 2.271-1.669 3.461 0 0.093 0 0.201-0.201 0.263-0.207 0.088-0.441 0.088-0.649 0l-10.399-5.702c-0.386-0.201-0.386-0.541 0-0.757l20.628-11.311c0.428-0.225 0.937-0.236 1.375-0.031zM7.892 31.854l-7.602-4.172c-0.386-0.201-0.386-0.541 0-0.757l16.688-9.147c1.684-0.943 2.241-2.271 1.669-3.461 0-0.093 0-0.201 0.201-0.263 0.207-0.088 0.442-0.088 0.649 0l10.399 5.702c0.386 0.201 0.386 0.541 0 0.757l-20.628 11.311c-0.428 0.225-0.937 0.237-1.375 0.031z"></path></svg>Social Snap</a></div></div></div></div> <script data-optimized="1" src="https://ura-inform.com/wp-content/litespeed/cssjs/bd469.js?3f3b4" defer></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2021-08-10 07:24:46 -->
<!-- Page supported by LiteSpeed Cache 3.6.4 on 2021-08-10 10:24:46 -->