<!DOCTYPE html><html class="no-js" lang="ru-RU"><head><meta charset="UTF-8"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script src="data:text/javascript;base64,V2ViRm9udENvbmZpZz17Z29vZ2xlOntmYW1pbGllczpbIk9wZW4gU2FuczozMDAsMzAwaSw0MDAsNDAwaSw2MDAsNjAwaSw3MDAsNzAwaSw4MDAsODAwaSJdfX07aWYodHlwZW9mIFdlYkZvbnQ9PT0ib2JqZWN0IiYmdHlwZW9mIFdlYkZvbnQubG9hZD09PSJmdW5jdGlvbiIpe1dlYkZvbnQubG9hZChXZWJGb250Q29uZmlnKX0=" defer></script><script data-optimized="1" src="https://ura-inform.com/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script><link data-optimized="2" rel="stylesheet" href="https://ura-inform.com/wp-content/litespeed/css/1bbfa7328f29c872aa56f256ae3e4c97.css?ver=2c2ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><link rel="profile" href="https://gmpg.org/xfn/11"> <script type="text/javascript" src="data:text/javascript;base64,ZnVuY3Rpb24gdGhlQ2hhbXBMb2FkRXZlbnQoZSl7dmFyIHQ9d2luZG93Lm9ubG9hZDtpZih0eXBlb2Ygd2luZG93Lm9ubG9hZCE9ImZ1bmN0aW9uIil7d2luZG93Lm9ubG9hZD1lfWVsc2V7d2luZG93Lm9ubG9hZD1mdW5jdGlvbigpe3QoKTtlKCl9fX0=" defer></script> <script type="text/javascript" src="data:text/javascript;base64,dmFyIHRoZUNoYW1wRGVmYXVsdExhbmc9J3J1X1JVJyx0aGVDaGFtcENsb3NlSWNvblBhdGg9J2h0dHBzOi8vdXJhLWluZm9ybS5jb20vd3AtY29udGVudC9wbHVnaW5zL3N1cGVyLXNvY2lhbGl6ZXIvaW1hZ2VzL2Nsb3NlLnBuZyc=" defer></script> <script src="data:text/javascript;base64,dmFyIHRoZUNoYW1wU2l0ZVVybD0naHR0cHM6Ly91cmEtaW5mb3JtLmNvbScsdGhlQ2hhbXBWZXJpZmllZD0wLHRoZUNoYW1wRW1haWxQb3B1cD0wLGhlYXRlb3JTc01vcmVTaGFyZVBvcHVwU2VhcmNoVGV4dD0n0J/QvtC40YHQuic=" defer></script> <script src="data:text/javascript;base64,dmFyIHRoZUNoYW1wRkJLZXk9JycsdGhlQ2hhbXBGQkxhbmc9J3J1X1JVJyx0aGVDaGFtcEZiTGlrZU15Y3JlZD0wLHRoZUNoYW1wU3NnYT0wLHRoZUNoYW1wQ29tbWVudE5vdGlmaWNhdGlvbj0wLHRoZUNoYW1wSGVhdGVvckZjbVJlY2VudENvbW1lbnRzPTAsdGhlQ2hhbXBGYklvc0xvZ2luPTA=" defer></script> <script type="text/javascript" src="data:text/javascript;base64,dmFyIHRoZUNoYW1wRkJDb21tZW50VXJsPSdodHRwczovL3VyYS1pbmZvcm0uY29tL3BvbGl0aWthLXJ1LzIwMjEvMTAvMTgvbHVrYXNoZW5rby1uYXp2YWwtc3Jva2ktb2NoZXJlZG5vai1yZXZvbHl1Y3ppaS12LXJiLyc7dmFyIHRoZUNoYW1wRkJDb21tZW50Q29sb3I9J2xpZ2h0Jzt2YXIgdGhlQ2hhbXBGQkNvbW1lbnROdW1Qb3N0cz0nJzt2YXIgdGhlQ2hhbXBGQkNvbW1lbnRXaWR0aD0nMTAwJSc7dmFyIHRoZUNoYW1wRkJDb21tZW50T3JkZXJieT0nc29jaWFsJzt2YXIgdGhlQ2hhbXBDb21tZW50aW5nVGFicz0iZmFjZWJvb2ssd29yZHByZXNzIix0aGVDaGFtcEdwQ29tbWVudHNVcmw9J2h0dHBzOi8vdXJhLWluZm9ybS5jb20vcG9saXRpa2EtcnUvMjAyMS8xMC8xOC9sdWthc2hlbmtvLW5henZhbC1zcm9raS1vY2hlcmVkbm9qLXJldm9seXVjemlpLXYtcmIvJyx0aGVDaGFtcERpc3F1c1Nob3J0bmFtZT0nJyx0aGVDaGFtcFNjRW5hYmxlZFRhYnM9J2ZiLHdvcmRwcmVzcycsdGhlQ2hhbXBTY0xhYmVsPSfQmtC+0LzQvNC10L3RgtCw0YDQuNC4Jyx0aGVDaGFtcFNjVGFiTGFiZWxzPXsid29yZHByZXNzIjoiXHUwNDIzXHUwNDIwXHUwNDEwLVx1MDQxOFx1MDQzZFx1MDQ0NFx1MDQzZVx1MDQ0MFx1MDQzYyAoMCkiLCJmYiI6IkZhY2Vib29rIiwiZGlzcXVzIjoiRGlzcXVzIn0sdGhlQ2hhbXBHcENvbW1lbnRzV2lkdGg9MCx0aGVDaGFtcENvbW1lbnRpbmdJZD0ncmVzcG9uZCc=" defer></script> <style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .the_champ_square_count{display: block}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="alternate" href="https://ura-inform.com/politika-ru/2021/10/18/lukashenko-nazval-sroki-ocherednoj-revolyuczii-v-rb/" hreflang="ru" /><link rel="alternate" href="https://ura-inform.com/uk/politika/2021/10/18/lukashenko-nazvav-terminy-chergovoyi-revolyucziyi-v-rb/" hreflang="uk" /><title>Лукашенко назвал сроки очередной революции в РБ - УРА-Информ</title><link rel="canonical" href="https://ura-inform.com/politika-ru/2021/10/18/lukashenko-nazval-sroki-ocherednoj-revolyuczii-v-rb/" /><meta property="og:locale" content="ru_RU" /><meta property="og:locale:alternate" content="uk_UA" /><meta property="og:type" content="article" /><meta property="og:title" content="Лукашенко назвал сроки очередной революции в РБ - УРА-Информ" /><meta property="og:description" content="Якобы будут использованы современные информационные технологии" /><meta property="og:url" content="https://ura-inform.com/politika-ru/2021/10/18/lukashenko-nazval-sroki-ocherednoj-revolyuczii-v-rb/" /><meta property="og:site_name" content="УРА-Информ" /><meta property="article:published_time" content="2021-10-18T12:40:07+00:00" /><meta property="article:modified_time" content="2021-10-18T12:40:09+00:00" /><meta property="og:image" content="https://ura-inform.com/wp-content/uploads/2021/10/0000.jpg" /><meta property="og:image:width" content="890" /><meta property="og:image:height" content="561" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Написано автором" /><meta name="twitter:data1" content="Наталия" /><meta name="twitter:label2" content="Примерное время для чтения" /><meta name="twitter:data2" content="1 минута" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ura-inform.com/#website","url":"https://ura-inform.com/","name":"\u0423\u0420\u0410-\u0418\u043d\u0444\u043e\u0440\u043c","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0434\u043d\u044f \u043e\u0442 \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u043e\u043d\u043d\u043e\u0433\u043e \u0430\u0433\u0435\u043d\u0441\u0442\u0432\u0430 \u0423\u0420\u0410-\u0418\u043d\u0444\u043e\u0440\u043c, \u043f\u0440\u043e\u0438\u0441\u0448\u0435\u0441\u0442\u0432\u0438\u044f, \u043e\u043f\u0435\u0440\u0430\u0442\u0438\u0432\u043d\u0430\u044f \u0441\u0432\u0435\u0436\u0430\u044f \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044f \u0438\u0437 \u043c\u0438\u0440\u0430 \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0438, \u0431\u0438\u0437\u043d\u0435\u0441\u0430 \u0438 \u0444\u0438\u043d\u0430\u043d\u0441\u043e\u0432, \u0432\u0441\u0435 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0438 \u043c\u0438\u0440\u0430","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ura-inform.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://ura-inform.com/politika-ru/2021/10/18/lukashenko-nazval-sroki-ocherednoj-revolyuczii-v-rb/#primaryimage","inLanguage":"ru-RU","url":"https://ura-inform.com/wp-content/uploads/2021/10/0000.jpg","contentUrl":"https://ura-inform.com/wp-content/uploads/2021/10/0000.jpg","width":890,"height":561},{"@type":"WebPage","@id":"https://ura-inform.com/politika-ru/2021/10/18/lukashenko-nazval-sroki-ocherednoj-revolyuczii-v-rb/#webpage","url":"https://ura-inform.com/politika-ru/2021/10/18/lukashenko-nazval-sroki-ocherednoj-revolyuczii-v-rb/","name":"\u041b\u0443\u043a\u0430\u0448\u0435\u043d\u043a\u043e \u043d\u0430\u0437\u0432\u0430\u043b \u0441\u0440\u043e\u043a\u0438 \u043e\u0447\u0435\u0440\u0435\u0434\u043d\u043e\u0439 \u0440\u0435\u0432\u043e\u043b\u044e\u0446\u0438\u0438 \u0432 \u0420\u0411 - \u0423\u0420\u0410-\u0418\u043d\u0444\u043e\u0440\u043c","isPartOf":{"@id":"https://ura-inform.com/#website"},"primaryImageOfPage":{"@id":"https://ura-inform.com/politika-ru/2021/10/18/lukashenko-nazval-sroki-ocherednoj-revolyuczii-v-rb/#primaryimage"},"datePublished":"2021-10-18T12:40:07+00:00","dateModified":"2021-10-18T12:40:09+00:00","author":{"@id":"https://ura-inform.com/#/schema/person/a1626f1bade838ee533894886e5d913f"},"breadcrumb":{"@id":"https://ura-inform.com/politika-ru/2021/10/18/lukashenko-nazval-sroki-ocherednoj-revolyuczii-v-rb/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://ura-inform.com/politika-ru/2021/10/18/lukashenko-nazval-sroki-ocherednoj-revolyuczii-v-rb/"]}]},{"@type":"BreadcrumbList","@id":"https://ura-inform.com/politika-ru/2021/10/18/lukashenko-nazval-sroki-ocherednoj-revolyuczii-v-rb/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f","item":"https://ura-inform.com/"},{"@type":"ListItem","position":2,"name":"\u041b\u0443\u043a\u0430\u0448\u0435\u043d\u043a\u043e \u043d\u0430\u0437\u0432\u0430\u043b \u0441\u0440\u043e\u043a\u0438 \u043e\u0447\u0435\u0440\u0435\u0434\u043d\u043e\u0439 \u0440\u0435\u0432\u043e\u043b\u044e\u0446\u0438\u0438 \u0432 \u0420\u0411"}]},{"@type":"Person","@id":"https://ura-inform.com/#/schema/person/a1626f1bade838ee533894886e5d913f","name":"\u041d\u0430\u0442\u0430\u043b\u0438\u044f","image":{"@type":"ImageObject","@id":"https://ura-inform.com/#personlogo","inLanguage":"ru-RU","url":"https://secure.gravatar.com/avatar/0978596b4e812ec4a07abdfa5697bbe4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0978596b4e812ec4a07abdfa5697bbe4?s=96&d=mm&r=g","caption":"\u041d\u0430\u0442\u0430\u043b\u0438\u044f"},"url":"https://ura-inform.com/author/natalia/"}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel="alternate" type="application/rss+xml" title="УРА-Информ &raquo; Лента" href="https://ura-inform.com/feed/" /><link rel="alternate" type="application/rss+xml" title="УРА-Информ &raquo; Лента комментариев" href="https://ura-inform.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="УРА-Информ &raquo; Лента комментариев к &laquo;Лукашенко назвал сроки очередной революции в РБ&raquo;" href="https://ura-inform.com/politika-ru/2021/10/18/lukashenko-nazval-sroki-ocherednoj-revolyuczii-v-rb/feed/" /> <script src='https://ura-inform.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>  <script src='https://www.googletagmanager.com/gtag/js?id=UA-146481686-2' id='google_gtagjs-js' defer data-deferred="1"></script> <script id='google_gtagjs-js-after' src="data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKX0KZ3RhZygnc2V0JywnbGlua2VyJyx7ImRvbWFpbnMiOlsidXJhLWluZm9ybS5jb20iXX0pO2d0YWcoImpzIixuZXcgRGF0ZSgpKTtndGFnKCJzZXQiLCJkZXZlbG9wZXJfaWQuZFpUTmlNVCIsITApO2d0YWcoImNvbmZpZyIsIlVBLTE0NjQ4MTY4Ni0yIix7ImFub255bWl6ZV9pcCI6ITB9KQ==" defer></script> <link rel="https://api.w.org/" href="https://ura-inform.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ura-inform.com/wp-json/wp/v2/posts/180963" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ura-inform.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ura-inform.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel='shortlink' href='https://ura-inform.com/?p=180963' /><link rel="alternate" type="application/json+oembed" href="https://ura-inform.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fura-inform.com%2Fpolitika-ru%2F2021%2F10%2F18%2Flukashenko-nazval-sroki-ocherednoj-revolyuczii-v-rb%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ura-inform.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fura-inform.com%2Fpolitika-ru%2F2021%2F10%2F18%2Flukashenko-nazval-sroki-ocherednoj-revolyuczii-v-rb%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.41.0" /> <script src="data:text/javascript;base64,ZG9jdW1lbnQuZG9jdW1lbnRFbGVtZW50LmNsYXNzTmFtZT1kb2N1bWVudC5kb2N1bWVudEVsZW1lbnQuY2xhc3NOYW1lLnJlcGxhY2UoJ25vLWpzJywnanMnKQ==" defer></script> <style type="text/css">#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }</style><link rel="amphtml" href="https://ura-inform.com/politika-ru/2021/10/18/lukashenko-nazval-sroki-ocherednoj-revolyuczii-v-rb/amp/">
 <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3009791374728080" crossorigin="anonymous" defer data-deferred="1"></script> <script src="data:text/javascript;base64,KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goeyJnb29nbGVfYWRfY2xpZW50IjoiY2EtcHViLTMwMDk3OTEzNzQ3MjgwODAiLCJlbmFibGVfcGFnZV9sZXZlbF9hZHMiOiEwLCJ0YWdfcGFydG5lciI6InNpdGVfa2l0In0p" defer></script> <link rel="icon" href="https://ura-inform.com/wp-content/uploads/2020/12/cropped-icon-2-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://ura-inform.com/wp-content/uploads/2020/12/cropped-icon-2-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://ura-inform.com/wp-content/uploads/2020/12/cropped-icon-2-180x180.jpg" /><meta name="msapplication-TileImage" content="https://ura-inform.com/wp-content/uploads/2020/12/cropped-icon-2-270x270.jpg" /> <script src="data:text/javascript;base64,KGZ1bmN0aW9uKGkscyxvLGcscixhLG0pe2kuR29vZ2xlQW5hbHl0aWNzT2JqZWN0PXI7aVtyXT1pW3JdfHxmdW5jdGlvbigpeyhpW3JdLnE9aVtyXS5xfHxbXSkucHVzaChhcmd1bWVudHMpfSxpW3JdLmw9MSpuZXcgRGF0ZSgpO2E9cy5jcmVhdGVFbGVtZW50KG8pLG09cy5nZXRFbGVtZW50c0J5VGFnTmFtZShvKVswXTthLmFzeW5jPTE7YS5zcmM9ZzttLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGEsbSl9KSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsJ2h0dHBzOi8vd3d3Lmdvb2dsZS1hbmFseXRpY3MuY29tL2FuYWx5dGljcy5qcycsJ2dhJyk7Z2EoJ2NyZWF0ZScsJ1VBLTE0NjQ4MTY4Ni0yJywnYXV0bycpO2dhKCdzZW5kJywncGFnZXZpZXcnKQ==" defer></script> <style type='text/css' media='all'>.entry-meta .cat-links > a {
    background: #007C89;
    }

    button,
    .button,
    .wp-block-button__link,
    .wp-block-file .wp-block-file__button,
    input[type="button"],
    input[type="reset"],
    input[type="submit"],
    .category-widget-header .post-count,
    .article-image .trend-item{
    background: #1A1B1F;
    }

    .woocommerce #respond input#submit,
    .woocommerce a.button,
    .woocommerce button.button,
    .woocommerce input.button,
    .woocommerce #respond input#submit.alt,
    .woocommerce a.button.alt,
    .woocommerce button.button.alt,
    .woocommerce input.button.alt,
    .woocommerce #respond input#submit:hover,
    .woocommerce a.button:hover,
    .woocommerce button.button:hover,
    .woocommerce input.button:hover,
    .woocommerce #respond input#submit.alt:hover,
    .woocommerce a.button.alt:hover,
    .woocommerce button.button.alt:hover,
    .woocommerce input.button.alt:hover,
    .woocommerce #respond input#submit:focus,
    .woocommerce a.button:focus,
    .woocommerce button.button:focus,
    .woocommerce input.button:focus,
    .woocommerce #respond input#submit.alt:focus,
    .woocommerce a.button.alt:focus,
    .woocommerce button.button.alt:focus,
    .woocommerce input.button.alt:focus,
    .woocommerce span.onsale{
    background: #1A1B1F;
    }

    .woocommerce span.onsale:after{
    border-left-color: #1A1B1F;
    }

    .woocommerce span.onsale:before{
    border-left-color: #1A1B1F;
    }

    .offcanvas-main-navigation a,
    .post-content-wrap .post-content blockquote,
    .wp-block-quote,
    .site-content .booster-reactions-block,
    .site-content .booster-ratings-block,
    .booster-block .be-author-details .be-author-wrapper,
    .search-form-default .search-field-default,
    .related-post-item,
    .single .singular-main-block .content-area .booster-read-block,
    .footer-widgetarea,
    input[type="text"],
    input[type="password"],
    input[type="email"],
    input[type="url"],
    input[type="date"],
    input[type="month"],
    input[type="time"],
    input[type="datetime"],
    input[type="datetime-local"],
    input[type="week"],
    input[type="number"],
    input[type="search"],
    input[type="tel"],
    input[type="color"],
    textarea{
    background: rgba(26,27,31,0.035);
    }

    @media (min-width: 992px) {
    .site-layout-default .page-wrapper .header-layout-default {
    background: rgba(26,27,31,0.025);
    }
    }

    input,
    textarea,
    select,
    #comments .comment-list li,
    .post-navigation,
    .widget_recent_entries ul li:not(:last-child),
    .widget_recent_comments ul li:not(:last-child),
    .widget_categories ul li:not(:last-child),
    .widget_pages ul li:not(:last-child),
    .widget_archive ul li:not(:last-child),
    .widget_meta ul li:not(:last-child),
    .header-layout-1 .header-navigation-wrapper,
    .twp-minicart-content .widget_shopping_cart p.total,
    .theme-widget-list li .article-list,
    .footer-navigation{
    border-color: rgba(26,27,31,0.085);
    }

    .search-form .search-submit {
    border-color: #1A1B1F;
    }

    .ticker-title{
    background-color: #d0021b;
    }

    a,
    .entry-meta-item .entry-meta-icon{
    color: #d0021b;
    }

    body,
    input,
    select,
    optgroup,
    textarea {
    color: #1A1B1F;
    }

    input::-webkit-input-placeholder {
     color: #1A1B1F;
    }

    input:-ms-input-placeholder {
     color: #1A1B1F;
    }

    input::-moz-placeholder {
     color: #1A1B1F;
    }

    #offcanvas-menu .offcanvas-wraper,
    .header-searchbar-inner,
    .site-info{
    background-color: #f7f8f9;
    }

    .latest-blog-block-3 .latest-blog-wrapper .theme-article,
    .archive-layout-masonry .theme-article{
    border-color: #f7f8f9;
    }

    .twp-minicart-content{
    background-color: #f7f8f9;
    }</style> <script data-ad-client="ca-pub-3009791374728080" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer data-deferred="1"></script> <script src="https://cdn.gravitec.net/storage/a3a302a96cd0c52d857e46ac15c34595/client.js" defer data-deferred="1"></script> <script src="//get.optad360.io/sf/c4824c68-9869-4b31-ba90-375056adf827/plugin.min.js" defer data-deferred="1"></script>  <script src="https://cdn.admixer.net/scripts3/loader2.js"
        data-inv="//inv-nets.admixer.net/"
        data-r="single"
        data-sender="go2net"
        data-bundle="desktop" defer data-deferred="1"></script> <script type='text/javascript' src="data:text/javascript;base64,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" defer></script>  <script src="https://cdn.admixer.net/scripts3/loader2.js"
        data-inv="//inv-nets.admixer.net/"
        data-r="single"
		data-sender="admixer"
        data-bundle="desktop" defer data-deferred="1"></script> <script type='text/javascript' src="data:text/javascript;base64,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" defer></script> <meta name="yandex-verification" content="dfe5d6a7b2588d90" /></head><body class="post-template-default single single-post postid-180963 single-format-standard wp-custom-logo booster-extension right-sidebar theme-single-layout-1 site-layout-default"><div id="page" class="page-wrapper page-wrapper-full">
<a class="skip-link screen-reader-text" href="#content">Skip to the content</a><header id="site-header" class="site-header-layout header-layout-default enabled-responsive-menu" role="banner"><div class="header-navbar"><div class="vertical-wrapper"><div class="vertical-wrapper-inner"><div class="navbar-item navbar-item-top"><div class="header-titles"><div class="site-branding"><a href="https://ura-inform.com/" class="custom-logo-link" rel="home"><img width="700" height="219" src="https://ura-inform.com/wp-content/uploads/2020/11/1-e1607576767664.png" class="custom-logo" alt="УРА-Информ" /></a></div></div><div class="navbar-controls hidden-md-screen hidden-lg-screen hide-no-js">
<button type="button" class="navbar-control button-style button-transparent navbar-control-search aside-search-js"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 20 20"><path fill="currentColor" d="M1148.0319,95.6176858 L1151.70711,99.2928932 C1152.09763,99.6834175 1152.09763,100.316582 1151.70711,100.707107 C1151.31658,101.097631 1150.68342,101.097631 1150.29289,100.707107 L1146.61769,97.0318993 C1145.07801,98.2635271 1143.12501,99 1141,99 C1136.02944,99 1132,94.9705627 1132,90 C1132,85.0294372 1136.02944,81 1141,81 C1145.97056,81 1150,85.0294372 1150,90 C1150,92.1250137 1149.26353,94.078015 1148.0319,95.6176858 Z M1146.04139,94.8563911 C1147.25418,93.5976949 1148,91.8859456 1148,90 C1148,86.1340067 1144.86599,83 1141,83 C1137.13401,83 1134,86.1340067 1134,90 C1134,93.8659933 1137.13401,97 1141,97 C1142.88595,97 1144.59769,96.2541764 1145.85639,95.0413859 C1145.88271,95.0071586 1145.91154,94.9742441 1145.94289,94.9428932 C1145.97424,94.9115423 1146.00716,94.8827083 1146.04139,94.8563911 Z" transform="translate(-1132 -81)" /></svg></button>
<button type="button" class="navbar-control button-style button-transparent navbar-control-offcanvas">
<span class="bars">
<span class="bar"></span>
<span class="bar"></span>
<span class="bar"></span>
</span>
</button></div></div><div class="navbar-item navbar-item-middle hidden-sm-screen hidden-xs-screen hidden-xxs-screen"><div class="offcanvas-item offcanvas-minicart"></div><div class="offcanvas-item offcanvas-search"><form role="search" method="get" class="search-form-default" action="https://ura-inform.com/"><label>
<input type="search" class="search-field-default" placeholder="Поиск ..." value="" name="s"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 20 20"><path fill="currentColor" d="M1148.0319,95.6176858 L1151.70711,99.2928932 C1152.09763,99.6834175 1152.09763,100.316582 1151.70711,100.707107 C1151.31658,101.097631 1150.68342,101.097631 1150.29289,100.707107 L1146.61769,97.0318993 C1145.07801,98.2635271 1143.12501,99 1141,99 C1136.02944,99 1132,94.9705627 1132,90 C1132,85.0294372 1136.02944,81 1141,81 C1145.97056,81 1150,85.0294372 1150,90 C1150,92.1250137 1149.26353,94.078015 1148.0319,95.6176858 Z M1146.04139,94.8563911 C1147.25418,93.5976949 1148,91.8859456 1148,90 C1148,86.1340067 1144.86599,83 1141,83 C1137.13401,83 1134,86.1340067 1134,90 C1134,93.8659933 1137.13401,97 1141,97 C1142.88595,97 1144.59769,96.2541764 1145.85639,95.0413859 C1145.88271,95.0071586 1145.91154,94.9742441 1145.94289,94.9428932 C1145.97424,94.9115423 1146.00716,94.8827083 1146.04139,94.8563911 Z" transform="translate(-1132 -81)" /></svg>
</label></form></div><div id="primary-nav-offcanvas" class="offcanvas-item offcanvas-main-navigation"><div class="offcanvas-navigation-area"><ul id="menu-razdely" class="menu"><li class="brand-home"><a title="Главная" href="https://ura-inform.com"><span class='icon ion-ios-home'></span></a></li><li id="menu-item-151110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151110"><div class="submenu-wrapper"><a href="https://ura-inform.com/akczent-ru/">Акцент</a></div></li><li id="menu-item-151111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151111"><div class="submenu-wrapper"><a href="https://ura-inform.com/boks-ru/">Бокс</a></div></li><li id="menu-item-147303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147303"><div class="submenu-wrapper"><a href="https://ura-inform.com/vybor-na-ura/">Выбор на УРА</a></div></li><li id="menu-item-151112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151112"><div class="submenu-wrapper"><a href="https://ura-inform.com/dajdzhest-ru/">Дайджест</a></div></li><li id="menu-item-151096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151096"><div class="submenu-wrapper"><a href="https://ura-inform.com/kiev/">Киев</a></div></li><li id="menu-item-151113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151113"><div class="submenu-wrapper"><a href="https://ura-inform.com/kultura-ru/">Культура</a></div></li><li id="menu-item-147307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147307"><div class="submenu-wrapper"><a href="https://ura-inform.com/obshhestvo/">Общество</a></div></li><li id="menu-item-147308" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147308"><div class="submenu-wrapper"><a href="https://ura-inform.com/politika-ru/">Политика</a></div></li><li id="menu-item-147309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147309"><div class="submenu-wrapper"><a href="https://ura-inform.com/proisshestviya-ru/">Происшествия</a></div></li><li id="menu-item-151114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151114"><div class="submenu-wrapper"><a href="https://ura-inform.com/sport-ru/">Спорт</a></div></li><li id="menu-item-147312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147312"><div class="submenu-wrapper"><a href="https://ura-inform.com/tehnologii/">Технологии</a></div></li><li id="menu-item-147313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147313"><div class="submenu-wrapper"><a href="https://ura-inform.com/ekonomika-ru/">Экономика</a></div></li></ul></div></div></div><div class="navbar-item navbar-item-bottom hidden-sm-screen hidden-xs-screen hidden-xxs-screen"><div id="social-nav-offcanvas" class="offcanvas-item offcanvas-social-navigation"><div class="social-menu"><ul id="menu-razdely-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151110"><a href="https://ura-inform.com/akczent-ru/"><span class="screen-reader-text">Акцент</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151111"><a href="https://ura-inform.com/boks-ru/"><span class="screen-reader-text">Бокс</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147303"><a href="https://ura-inform.com/vybor-na-ura/"><span class="screen-reader-text">Выбор на УРА</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151112"><a href="https://ura-inform.com/dajdzhest-ru/"><span class="screen-reader-text">Дайджест</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151096"><a href="https://ura-inform.com/kiev/"><span class="screen-reader-text">Киев</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151113"><a href="https://ura-inform.com/kultura-ru/"><span class="screen-reader-text">Культура</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147307"><a href="https://ura-inform.com/obshhestvo/"><span class="screen-reader-text">Общество</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147308"><a href="https://ura-inform.com/politika-ru/"><span class="screen-reader-text">Политика</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147309"><a href="https://ura-inform.com/proisshestviya-ru/"><span class="screen-reader-text">Происшествия</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151114"><a href="https://ura-inform.com/sport-ru/"><span class="screen-reader-text">Спорт</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147312"><a href="https://ura-inform.com/tehnologii/"><span class="screen-reader-text">Технологии</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147313"><a href="https://ura-inform.com/ekonomika-ru/"><span class="screen-reader-text">Экономика</span></a></li></ul></div></div><div class="offcanvas-item footer-credits"><div class="footer-copyright">Копирайт&copy 2021 <a href="https://ura-inform.com/" title="УРА-Информ" ><span>УРА-Информ. </span></a><br>Все права защищены.</div></div></div></div></div></div></header><div class="theme-breadcrumbs"><div class="wrapper"><div class="wrapper-inner"><div class="column column-12"><div class="entry-breadcrumb"><nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="6" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://ura-inform.com/" rel="home" itemprop="item"><span itemprop="name">Главная</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://ura-inform.com/politika-ru/" itemprop="item"><span itemprop="name">Политика</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://ura-inform.com/2021/" itemprop="item"><span itemprop="name">2021</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://ura-inform.com/2021/10/" itemprop="item"><span itemprop="name">Октябрь</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://ura-inform.com/2021/10/18/" itemprop="item"><span itemprop="name">18</span></a><meta itemprop="position" content="5" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://ura-inform.com/politika-ru/2021/10/18/lukashenko-nazval-sroki-ocherednoj-revolyuczii-v-rb/" itemprop="item"><span itemprop="name">Лукашенко назвал сроки очередной революции в РБ</span></a><meta itemprop="position" content="6" /></li></ul></nav></div></div></div></div></div><div id="content" class="site-content"><div class="singular-main-block"><div class="wrapper"><div class="wrapper-inner"><div id="primary" class="content-area"><main id="site-content" class="" role="main"><div class="article-wraper  single-layout-default"><article id="post-180963" class="post-180963 post type-post status-publish format-standard has-post-thumbnail hentry category-politika-ru tag-belarus tag-lukashenko tag-revolyucziya-3"><div class="post-thumbnail">
<img width="890" height="561" src="https://ura-inform.com/wp-content/uploads/2021/10/0000.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://ura-inform.com/wp-content/uploads/2021/10/0000.jpg 890w, https://ura-inform.com/wp-content/uploads/2021/10/0000-300x189.jpg 300w, https://ura-inform.com/wp-content/uploads/2021/10/0000-768x484.jpg 768w" sizes="(max-width: 890px) 100vw, 890px" /></div><header class="entry-header"><div class="entry-meta"><div class="entry-meta-item entry-meta-categories"><div class="entry-meta-wrapper"><span class="cat-links">
<a class="dolpa-cat-color-politika-ru" href="https://ura-inform.com/politika-ru/" rel="category tag">Политика</a></span></div></div></div><h1 class="entry-title entry-title-large">Лукашенко назвал сроки очередной революции в РБ</h1></header><div class="entry-meta"><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://ura-inform.com/2021/10/18/" rel="bookmark"><time class="entry-date published" datetime="2021-10-18T15:40:07+03:00">18 октября, 2021</time><time class="updated" datetime="2021-10-18T15:40:09+03:00">18 октября, 2021</time></a></span></div></div></div><div class="post-content-wrap"><div class="post-content-share"><div class=" twp-social-share  booster-clear"><header class="twp-plugin-title twp-share-title"><h2>Share</h2></header><div class="twp-share-container"><div class="twp-social-icons twp-social-facebook">										<a class="twp-icon-holder" rel="nofollow"  onclick="twp_be_popup_new_window( event,'https://www.facebook.com/sharer/sharer.php?u=http://ura-inform.com/politika-ru/2021/10/18/lukashenko-nazval-sroki-ocherednoj-revolyuczii-v-rb/'); "  href="https://www.facebook.com/sharer/sharer.php?u=http://ura-inform.com/politika-ru/2021/10/18/lukashenko-nazval-sroki-ocherednoj-revolyuczii-v-rb/" >
<span class="twp-social-count"><span class="booster-svg-icon"><svg class="booster-svg" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path fill="currentColor" d="M 23.25 9 L 15 9 L 15 0.75 C 15 0.335938 14.664062 0 14.25 0 L 9.75 0 C 9.335938 0 9 0.335938 9 0.75 L 9 9 L 0.75 9 C 0.335938 9 0 9.335938 0 9.75 L 0 14.25 C 0 14.664062 0.335938 15 0.75 15 L 9 15 L 9 23.25 C 9 23.664062 9.335938 24 9.75 24 L 14.25 24 C 14.664062 24 15 23.664062 15 23.25 L 15 15 L 23.25 15 C 23.664062 15 24 14.664062 24 14.25 L 24 9.75 C 24 9.335938 23.664062 9 23.25 9 Z M 23.25 9" /></svg></span></span>												<span class="twp-share-media"><span class="twp-share-label">
<span class="booster-svg-icon"><svg class="booster-svg" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path fill="currentColor" d="M22.675 0h-21.35c-.732 0-1.325.593-1.325 1.325v21.351c0 .731.593 1.324 1.325 1.324h11.495v-9.294h-3.128v-3.622h3.128v-2.671c0-3.1 1.893-4.788 4.659-4.788 1.325 0 2.463.099 2.795.143v3.24l-1.918.001c-1.504 0-1.795.715-1.795 1.763v2.313h3.587l-.467 3.622h-3.12v9.293h6.116c.73 0 1.323-.593 1.323-1.325v-21.35c0-.732-.593-1.325-1.325-1.325z" /></svg></span>
<span class="twp-label-title">
Facebook				                                        </span>
</span>
</span>
</a></div><div class="twp-social-icons twp-social-twitter">										<a class="twp-icon-holder" rel="nofollow"  onclick="twp_be_popup_new_window( event,'https://twitter.com/intent/tweet?text=Лукашенко%20назвал%20сроки%20очередной%20революции%20в%20РБ&#038;url=http://ura-inform.com/politika-ru/2021/10/18/lukashenko-nazval-sroki-ocherednoj-revolyuczii-v-rb/'); "  href="https://twitter.com/intent/tweet?text=Лукашенко%20назвал%20сроки%20очередной%20революции%20в%20РБ&#038;url=http://ura-inform.com/politika-ru/2021/10/18/lukashenko-nazval-sroki-ocherednoj-revolyuczii-v-rb/" >
<span class="twp-social-count"><span class="booster-svg-icon"><svg class="booster-svg" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path fill="currentColor" d="M 23.25 9 L 15 9 L 15 0.75 C 15 0.335938 14.664062 0 14.25 0 L 9.75 0 C 9.335938 0 9 0.335938 9 0.75 L 9 9 L 0.75 9 C 0.335938 9 0 9.335938 0 9.75 L 0 14.25 C 0 14.664062 0.335938 15 0.75 15 L 9 15 L 9 23.25 C 9 23.664062 9.335938 24 9.75 24 L 14.25 24 C 14.664062 24 15 23.664062 15 23.25 L 15 15 L 23.25 15 C 23.664062 15 24 14.664062 24 14.25 L 24 9.75 C 24 9.335938 23.664062 9 23.25 9 Z M 23.25 9" /></svg></span></span>												<span class="twp-share-media">
<span class="twp-share-label">
<span class="booster-svg-icon"><svg class="booster-svg" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path fill="currentColor" d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></span>
<span class="twp-label-title">
Twitter				                                        </span>
</span>
</span>
</a></div><div class="twp-social-icons twp-social-pinterest">										<a class="twp-icon-holder" rel="nofollow" href="javascript:twp_be_pinterest()">
<span class="twp-social-count"><span class="booster-svg-icon"><svg class="booster-svg" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path fill="currentColor" d="M 23.25 9 L 15 9 L 15 0.75 C 15 0.335938 14.664062 0 14.25 0 L 9.75 0 C 9.335938 0 9 0.335938 9 0.75 L 9 9 L 0.75 9 C 0.335938 9 0 9.335938 0 9.75 L 0 14.25 C 0 14.664062 0.335938 15 0.75 15 L 9 15 L 9 23.25 C 9 23.664062 9.335938 24 9.75 24 L 14.25 24 C 14.664062 24 15 23.664062 15 23.25 L 15 15 L 23.25 15 C 23.664062 15 24 14.664062 24 14.25 L 24 9.75 C 24 9.335938 23.664062 9 23.25 9 Z M 23.25 9" /></svg></span></span>				                                <span class="twp-share-media">
<span class="twp-share-label">
<span class="booster-svg-icon"><svg class="booster-svg" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path fill="currentColor" d="M12.289,2C6.617,2,3.606,5.648,3.606,9.622c0,1.846,1.025,4.146,2.666,4.878c0.25,0.111,0.381,0.063,0.439-0.169 c0.044-0.175,0.267-1.029,0.365-1.428c0.032-0.128,0.017-0.237-0.091-0.362C6.445,11.911,6.01,10.75,6.01,9.668 c0-2.777,2.194-5.464,5.933-5.464c3.23,0,5.49,2.108,5.49,5.122c0,3.407-1.794,5.768-4.13,5.768c-1.291,0-2.257-1.021-1.948-2.277 c0.372-1.495,1.089-3.112,1.089-4.191c0-0.967-0.542-1.775-1.663-1.775c-1.319,0-2.379,1.309-2.379,3.059 c0,1.115,0.394,1.869,0.394,1.869s-1.302,5.279-1.54,6.261c-0.405,1.666,0.053,4.368,0.094,4.604 c0.021,0.126,0.167,0.169,0.25,0.063c0.129-0.165,1.699-2.419,2.142-4.051c0.158-0.59,0.817-2.995,0.817-2.995 c0.43,0.784,1.681,1.446,3.013,1.446c3.963,0,6.822-3.494,6.822-7.833C20.394,5.112,16.849,2,12.289,2"></path></svg></span>
<span class="twp-label-title">
Pinterest				                                        </span>
</span>
</span>
</a></div><div class="twp-social-icons twp-social-linkedin">										<a class="twp-icon-holder" rel="nofollow"  onclick="twp_be_popup_new_window( event,'http://www.linkedin.com/shareArticle?mini=true&#038;title=Лукашенко%20назвал%20сроки%20очередной%20революции%20в%20РБ&#038;url=http://ura-inform.com/politika-ru/2021/10/18/lukashenko-nazval-sroki-ocherednoj-revolyuczii-v-rb/'); "  href="http://www.linkedin.com/shareArticle?mini=true&#038;title=Лукашенко%20назвал%20сроки%20очередной%20революции%20в%20РБ&#038;url=http://ura-inform.com/politika-ru/2021/10/18/lukashenko-nazval-sroki-ocherednoj-revolyuczii-v-rb/" >
<span class="twp-share-media">
<span class="share-media-nocount">
<svg class="booster-svg" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path fill="currentColor" d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg>				                                    </span>
<span class="twp-share-label twp-label-title">
LinkedIn				                                    </span>
</span>
</a></div></div></div></div><div class="post-content"><div class="entry-content"><p>Якобы будут использованы современные информационные технологии</p><div class='booster-block booster-read-block'><div class="twp-read-time">
<i class="booster-icon twp-clock"></i> <span>Время чтения: </span>35 Секунд</div></div><p>Нелегитимный президент Беларуси Александр Лукашенко уверяет, что его противники в скором времени предпримут очередную попытку революции в стране. Об этом пишет <a href="https://ura-inform.com/">УРА-Информ</a> со ссылкой на БЕЛТА.</p><p>Также Лукашенко считает, что новая революция может быть приурочена к референдуму по конституции.</p><p>&#171;В качестве одной из возможных дат очередной попытки революции, дня &#171;Х&#187;, как они считают, рассматривается период проведения конституционного референдума&#187;, &#8212; отметил Лукашенко.</p><p>Он уверен, что будет вестись психологическая война, а также атаковать будут с помощью информационных технологий.</p><p>&#171;Эти методики воздействия направлены на сотрудников госаппарата и силовиков с целью убедить их в отсутствии поддержки со стороны населения, зародить сомнения в правильности государственного политического курса&#187;, &#8212; добавил он.</p><p>Ранее сообщалось, что Германия взялась за <a href="https://ura-inform.com/obshhestvo/2021/10/10/chem-lukashenko-razozlil-nemczev-i-za-chto-oni-nazyvayut-ego-glavnym-kontrabandistom/">миграционный террор</a> нелегитимного президента Беларуси Александра Лукашенко.</p><div class="booster-block booster-reactions-block"><div class="twp-reactions-icons"><div class="twp-reacts-wrap">
<a react-data="be-react-1" post-id="180963" class="be-face-icons un-reacted" href="javascript:void(0)">
<img src="https://ura-inform.com/wp-content/plugins/booster-extension//assets/icon/happy.svg" alt="Счастлив">
</a><div class="twp-reaction-title">
Счастлив</div><div class="twp-count-percent">
<span style="display: none;" class="twp-react-count">0</span>
<span class="twp-react-percent"><span>0</span> %</span></div></div><div class="twp-reacts-wrap">
<a react-data="be-react-2" post-id="180963" class="be-face-icons un-reacted" href="javascript:void(0)">
<img src="https://ura-inform.com/wp-content/plugins/booster-extension//assets/icon/sad.svg" alt="Печален">
</a><div class="twp-reaction-title">
Печален</div><div class="twp-count-percent">
<span style="display: none;" class="twp-react-count">0</span>
<span class="twp-react-percent"><span>0</span> %</span></div></div><div class="twp-reacts-wrap">
<a react-data="be-react-3" post-id="180963" class="be-face-icons un-reacted" href="javascript:void(0)">
<img src="https://ura-inform.com/wp-content/plugins/booster-extension//assets/icon/excited.svg" alt="Взволнован">
</a><div class="twp-reaction-title">
Взволнован</div><div class="twp-count-percent">
<span style="display: none;" class="twp-react-count">0</span>
<span class="twp-react-percent"><span>0</span> %</span></div></div><div class="twp-reacts-wrap">
<a react-data="be-react-6" post-id="180963" class="be-face-icons un-reacted" href="javascript:void(0)">
<img src="https://ura-inform.com/wp-content/plugins/booster-extension//assets/icon/sleepy.svg" alt="Sleepy">
</a><div class="twp-reaction-title">
Sleepy</div><div class="twp-count-percent">
<span style="display: none;" class="twp-react-count">0</span>
<span class="twp-react-percent"><span>0</span> %</span></div></div><div class="twp-reacts-wrap">
<a react-data="be-react-4" post-id="180963" class="be-face-icons un-reacted" href="javascript:void(0)">
<img src="https://ura-inform.com/wp-content/plugins/booster-extension//assets/icon/angry.svg" alt="Сердитый">
</a><div class="twp-reaction-title">Сердитый</div><div class="twp-count-percent">
<span style="display: none;" class="twp-react-count">0</span>
<span class="twp-react-percent"><span>0</span> %</span></div></div><div class="twp-reacts-wrap">
<a react-data="be-react-5" post-id="180963" class="be-face-icons un-reacted" href="javascript:void(0)">
<img src="https://ura-inform.com/wp-content/plugins/booster-extension//assets/icon/surprise.svg" alt="Удивлён">
</a><div class="twp-reaction-title">Удивлён</div><div class="twp-count-percent">
<span style="display: none;" class="twp-react-count">0</span>
<span class="twp-react-percent"><span>0</span> %</span></div></div></div></div></div><div id="MIXADV_8594" class="MIXADVERT_NET"></div> <script type="text/javascript" src="https://m.mixadvert.com/show/?id=8594" defer data-deferred="1"></script> <script
id="delivery-draw-kit"
  src="https://cdn.hunterdelivery.com/scripts/draw_script.js"
  onload="javascript:renderDelivery('5ee9cc67713c2')"
  async defer></script> <div class="ad-injection-block" id="ad_target-5l82vkbj29d6b"></div> <script src="//yenlqi.com/dnel71/129ilv0mp/y03/h8q/876vuq768/pkyq8.php" defer data-deferred="1"></script> <div data-la-block="bb172543-695b-4c70-bf4d-ab434fcbdc88"></div><div id="bn_zOk4LowNSL"></div><script type="text/javascript" src="data:text/javascript;base64,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" defer></script> <div id="M551216ScriptRootC845698"></div> <script src="https://jsc.idealmedia.io/u/r/ura-inform.com.845698.js" defer data-deferred="1"></script> <div class="entry-footer"><div class="entry-meta"><div class="entry-meta-item entry-meta-like-dislike"><div class="entry-meta-wrapper"><div class="twp-like-dislike-button twp-like-dislike-thumb">
<span data-id="180963" id="twp-post-like" class="twp-post-like-dislike can-like">
<img src="https://ura-inform.com/wp-content/plugins/booster-extension//assets/icon/thumbs-up.svg" />		        </span><span class="twp-like-count">
0		        </span>
<span data-id="180963" id="twp-post-dislike" class="twp-post-like-dislike can-dislike ">
<img src="https://ura-inform.com/wp-content/plugins/booster-extension//assets/icon/thumbs-down.svg" />		        </span><span class="twp-dislike-count">
0		        </span></div></div></div></div><div class="entry-meta"><div class="entry-meta-item entry-meta-tags"><div class="entry-meta-wrapper"><span class="entry-meta-icon tags-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path fill="currentColor" d="M15.4496399,8.42490555 L8.66109799,1.63636364 L1.63636364,1.63636364 L1.63636364,8.66081885 L8.42522727,15.44178 C8.57869221,15.5954158 8.78693789,15.6817418 9.00409091,15.6817418 C9.22124393,15.6817418 9.42948961,15.5954158 9.58327627,15.4414581 L15.4486339,9.57610048 C15.7651495,9.25692435 15.7649133,8.74206554 15.4496399,8.42490555 Z M16.6084423,10.7304545 L10.7406818,16.59822 C10.280287,17.0591273 9.65554997,17.3181054 9.00409091,17.3181054 C8.35263185,17.3181054 7.72789481,17.0591273 7.26815877,16.5988788 L0.239976954,9.57887876 C0.0863319284,9.4254126 0,9.21716044 0,9 L0,0.818181818 C0,0.366312477 0.366312477,0 0.818181818,0 L9,0 C9.21699531,0 9.42510306,0.0862010512 9.57854191,0.239639906 L16.6084423,7.26954545 C17.5601275,8.22691012 17.5601275,9.77308988 16.6084423,10.7304545 Z M5,6 C4.44771525,6 4,5.55228475 4,5 C4,4.44771525 4.44771525,4 5,4 C5.55228475,4 6,4.44771525 6,5 C6,5.55228475 5.55228475,6 5,6 Z" /></svg></span><span class="entry-meta-label tags-label">В</span><span class="tags-links"><a href="https://ura-inform.com/tag/belarus/" rel="tag">Беларусь</a>, <a href="https://ura-inform.com/tag/lukashenko/" rel="tag">Лукашенко</a>, <a href="https://ura-inform.com/tag/revolyucziya-3/" rel="tag">революция</a></span></div></div></div></div></div></div></article><div class="comments-wrapper"><div class="booster-block booster-ratings-block"><h3 class="twp-average-title">Average Rating</h3><div class="booster-average-rating"><div class="booster-review-bar"><div class="twp-bar-rating" ><div class="twp-star-text" >5 Star</div><div class="individual-rating-bar"><div class="individual-bar-bg"><span style="width:0%" class="individual-bar-percent" ></span></div></div><div class="twp-rating-percent" >0%</div></div><div class="twp-bar-rating" ><div class="twp-star-text" >4 Star</div><div class="individual-rating-bar"><div class="individual-bar-bg"><span style="width:0%" class="individual-bar-percent" ></span></div></div><div class="twp-rating-percent" >0%</div></div><div class="twp-bar-rating" ><div class="twp-star-text" >3 Star</div><div class="individual-rating-bar"><div class="individual-bar-bg"><span style="width:0%" class="individual-bar-percent" ></span></div></div><div class="twp-rating-percent" >0%</div></div><div class="twp-bar-rating" ><div class="twp-star-text" >2 Star</div><div class="individual-rating-bar"><div class="individual-bar-bg"><span style="width:0%" class="individual-bar-percent" ></span></div></div><div class="twp-rating-percent" >0%</div></div><div class="twp-bar-rating" ><div class="twp-star-text" >1 Star</div><div class="individual-rating-bar"><div class="individual-bar-bg"><span style="width:0%" class="individual-bar-percent" ></span></div></div><div class="twp-rating-percent" >0%</div></div></div><div class="booster-review-info"><div class="twp-post-review">
<a href="javascript:void(0)" class="twp-review-link" rel="nofollow">(Add your review)</a></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politika-ru/2021/10/18/lukashenko-nazval-sroki-ocherednoj-revolyuczii-v-rb/#respond" style="display:none;">Отменить ответ</a></small></h3><p class="must-log-in">Для отправки комментария вам необходимо <a href="https://ura-inform.com/wp-login.php?redirect_to=https%3A%2F%2Fura-inform.com%2Fpolitika-ru%2F2021%2F10%2F18%2Flukashenko-nazval-sroki-ocherednoj-revolyuczii-v-rb%2F">авторизоваться</a>.</p></div></div></div></div><div class="theme-block related-posts-area"><div class="theme-block-headline"><h2 class="theme-block-title entry-title-big">
Последние статьи</h2></div><div class="related-posts"><div class="related-post-item"><div class="wrapper-inner"><div class="column column-4 column-xs-12"><div class="post-thumbnail"><div class="post-thumbnail-effects">
<a href="https://ura-inform.com/politika-ru/2021/10/18/klichko-inicziiruet-sozdanie-rajonnyh-rad-v-kieve/" rel="bookmark">
<span class="data-bg data-bg-small" data-background="https://ura-inform.com/wp-content/uploads/2021/10/00-3-300x169.jpg"></span>
</a></div></div></div><div class="column column-8 column-xs-12"><div class="post-content"><div class="entry-meta"><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://ura-inform.com/2021/10/18/" rel="bookmark"><time class="entry-date published" datetime="2021-10-18T15:34:38+03:00">18 октября, 2021</time><time class="updated" datetime="2021-10-18T15:34:40+03:00">18 октября, 2021</time></a></span></div></div></div><header class="entry-header"><h3 class="entry-title entry-title-medium">
<a href="https://ura-inform.com/politika-ru/2021/10/18/klichko-inicziiruet-sozdanie-rajonnyh-rad-v-kieve/" rel="bookmark">
Кличко инициирует создание районных рад в Киеве                                                </a></h3></header><div class="entry-excerpt entry-excerpt-muted"><p>Депутаты смогут лучше представлять интересы киевлян</p></div></div></div></div></div><div class="related-post-item"><div class="wrapper-inner"><div class="column column-4 column-xs-12"><div class="post-thumbnail"><div class="post-thumbnail-effects">
<a href="https://ura-inform.com/politika-ru/2021/10/18/rf-priostanavlivaet-rabotu-predstavitelstva-pri-nato-lavrov/" rel="bookmark">
<span class="data-bg data-bg-small" data-background="https://ura-inform.com/wp-content/uploads/2021/10/0-5-300x169.jpg"></span>
</a></div></div></div><div class="column column-8 column-xs-12"><div class="post-content"><div class="entry-meta"><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://ura-inform.com/2021/10/18/" rel="bookmark"><time class="entry-date published" datetime="2021-10-18T15:20:25+03:00">18 октября, 2021</time><time class="updated" datetime="2021-10-18T15:20:28+03:00">18 октября, 2021</time></a></span></div></div></div><header class="entry-header"><h3 class="entry-title entry-title-medium">
<a href="https://ura-inform.com/politika-ru/2021/10/18/rf-priostanavlivaet-rabotu-predstavitelstva-pri-nato-lavrov/" rel="bookmark">
РФ приостанавливает работу представительства при НАТО, &#8212; Лавров                                                </a></h3></header><div class="entry-excerpt entry-excerpt-muted"><p>НАТО уведомлена об ответных шагах РФ на высылку российских дипломатов при Альянсе</p></div></div></div></div></div><div class="related-post-item"><div class="wrapper-inner"><div class="column column-4 column-xs-12"><div class="post-thumbnail"><div class="post-thumbnail-effects">
<a href="https://ura-inform.com/politika-ru/2021/10/18/beryoza-predrek-dalnejshij-neuteshitelnyj-put-ukraine-esli-zelenskij-naznachit-svoego-glavu-kgga/" rel="bookmark">
<span class="data-bg data-bg-small" data-background="https://ura-inform.com/wp-content/uploads/2021/10/arest-46-300x174.jpg"></span>
</a></div></div></div><div class="column column-8 column-xs-12"><div class="post-content"><div class="entry-meta"><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://ura-inform.com/2021/10/18/" rel="bookmark"><time class="entry-date published" datetime="2021-10-18T14:41:21+03:00">18 октября, 2021</time><time class="updated" datetime="2021-10-18T14:41:23+03:00">18 октября, 2021</time></a></span></div></div></div><header class="entry-header"><h3 class="entry-title entry-title-medium">
<a href="https://ura-inform.com/politika-ru/2021/10/18/beryoza-predrek-dalnejshij-neuteshitelnyj-put-ukraine-esli-zelenskij-naznachit-svoego-glavu-kgga/" rel="bookmark">
Берёза предрек дальнейший неутешительный путь Украине если Зеленский назначит &#171;своего&#187; главу КГГА                                                </a></h3></header><div class="entry-excerpt entry-excerpt-muted"><p>Украинский политик Борислав Берёза считает, что на данный момент определяется  путь, каким  будет идти страна.</p></div></div></div></div></div><div class="related-post-item"><div class="wrapper-inner"><div class="column column-4 column-xs-12"><div class="post-thumbnail"><div class="post-thumbnail-effects">
<a href="https://ura-inform.com/politika-ru/2021/10/18/dosrochnye-prezidentskie-vybory-v-ukraine-v-op-opisali-situacziyu/" rel="bookmark">
<span class="data-bg data-bg-small" data-background="https://ura-inform.com/wp-content/uploads/2021/10/1-7-300x205.jpg"></span>
</a></div></div></div><div class="column column-8 column-xs-12"><div class="post-content"><div class="entry-meta"><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://ura-inform.com/2021/10/18/" rel="bookmark"><time class="entry-date published" datetime="2021-10-18T14:23:25+03:00">18 октября, 2021</time><time class="updated" datetime="2021-10-18T14:23:27+03:00">18 октября, 2021</time></a></span></div></div></div><header class="entry-header"><h3 class="entry-title entry-title-medium">
<a href="https://ura-inform.com/politika-ru/2021/10/18/dosrochnye-prezidentskie-vybory-v-ukraine-v-op-opisali-situacziyu/" rel="bookmark">
Досрочные президентские выборы в Украине: в ОП описали ситуацию                                                </a></h3></header><div class="entry-excerpt entry-excerpt-muted"><p>Дата очередных выборов президента &#8212; 31 марта 2024 года</p></div></div></div></div></div><div class="related-post-item"><div class="wrapper-inner"><div class="column column-4 column-xs-12"><div class="post-thumbnail"><div class="post-thumbnail-effects">
<a href="https://ura-inform.com/politika-ru/2021/10/18/sistemnyj-podryv-polnomochiya-missii-v-tkg-otreagirovali-na-blokirovanie-raboty-obse/" rel="bookmark">
<span class="data-bg data-bg-small" data-background="https://ura-inform.com/wp-content/uploads/2021/10/5-10-300x169.jpg"></span>
</a></div></div></div><div class="column column-8 column-xs-12"><div class="post-content"><div class="entry-meta"><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://ura-inform.com/2021/10/18/" rel="bookmark"><time class="entry-date published" datetime="2021-10-18T13:28:29+03:00">18 октября, 2021</time><time class="updated" datetime="2021-10-18T13:28:31+03:00">18 октября, 2021</time></a></span></div></div></div><header class="entry-header"><h3 class="entry-title entry-title-medium">
<a href="https://ura-inform.com/politika-ru/2021/10/18/sistemnyj-podryv-polnomochiya-missii-v-tkg-otreagirovali-na-blokirovanie-raboty-obse/" rel="bookmark">
«Системный подрыв полномочия Миссии»: в ТКГ отреагировали на блокирование работы ОБСЕ                                                </a></h3></header><div class="entry-excerpt entry-excerpt-muted"><p>Двое суток базы СММ ОБСЕ в неподконтрольных Украине Донецке и Горловке были блокированы</p></div></div></div></div></div><div class="related-post-item"><div class="wrapper-inner"><div class="column column-4 column-xs-12"><div class="post-thumbnail"><div class="post-thumbnail-effects">
<a href="https://ura-inform.com/politika-ru/2021/10/18/medvedchuk-otreagiroval-na-predlozhenie-zelenskogo-kasatelno-obmena/" rel="bookmark">
<span class="data-bg data-bg-small" data-background="https://ura-inform.com/wp-content/uploads/2021/10/6-13-300x169.jpg"></span>
</a></div></div></div><div class="column column-8 column-xs-12"><div class="post-content"><div class="entry-meta"><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://ura-inform.com/2021/10/18/" rel="bookmark"><time class="entry-date published" datetime="2021-10-18T13:00:47+03:00">18 октября, 2021</time><time class="updated" datetime="2021-10-18T13:00:49+03:00">18 октября, 2021</time></a></span></div></div></div><header class="entry-header"><h3 class="entry-title entry-title-medium">
<a href="https://ura-inform.com/politika-ru/2021/10/18/medvedchuk-otreagiroval-na-predlozhenie-zelenskogo-kasatelno-obmena/" rel="bookmark">
Медведчук отреагировал на предложение Зеленского, касательно обмена                                                </a></h3></header><div class="entry-excerpt entry-excerpt-muted"><p>Медведчук считает, что на него в правительстве оказывается незаконное давление</p></div></div></div></div></div></div></div><div class="navigation-wrapper"><nav class="navigation post-navigation" role="navigation" aria-label="Записи"><h2 class="screen-reader-text">Навигация по записям</h2><div class="nav-links"><div class="nav-previous"><a href="https://ura-inform.com/politika-ru/2021/10/18/klichko-inicziiruet-sozdanie-rajonnyh-rad-v-kieve/" rel="prev"><span class="arrow" aria-hidden="true"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M3.828 9l6.071-6.071-1.414-1.414-8.485 8.485 8.485 8.485 1.414-1.414-6.071-6.071h16.172v-2h-16.172z" /></svg></span><span class="screen-reader-text">Previous post:</span><span class="post-title">Кличко инициирует создание районных рад в Киеве</span></a></div></div></nav></div></main></div><aside id="secondary" class="widget-area"><div id="polylang-2" class="widget widget_polylang"><ul><li class="lang-item lang-item-2 lang-item-ru current-lang lang-item-first"><a  lang="ru-RU" hreflang="ru-RU" href="https://ura-inform.com/politika-ru/2021/10/18/lukashenko-nazval-sroki-ocherednoj-revolyuczii-v-rb/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAdVBMVEX19f/u7vjm5/H+/v75+fng4Ove3ulFRfyysv6cnP6QkPmIiPh/f/YAAOYAAP1ycv5QUP06OvkxMfcoKPcgIPYUFPS0AADdaYzTRG/RPGnOM2LKLFzIIVPCEUZ7AAD0AQH7YGH3ODj0JyfzERDgAAD4TU3pAABIfLuPAAAAT0lEQVR4AQXBAQqDMAAAsZytyHzA/v9LYRS7JIAQMkBb0ATsgLoKInnHvIrHrdRaBzxupTDxuFUifUsp4R3zU4iwzmOyT1ibBtP2u3C+wB+SHBB5JNY7DAAAAABJRU5ErkJggg==" alt="Русский" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">Русский</span></a></li><li class="lang-item lang-item-5 lang-item-uk"><a  lang="uk" hreflang="uk" href="https://ura-inform.com/uk/politika/2021/10/18/lukashenko-nazvav-terminy-chergovoyi-revolyucziyi-v-rb/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAb1BMVEUAhP8AfP0Ac/oAZ/UAV/B5yv9wxv5iwf1WvP1Ot/gAQOlMt/1Bs/s1rfkpqPdBsfYdovUAkciK0edqwuBautpNtdZAr9IATZr43QD8/GX6+kn5+Tr4+C329iD09BTy8g309DHguQDy8iruzwDnwwAuoRPoAAAASElEQVR4AU3MAQYDQRAF0Ve9WRAQYO5/zUgSDIxf8DQdiGR3I7v0YOLS3ns4PPt8Wq86vn6vVht7NRzG0OHRSpDb8Gt5IvjAHy/kBL+aIRygAAAAAElFTkSuQmCC" alt="Українська" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">Українська</span></a></li></ul></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='admixer_969e327a59e543cd8c65a26f13278aab_zone_46768_sect_14371_site_10965' data-sender='admixer'></div> <script type='text/javascript' src="data:text/javascript;base64,KHdpbmRvdy5nbG9iYWxBbWxBZHM9d2luZG93Lmdsb2JhbEFtbEFkc3x8W10pLnB1c2goZnVuY3Rpb24oKXtnbG9iYWxBbWwuZGlzcGxheSgnYWRtaXhlcl85NjllMzI3YTU5ZTU0M2NkOGM2NWEyNmYxMzI3OGFhYl96b25lXzQ2NzY4X3NlY3RfMTQzNzFfc2l0ZV8xMDk2NScpfSk=" defer></script> <div id='admixer_6cab5a52a8eb4793be7e217e6ac367b2_zone_46769_sect_14371_site_10965' data-sender='admixer'></div> <script type='text/javascript' src="data:text/javascript;base64,KHdpbmRvdy5nbG9iYWxBbWxBZHM9d2luZG93Lmdsb2JhbEFtbEFkc3x8W10pLnB1c2goZnVuY3Rpb24oKXtnbG9iYWxBbWwuZGlzcGxheSgnYWRtaXhlcl82Y2FiNWE1MmE4ZWI0NzkzYmU3ZTIxN2U2YWMzNjdiMl96b25lXzQ2NzY5X3NlY3RfMTQzNzFfc2l0ZV8xMDk2NScpfSk=" defer></script> <div id='go2net_9217226fbbdd4d5daf55e09e26d9d0c3_zone_46760_sect_14369_site_10963' data-sender='go2net'></div> <script type='text/javascript' src="data:text/javascript;base64,KHdpbmRvdy5nbG9iYWxBbWxBZHM9d2luZG93Lmdsb2JhbEFtbEFkc3x8W10pLnB1c2goZnVuY3Rpb24oKXtnbG9iYWxBbWwuZGlzcGxheSgnZ28ybmV0XzkyMTcyMjZmYmJkZDRkNWRhZjU1ZTA5ZTI2ZDlkMGMzX3pvbmVfNDY3NjBfc2VjdF8xNDM2OV9zaXRlXzEwOTYzJyl9KQ==" defer></script> <div id='go2net_49b3b998b90c411cbea2735d0b3322dc_zone_46759_sect_14369_site_10963' data-sender='go2net'></div> <script type='text/javascript' src="data:text/javascript;base64,KHdpbmRvdy5nbG9iYWxBbWxBZHM9d2luZG93Lmdsb2JhbEFtbEFkc3x8W10pLnB1c2goZnVuY3Rpb24oKXtnbG9iYWxBbWwuZGlzcGxheSgnZ28ybmV0XzQ5YjNiOTk4YjkwYzQxMWNiZWEyNzM1ZDBiMzMyMmRjX3pvbmVfNDY3NTlfc2VjdF8xNDM2OV9zaXRlXzEwOTYzJyl9KQ==" defer></script></div></div><div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form-default" action="https://ura-inform.com/"><label>
<input type="search" class="search-field-default" placeholder="Поиск ..." value="" name="s"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 20 20"><path fill="currentColor" d="M1148.0319,95.6176858 L1151.70711,99.2928932 C1152.09763,99.6834175 1152.09763,100.316582 1151.70711,100.707107 C1151.31658,101.097631 1150.68342,101.097631 1150.29289,100.707107 L1146.61769,97.0318993 C1145.07801,98.2635271 1143.12501,99 1141,99 C1136.02944,99 1132,94.9705627 1132,90 C1132,85.0294372 1136.02944,81 1141,81 C1145.97056,81 1150,85.0294372 1150,90 C1150,92.1250137 1149.26353,94.078015 1148.0319,95.6176858 Z M1146.04139,94.8563911 C1147.25418,93.5976949 1148,91.8859456 1148,90 C1148,86.1340067 1144.86599,83 1141,83 C1137.13401,83 1134,86.1340067 1134,90 C1134,93.8659933 1137.13401,97 1141,97 C1142.88595,97 1144.59769,96.2541764 1145.85639,95.0413859 C1145.88271,95.0071586 1145.91154,94.9742441 1145.94289,94.9428932 C1145.97424,94.9115423 1146.00716,94.8827083 1146.04139,94.8563911 Z" transform="translate(-1132 -81)" /></svg>
</label></form></div><div id="dolpa-tabbed-2" class="widget dolpa_widget_tabbed"><div class="tabbed-container"><div class="tab-head"><ul class="twp-nav-tabs clear"><li id="tab-recent-dolpa-tabbed-2" class="tab tab-recent active">
<a href="javascript:void(0)">
<span class="flash-icon tab-icon">
<svg version="1.1" id="flash-icon" xmlns="http://www.w3.org/2000/svg" fill="currentcolor" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
<g>
<path d="M286.363,607.148l195.851-325.636c7.954-13.225-1.571-30.069-17.003-30.069H334.436L479.335,30.732
C487.998,17.537,478.532,0,462.748,0H237.426c-8.806,0-16.558,5.804-19.039,14.253l-90.655,308.81
c-3.73,12.706,5.796,25.431,19.039,25.431h176.915l-55.512,251.4C265.75,610.872,280.57,616.781,286.363,607.148z"/>
</g>
</svg>
</span>
Последние                            </a></li><li id="tab-comments-dolpa-tabbed-2" class="tab tab-comments">
<a href="javascript:void(0)">
<span class="comment-icon tab-icon">
<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 23.625 23.625" style="enable-background:new 0 0 23.625 23.625;" xml:space="preserve" fill="currentcolor">
<g>
<path d="M11.812,0C5.289,0,0,5.289,0,11.812s5.289,11.813,11.812,11.813s11.813-5.29,11.813-11.813
S18.335,0,11.812,0z M14.271,18.307c-0.608,0.24-1.092,0.422-1.455,0.548c-0.362,0.126-0.783,0.189-1.262,0.189
c-0.736,0-1.309-0.18-1.717-0.539s-0.611-0.814-0.611-1.367c0-0.215,0.015-0.435,0.045-0.659c0.031-0.224,0.08-0.476,0.147-0.759
l0.761-2.688c0.067-0.258,0.125-0.503,0.171-0.731c0.046-0.23,0.068-0.441,0.068-0.633c0-0.342-0.071-0.582-0.212-0.717
c-0.143-0.135-0.412-0.201-0.813-0.201c-0.196,0-0.398,0.029-0.605,0.09c-0.205,0.063-0.383,0.12-0.529,0.176l0.201-0.828
c0.498-0.203,0.975-0.377,1.43-0.521c0.455-0.146,0.885-0.218,1.29-0.218c0.731,0,1.295,0.178,1.692,0.53
c0.395,0.353,0.594,0.812,0.594,1.376c0,0.117-0.014,0.323-0.041,0.617c-0.027,0.295-0.078,0.564-0.152,0.811l-0.757,2.68
c-0.062,0.215-0.117,0.461-0.167,0.736c-0.049,0.275-0.073,0.485-0.073,0.626c0,0.356,0.079,0.599,0.239,0.728
c0.158,0.129,0.435,0.194,0.827,0.194c0.185,0,0.392-0.033,0.626-0.097c0.232-0.064,0.4-0.121,0.506-0.17L14.271,18.307z
M14.137,7.429c-0.353,0.328-0.778,0.492-1.275,0.492c-0.496,0-0.924-0.164-1.28-0.492c-0.354-0.328-0.533-0.727-0.533-1.193
c0-0.465,0.18-0.865,0.533-1.196c0.356-0.332,0.784-0.497,1.28-0.497c0.497,0,0.923,0.165,1.275,0.497
c0.353,0.331,0.53,0.731,0.53,1.196C14.667,6.703,14.49,7.101,14.137,7.429z"/>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
</svg>
</span>
Главные                            </a></li><li id="tab-popular-dolpa-tabbed-2" class="tab tab-popular">
<a href="javascript:void(0)">
<span class="fire-icon tab-icon">
<svg version="1.1" id="fire-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" fill="currentcolor" viewBox="0 0 611.999 611.999" style="enable-background:new 0 0 611.999 611.999;" xml:space="preserve">
<g>
<path d="M216.02,611.195c5.978,3.178,12.284-3.704,8.624-9.4c-19.866-30.919-38.678-82.947-8.706-149.952
c49.982-111.737,80.396-169.609,80.396-169.609s16.177,67.536,60.029,127.585c42.205,57.793,65.306,130.478,28.064,191.029
c-3.495,5.683,2.668,12.388,8.607,9.349c46.1-23.582,97.806-70.885,103.64-165.017c2.151-28.764-1.075-69.034-17.206-119.851
c-20.741-64.406-46.239-94.459-60.992-107.365c-4.413-3.861-11.276-0.439-10.914,5.413c4.299,69.494-21.845,87.129-36.726,47.386
c-5.943-15.874-9.409-43.33-9.409-76.766c0-55.665-16.15-112.967-51.755-159.531c-9.259-12.109-20.093-23.424-32.523-33.073
c-4.5-3.494-11.023,0.018-10.611,5.7c2.734,37.736,0.257,145.885-94.624,275.089c-86.029,119.851-52.693,211.896-40.864,236.826
C153.666,566.767,185.212,594.814,216.02,611.195z"/>
</g>
</svg>
</span>
Популярные                            </a></li></ul></div><div class="tab-content"><div id="content-tab-recent-dolpa-tabbed-2" class="tab-pane active"><ul class="theme-widget-list article-tabbed-list"><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
15:40 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2021/10/18/lukashenko-nazval-sroki-ocherednoj-revolyuczii-v-rb/" rel="bookmark" title="Лукашенко назвал сроки очередной революции в РБ">
Лукашенко назвал сроки очередной революции в РБ                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
15:34 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2021/10/18/klichko-inicziiruet-sozdanie-rajonnyh-rad-v-kieve/" rel="bookmark" title="Кличко инициирует создание районных рад в Киеве">
Кличко инициирует создание районных рад в Киеве                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
15:23 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2021/10/18/v-gospogransluzhbe-obyasnili-budut-li-shtrafovat-pensionerov-ordlo-pribyvshih-cherez-rossiyu-dlya-oformleniya-kart-oshhadbanka/" rel="bookmark" title="В Госпогранслужбе объяснили будут ли штрафовать пенсионеров ОРДЛО, прибывших через Россию для оформления карт «Ощадбанка»">
В Госпогранслужбе объяснили будут ли штрафовать пенсионеров ОРДЛО, прибывших через Россию для оформления карт «Ощадбанка»                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
15:20 &nbsp;
</span><h3 class="entry-title entry-title-small news-bold">
<a href="https://ura-inform.com/politika-ru/2021/10/18/rf-priostanavlivaet-rabotu-predstavitelstva-pri-nato-lavrov/" rel="bookmark" title="РФ приостанавливает работу представительства при НАТО, &#8212; Лавров">
РФ приостанавливает работу представительства при НАТО, &#8212; Лавров                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
14:41 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2021/10/18/beryoza-predrek-dalnejshij-neuteshitelnyj-put-ukraine-esli-zelenskij-naznachit-svoego-glavu-kgga/" rel="bookmark" title="Берёза предрек дальнейший неутешительный путь Украине если Зеленский назначит &#171;своего&#187; главу КГГА">
Берёза предрек дальнейший неутешительный путь Украине если Зеленский назначит &#171;своего&#187; главу КГГА                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
14:23 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2021/10/18/dosrochnye-prezidentskie-vybory-v-ukraine-v-op-opisali-situacziyu/" rel="bookmark" title="Досрочные президентские выборы в Украине: в ОП описали ситуацию">
Досрочные президентские выборы в Украине: в ОП описали ситуацию                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
14:09 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2021/10/18/snils-bez-vyezda-v-rf-v-dnr-rasskazali-podrobnosti/" rel="bookmark" title="СНИЛС без выезда в РФ: в &#171;ДНР&#187; рассказали подробности">
СНИЛС без выезда в РФ: в &#171;ДНР&#187; рассказали подробности                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
13:45 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2021/10/18/v-mvd-rasskazali-kak-s-21-oktyabrya-budet-provoditsya-proverka-covid-sertifikatov-u-naseleniya/" rel="bookmark" title="В МВД рассказали, как с 21 октября будет проводиться проверка COVID-сертификатов у населения">
В МВД рассказали, как с 21 октября будет проводиться проверка COVID-сертификатов у населения                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
13:45 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2021/10/18/bespilotniki-iz-turczii-mogut-izmenit-hod-vojny-na-donbasse-czaplienko/" rel="bookmark" title="Беспилотники из Турции могут изменить ход войны на Донбассе, &#8212; Цаплиенко">
Беспилотники из Турции могут изменить ход войны на Донбассе, &#8212; Цаплиенко                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
13:34 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/proisshestviya-ru/2021/10/18/zemletryasenie-v-ukraine-stali-izvestny-podrobnosti/" rel="bookmark" title="Землетрясение в Украине: стали известны подробности">
Землетрясение в Украине: стали известны подробности                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
13:28 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2021/10/18/sistemnyj-podryv-polnomochiya-missii-v-tkg-otreagirovali-na-blokirovanie-raboty-obse/" rel="bookmark" title="«Системный подрыв полномочия Миссии»: в ТКГ отреагировали на блокирование работы ОБСЕ">
«Системный подрыв полномочия Миссии»: в ТКГ отреагировали на блокирование работы ОБСЕ                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
13:06 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2021/10/18/v-ordlo-po-tysyache-smertej-za-den-iz-za-covid-19-garmash-o-kovidnoj-katastrofe/" rel="bookmark" title="В ОРДЛО по тысяче смертей за день из-за COVID-19: Гармаш о ковидной катастрофе">
В ОРДЛО по тысяче смертей за день из-за COVID-19: Гармаш о ковидной катастрофе                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
13:00 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2021/10/18/medvedchuk-otreagiroval-na-predlozhenie-zelenskogo-kasatelno-obmena/" rel="bookmark" title="Медведчук отреагировал на предложение Зеленского, касательно обмена">
Медведчук отреагировал на предложение Зеленского, касательно обмена                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
12:23 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2021/10/18/v-kremle-skazali-kakie-mery-budut-predprinimat-esli-ukraina-vstupit-v-nato/" rel="bookmark" title="В Кремле сказали какие меры будут предпринимать если Украина вступит в НАТО">
В Кремле сказали какие меры будут предпринимать если Украина вступит в НАТО                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
11:59 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2021/10/18/chto-proishodit-s-missiej-obse-v-ordlo-pravozashhitniki-dali-obyasneniya/" rel="bookmark" title="Что происходит с миссией ОБСЕ в ОРДЛО: правозащитники дали объяснения">
Что происходит с миссией ОБСЕ в ОРДЛО: правозащитники дали объяснения                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li></ul></div><div id="content-tab-comments-dolpa-tabbed-2" class="tab-pane"><ul class="theme-widget-list article-tabbed-list"><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
15:20 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2021/10/18/rf-priostanavlivaet-rabotu-predstavitelstva-pri-nato-lavrov/" rel="bookmark" title="РФ приостанавливает работу представительства при НАТО, &#8212; Лавров">
РФ приостанавливает работу представительства при НАТО, &#8212; Лавров                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
10:46 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2021/10/18/zelenskij-vpervye-prokommentiroval-ofshornyj-skandal-vokrug-nego/" rel="bookmark" title="Зеленский впервые прокомментировал офшорный скандал вокруг него">
Зеленский впервые прокомментировал офшорный скандал вокруг него                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
16:42 &nbsp;
</span>
<img src="/wp-content/themes/ura-inform-dolpa-child/img/icon_pd.svg" class="plashka"><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2021/10/13/pandemiya-covid-19-chego-zhdat-nevakczinirovannym-pedagogam/" rel="bookmark" title="Пандемия COVID-19: чего ждать невакцинированным педагогам">
Пандемия COVID-19: чего ждать невакцинированным педагогам                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
19:00 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2021/10/12/normandskaya-chetverka-soberetsya-na-urovne-glav-mid/" rel="bookmark" title="«Нормандская четверка» соберется на уровне глав МИД">
«Нормандская четверка» соберется на уровне глав МИД                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
14:04 &nbsp;
</span>
<img src="/wp-content/themes/ura-inform-dolpa-child/img/icon_pd.svg" class="plashka"><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2021/10/08/vru-izbrala-novogo-spikera/" rel="bookmark" title="ВРУ избрала нового спикера">
ВРУ избрала нового спикера                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
17:00 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2021/10/07/nato-obsuzhdaet-s-ukrainoj-sozdanie-malogo-alyansa-v-chernom-more-kuleba/" rel="bookmark" title="НАТО обсуждает с Украиной создание «малого альянса» в Черном море, &#8212; Кулеба">
НАТО обсуждает с Украиной создание «малого альянса» в Черном море, &#8212; Кулеба                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
13:21 &nbsp;
</span>
<img src="/wp-content/themes/ura-inform-dolpa-child/img/icon_pd.svg" class="plashka"><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2021/10/07/razumkova-otpravili-v-otstavku/" rel="bookmark" title="Разумкова отправили в отставку">
Разумкова отправили в отставку                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
14:26 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2021/10/06/meru-odessy-truhanovu-vruchili-podozrenie-stali-izvestny-podrobnosti/" rel="bookmark" title="Мэру Одессы Труханову вручили подозрение: стали известны подробности">
Мэру Одессы Труханову вручили подозрение: стали известны подробности                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
15:20 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/ekonomika-ru/2021/10/05/v-pravitelstve-namereny-popolnit-byudzhet-s-pomoshhyu-nalogovoj-amnistii-shmygal-rasskazal-podrobnosti/" rel="bookmark" title="В правительстве намерены пополнить бюджет с помощью налоговой амнистии: Шмыгаль рассказал подробности">
В правительстве намерены пополнить бюджет с помощью налоговой амнистии: Шмыгаль рассказал подробности                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
14:28 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2021/10/05/ugrozy-dlya-bezviza-rasczenivaem-kak-provokacziyu-pered-sammitom-ukraina-es-stefanishina/" rel="bookmark" title="Угрозы для безвиза расцениваем как провокацию перед саммитом Украина-ЕС, &#8212; Стефанишина">
Угрозы для безвиза расцениваем как провокацию перед саммитом Украина-ЕС, &#8212; Стефанишина                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
13:14 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2021/10/05/arest-saakashvili-v-gruzii-politik-obyavil-golodovku-i-napisal-pismo-zelenskomu/" rel="bookmark" title="Арест Саакашвили в Грузии: политик объявил голодовку, и написал письмо Зеленскому">
Арест Саакашвили в Грузии: политик объявил голодовку, и написал письмо Зеленскому                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
12:26 &nbsp;
</span>
<img src="/wp-content/themes/ura-inform-dolpa-child/img/icon_pd.svg" class="plashka"><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2021/10/05/vr-otstranila-razumkova-ot-provedeniya-zasedanij/" rel="bookmark" title="ВР отстранила Разумкова от проведения заседаний">
ВР отстранила Разумкова от проведения заседаний                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
8:53 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/tehnologii/2021/10/05/stala-izvestna-prichina-globalnogo-sboya-facebook-instagram-i-whatsapp/" rel="bookmark" title="Стала известна причина глобального сбоя Facebook, Instagram i WhatsApp">
Стала известна причина глобального сбоя Facebook, Instagram i WhatsApp                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
8:36 &nbsp;
</span>
<img src="/wp-content/themes/ura-inform-dolpa-child/img/icon_pd.svg" class="plashka"><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2021/10/03/zelenskij-possorilsya-so-slugami-chto-proizoshlo/" rel="bookmark" title="Зеленский поссорился со &#171;слугами&#187;: что произошло">
Зеленский поссорился со &#171;слугами&#187;: что произошло                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
18:32 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2021/10/02/tak-nazyvaemyj-mer-doneczka-soobshhil-zhitelyam-vazhnuyu-novost/" rel="bookmark" title="Так называемый «Мэр» Донецка сообщил жителям важную новость">
Так называемый «Мэр» Донецка сообщил жителям важную новость                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li></ul></div><div id="content-tab-popular-dolpa-tabbed-2" class="tab-pane "><ul class="theme-widget-list article-tabbed-list"><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
15:23 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2021/10/18/v-gospogransluzhbe-obyasnili-budut-li-shtrafovat-pensionerov-ordlo-pribyvshih-cherez-rossiyu-dlya-oformleniya-kart-oshhadbanka/" rel="bookmark" title="В Госпогранслужбе объяснили будут ли штрафовать пенсионеров ОРДЛО, прибывших через Россию для оформления карт «Ощадбанка»">
В Госпогранслужбе объяснили будут ли штрафовать пенсионеров ОРДЛО, прибывших через Россию для оформления карт «Ощадбанка»                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
12:23 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2021/10/18/v-kremle-skazali-kakie-mery-budut-predprinimat-esli-ukraina-vstupit-v-nato/" rel="bookmark" title="В Кремле сказали какие меры будут предпринимать если Украина вступит в НАТО">
В Кремле сказали какие меры будут предпринимать если Украина вступит в НАТО                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
18:36 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2021/10/16/pushilin-vystupil-s-prizyvom-k-zhitelyam-ordo-nam-neobhodimo-kazhdomu-predprinimat-shagi-kotorye-zavisyat-ot-nas-lichno/" rel="bookmark" title="Пушилин выступил с призывом к жителям ОРДО: «Нам необходимо каждому предпринимать шаги, которые зависят от нас лично»">
Пушилин выступил с призывом к жителям ОРДО: «Нам необходимо каждому предпринимать шаги, которые зависят от нас лично»                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
14:31 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2021/10/16/stalo-izvestno-kakoe-uslovie-vydvinuli-nvf-lnr-sm-obse-i-ukraine/" rel="bookmark" title="Стало известно, какое условие выдвинули НВФ «ЛНР» СМ ОБСЕ и Украине">
Стало известно, какое условие выдвинули НВФ «ЛНР» СМ ОБСЕ и Украине                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
13:57 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2021/10/16/stalo-izvestno-kak-budut-poluchat-pensii-zhiteli-ordlo-posle-zameny-karty-oshhadbanka-zamlinskij-ozvuchil-podrobnosti/" rel="bookmark" title="Стало известно как будут получать пенсии жители ОРДЛО после замены карты «Ощадбанка»: Замлинский озвучил подробности">
Стало известно как будут получать пенсии жители ОРДЛО после замены карты «Ощадбанка»: Замлинский озвучил подробности                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
10:05 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/tehnologii/2021/10/16/ujdut-pod-vodu-uchyonymi-dan-prognoz-territoriyam-na-kotoryh-prozhivaet-polmilliarda-chelovek/" rel="bookmark" title="Уйдут под воду: учёными дан прогноз территориям, на которых проживает полмиллиарда человек">
Уйдут под воду: учёными дан прогноз территориям, на которых проживает полмиллиарда человек                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
9:53 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2021/10/16/klimkin-nazval-vinovnogo-v-sryve-vseh-vstrech-po-donbassu-lavrov-zdes-ni-pri-chyom/" rel="bookmark" title="Климкин назвал виновного в срыве всех встреч по Донбассу: «Лавров здесь ни при чём»">
Климкин назвал виновного в срыве всех встреч по Донбассу: «Лавров здесь ни при чём»                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
15:20 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2021/10/14/v-ordlo-otseivayut-pensionerov-chtob-ne-platit-im-pensii/" rel="bookmark" title="В ОРДЛО «отсеивают» пенсионеров, чтоб не платить им пенсии">
В ОРДЛО «отсеивают» пенсионеров, чтоб не платить им пенсии                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
17:37 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2021/10/13/ukraina-mozhet-zavershit-vojnu-na-donbasse-v-kremle-obyasnili-kakim-obrazom/" rel="bookmark" title="Украина может завершить войну на Донбассе: в Кремле объяснили каким образом">
Украина может завершить войну на Донбассе: в Кремле объяснили каким образом                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
9:49 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2021/10/13/iz-rossii-ekstrenno-napravili-gruzoviki-s-osobym-gruzom-na-donbass-istochnik-iz-ordo-skazali-chto-zhdyot-lyudej/" rel="bookmark" title="Из России экстренно направили грузовики с особым грузом на Донбасс: источник из ОРДО сказали что ждёт людей">
Из России экстренно направили грузовики с особым грузом на Донбасс: источник из ОРДО сказали что ждёт людей                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
8:13 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/zdorove/2021/10/13/uchyonye-nazvali-datu-kogda-covid-19-ne-budet-opasnym-i-stanet-obychnoj-prostudoj/" rel="bookmark" title="Учёные назвали дату, когда COVID-19 не будет опасным и станет обычной простудой">
Учёные назвали дату, когда COVID-19 не будет опасным и станет обычной простудой                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
8:07 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2021/10/13/kabmin-anonsiroval-povyshenie-pensij-do-7800-s-1-yanvarya-2022-utverzhdeny-kategorii-kotoryh-eto-kosnyotsya/" rel="bookmark" title="Кабмин анонсировал повышение пенсий до 7800 грн с 1 января 2022: утверждены категории которых это коснётся">
Кабмин анонсировал повышение пенсий до 7800 грн с 1 января 2022: утверждены категории которых это коснётся                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
17:35 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2021/10/12/ukrainczev-s-id-pasportami-zhdet-novyj-syurpriz-pri-vyezde-s-ordlo/" rel="bookmark" title="Украинцев с id-паспортами ждет новый &#171;сюрприз&#187; при выезде с ОРДЛО">
Украинцев с id-паспортами ждет новый &#171;сюрприз&#187; при выезде с ОРДЛО                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
17:08 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/ekonomika-ru/2021/10/12/v-ordlo-poyavitsya-novyj-bank-chego-ozhidat-zhitelyam/" rel="bookmark" title="В ОРДЛО появится новый банк: чего ожидать жителям">
В ОРДЛО появится новый банк: чего ожидать жителям                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
16:00 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2021/10/12/pasechnik-predryok-novoe-budushhee-dlya-l-dnr-stalo-izvestno-kakoj-plan-rossii-provalilsya/" rel="bookmark" title="Пасечник предрёк новое будущее для «Л/ДНР»: стало известно какой план России провалился">
Пасечник предрёк новое будущее для «Л/ДНР»: стало известно какой план России провалился                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li></ul></div></div></div></div></aside></div></div></div><div class="header-searchbar"><div class="header-searchbar-inner"><div class="wrapper"><div class="header-searchbar-area">
<a class="skip-link-search-top" href="javascript:void(0)"></a><form role="search" method="get" class="search-form-default" action="https://ura-inform.com/"><label>
<input type="search" class="search-field-default" placeholder="Поиск ..." value="" name="s"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 20 20"><path fill="currentColor" d="M1148.0319,95.6176858 L1151.70711,99.2928932 C1152.09763,99.6834175 1152.09763,100.316582 1151.70711,100.707107 C1151.31658,101.097631 1150.68342,101.097631 1150.29289,100.707107 L1146.61769,97.0318993 C1145.07801,98.2635271 1143.12501,99 1141,99 C1136.02944,99 1132,94.9705627 1132,90 C1132,85.0294372 1136.02944,81 1141,81 C1145.97056,81 1150,85.0294372 1150,90 C1150,92.1250137 1149.26353,94.078015 1148.0319,95.6176858 Z M1146.04139,94.8563911 C1147.25418,93.5976949 1148,91.8859456 1148,90 C1148,86.1340067 1144.86599,83 1141,83 C1137.13401,83 1134,86.1340067 1134,90 C1134,93.8659933 1137.13401,97 1141,97 C1142.88595,97 1144.59769,96.2541764 1145.85639,95.0413859 C1145.88271,95.0071586 1145.91154,94.9742441 1145.94289,94.9428932 C1145.97424,94.9115423 1146.00716,94.8827083 1146.04139,94.8563911 Z" transform="translate(-1132 -81)" /></svg>
</label></form><button type="button" id="search-closer" class="button-style button-transparent close-popup">
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="currentColor" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg>                            </button></div></div></div></div><div class="footer-gallery-wrap"><div class="wrapper"><div class="widget-footer-galleries"></div></div></div><div id="offcanvas-menu"><div class="offcanvas-wraper"><div class="close-offcanvas-menu"><a class="skip-link-off-canvas" href="javascript:void(0)"></a><div class="offcanvas-close">
<button type="button" class="button-style button-transparent button-offcanvas-close">
<span class="bars">
<span class="bar"></span>
<span class="bar"></span>
<span class="bar"></span>
</span>
</button></div></div><div id="primary-nav-offcanvas" class="offcanvas-item offcanvas-main-navigation"><div class="offcanvas-navigation-area"><ul id="menu-razdely-2" class="menu"><li class="brand-home"><a title="Главная" href="https://ura-inform.com"><span class='icon ion-ios-home'></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151110"><div class="submenu-wrapper"><a href="https://ura-inform.com/akczent-ru/">Акцент</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151111"><div class="submenu-wrapper"><a href="https://ura-inform.com/boks-ru/">Бокс</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147303"><div class="submenu-wrapper"><a href="https://ura-inform.com/vybor-na-ura/">Выбор на УРА</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151112"><div class="submenu-wrapper"><a href="https://ura-inform.com/dajdzhest-ru/">Дайджест</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151096"><div class="submenu-wrapper"><a href="https://ura-inform.com/kiev/">Киев</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151113"><div class="submenu-wrapper"><a href="https://ura-inform.com/kultura-ru/">Культура</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147307"><div class="submenu-wrapper"><a href="https://ura-inform.com/obshhestvo/">Общество</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147308"><div class="submenu-wrapper"><a href="https://ura-inform.com/politika-ru/">Политика</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147309"><div class="submenu-wrapper"><a href="https://ura-inform.com/proisshestviya-ru/">Происшествия</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151114"><div class="submenu-wrapper"><a href="https://ura-inform.com/sport-ru/">Спорт</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147312"><div class="submenu-wrapper"><a href="https://ura-inform.com/tehnologii/">Технологии</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147313"><div class="submenu-wrapper"><a href="https://ura-inform.com/ekonomika-ru/">Экономика</a></div></li></ul></div></div><div id="social-nav-offcanvas" class="offcanvas-item offcanvas-social-navigation"><div class="social-menu"><ul id="menu-razdely-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151110"><a href="https://ura-inform.com/akczent-ru/"><span class="screen-reader-text">Акцент</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151111"><a href="https://ura-inform.com/boks-ru/"><span class="screen-reader-text">Бокс</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147303"><a href="https://ura-inform.com/vybor-na-ura/"><span class="screen-reader-text">Выбор на УРА</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151112"><a href="https://ura-inform.com/dajdzhest-ru/"><span class="screen-reader-text">Дайджест</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151096"><a href="https://ura-inform.com/kiev/"><span class="screen-reader-text">Киев</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151113"><a href="https://ura-inform.com/kultura-ru/"><span class="screen-reader-text">Культура</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147307"><a href="https://ura-inform.com/obshhestvo/"><span class="screen-reader-text">Общество</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147308"><a href="https://ura-inform.com/politika-ru/"><span class="screen-reader-text">Политика</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147309"><a href="https://ura-inform.com/proisshestviya-ru/"><span class="screen-reader-text">Происшествия</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151114"><a href="https://ura-inform.com/sport-ru/"><span class="screen-reader-text">Спорт</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147312"><a href="https://ura-inform.com/tehnologii/"><span class="screen-reader-text">Технологии</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147313"><a href="https://ura-inform.com/ekonomika-ru/"><span class="screen-reader-text">Экономика</span></a></li></ul></div></div>
<a class="skip-link-offcanvas screen-reader-text" href="javascript:void(0)"></a></div></div><footer id="site-footer" role="contentinfo"><div class="footer-widgetarea"><div class="wrapper"><div class="wrapper-inner"><div class="column column-xs-12 column-6"><div class="widget-wrapper"><div id="dolpa-category-layout-2" class="widget dolpa_category_widget"><div class="theme-category-widget"><ul class="theme-widget-list theme-category-list"><li><article class="article-list"><header class="category-widget-header"><a href="https://ura-inform.com/obshhestvo/"><span class="category-title">Общество</span><span class="post-count">37919</span></a></header><div class="category-latest-article"><h3 class="entry-title entry-title-small"><span class="latest-category-post">Последняя:</span>
<a href="https://ura-inform.com/obshhestvo/2021/10/18/v-gospogransluzhbe-obyasnili-budut-li-shtrafovat-pensionerov-ordlo-pribyvshih-cherez-rossiyu-dlya-oformleniya-kart-oshhadbanka/">
В Госпогранслужбе объяснили будут ли штрафовать пенсионеров ОРДЛО, прибывших через Россию для оформления карт «Ощадбанка»                                                </a></h3></div></article></li><li><article class="article-list"><header class="category-widget-header"><a href="https://ura-inform.com/politika-ru/"><span class="category-title">Политика</span><span class="post-count">30463</span></a></header><div class="category-latest-article"><h3 class="entry-title entry-title-small"><span class="latest-category-post">Последняя:</span>
<a href="https://ura-inform.com/politika-ru/2021/10/18/lukashenko-nazval-sroki-ocherednoj-revolyuczii-v-rb/">
Лукашенко назвал сроки очередной революции в РБ                                                </a></h3></div></article></li><li><article class="article-list"><header class="category-widget-header"><a href="https://ura-inform.com/proisshestviya-ru/"><span class="category-title">Происшествия</span><span class="post-count">20200</span></a></header><div class="category-latest-article"><h3 class="entry-title entry-title-small"><span class="latest-category-post">Последняя:</span>
<a href="https://ura-inform.com/proisshestviya-ru/2021/10/18/zemletryasenie-v-ukraine-stali-izvestny-podrobnosti/">
Землетрясение в Украине: стали известны подробности                                                </a></h3></div></article></li><li><article class="article-list"><header class="category-widget-header"><a href="https://ura-inform.com/ekonomika-ru/"><span class="category-title">Экономика</span><span class="post-count">18677</span></a></header><div class="category-latest-article"><h3 class="entry-title entry-title-small"><span class="latest-category-post">Последняя:</span>
<a href="https://ura-inform.com/ekonomika-ru/2021/10/18/dostatochno-gaza-zelenskij-poobeshhal-ukrainczam-normalnye-czeny-na-gaz/">
Достаточно газа: Зеленский пообещал украинцам нормальные цены на газ                                                </a></h3></div></article></li><li><article class="article-list"><header class="category-widget-header"><a href="https://ura-inform.com/kiev/"><span class="category-title">Киев</span><span class="post-count">8798</span></a></header><div class="category-latest-article"><h3 class="entry-title entry-title-small"><span class="latest-category-post">Последняя:</span>
<a href="https://ura-inform.com/kiev/2021/10/17/aeroport-kiev-zhulyany-zakroyut-na-god-na-rekonstrukcziyu-stala-izvestna-data/">
Аэропорт «Киев» ( Жуляны) закроют на год на реконструкцию: стала известна дата                                                </a></h3></div></article></li></ul></div></div></div></div><div class="column column-xs-12 column-6"><div class="widget-wrapper"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a rel="nofollow" href="https://slotokingua.com">Slotoking</a></div></div></div></div></div></div></div><div class="site-info"><div class="wrapper"><div class="wrapper-inner"><div class="column column-12"><div class="footer-navigation"><div class="footer-navigation-area"><ul id="menu-razdely-4" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151110"><a href="https://ura-inform.com/akczent-ru/">Акцент</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151111"><a href="https://ura-inform.com/boks-ru/">Бокс</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147303"><a href="https://ura-inform.com/vybor-na-ura/">Выбор на УРА</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151112"><a href="https://ura-inform.com/dajdzhest-ru/">Дайджест</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151096"><a href="https://ura-inform.com/kiev/">Киев</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151113"><a href="https://ura-inform.com/kultura-ru/">Культура</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147307"><a href="https://ura-inform.com/obshhestvo/">Общество</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147308"><a href="https://ura-inform.com/politika-ru/">Политика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147309"><a href="https://ura-inform.com/proisshestviya-ru/">Происшествия</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151114"><a href="https://ura-inform.com/sport-ru/">Спорт</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147312"><a href="https://ura-inform.com/tehnologii/">Технологии</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147313"><a href="https://ura-inform.com/ekonomika-ru/">Экономика</a></li></ul></div></div></div></div></div></div>
<button type="button" class="scroll-up">
<i class="ion ion-md-arrow-dropup"></i>
</button></footer></div></div><div id="fb-root"></div> <script id='post-views-counter-frontend-js-extra' src="data:text/javascript;base64,dmFyIHB2Y0FyZ3NGcm9udGVuZD17Im1vZGUiOiJhamF4IiwicmVxdWVzdFVSTCI6Imh0dHBzOlwvXC91cmEtaW5mb3JtLmNvbVwvd3AtY29udGVudFwvcGx1Z2luc1wvcG9zdC12aWV3cy1jb3VudGVyXC9pbmNsdWRlc1wvYWpheC5waHAiLCJwb3N0SUQiOiIxODA5NjMiLCJub25jZSI6IjI4YjU1ZDlmN2UifQ==" defer></script> <script id='dolpa-pagination-js-extra' src="data:text/javascript;base64,dmFyIGRvbHBhX3BhZ2luYXRpb249eyJwYWdlZCI6IjEiLCJtYXhwYWdlIjoiMCIsIm5leHRMaW5rIjoiIiwiYWpheF91cmwiOiJodHRwczpcL1wvdXJhLWluZm9ybS5jb21cL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCIsImxvYWRtb3JlIjoiTG9hZCBNb3JlIFBvc3RzIiwibm9tb3JlIjoiTm8gTW9yZSBQb3N0cyIsImxvYWRpbmciOiJMb2FkaW5nLi4uIiwicGFnaW5hdGlvbl9sYXlvdXQiOiJudW1lcmljIiwiYWpheF9ub25jZSI6IjdiYzk5YjVmYmIifQ==" defer></script> <script id='dolpa-custom-js-extra' src="data:text/javascript;base64,dmFyIGRvbHBhX2N1c3RvbT17InNpbmdsZV9wb3N0IjoiMSIsImRvbHBhX2VkX3Bvc3RfcmVhY3Rpb24iOiIifQ==" defer></script> <script id='booster-extension-frontend-script-js-extra' src="data:text/javascript;base64,dmFyIGJvb3N0ZXJfZXh0ZW5zaW9uX2Zyb250ZW5kX3NjcmlwdD17ImFqYXhfdXJsIjoiaHR0cHM6XC9cL3VyYS1pbmZvcm0uY29tXC93cC1hZG1pblwvYWRtaW4tYWpheC5waHAiLCJhamF4X25vbmNlIjoiYzIxZGMyZThmMyJ9" defer></script> <script type='text/javascript' src="data:text/javascript;base64,KGZ1bmN0aW9uKCl7dmFyIGV4cGlyYXRpb25EYXRlPW5ldyBEYXRlKCk7ZXhwaXJhdGlvbkRhdGUuc2V0VGltZShleHBpcmF0aW9uRGF0ZS5nZXRUaW1lKCkrMzE1MzYwMDAqMTAwMCk7ZG9jdW1lbnQuY29va2llPSJwbGxfbGFuZ3VhZ2U9cnU7IGV4cGlyZXM9IitleHBpcmF0aW9uRGF0ZS50b1VUQ1N0cmluZygpKyI7IHBhdGg9Lzsgc2VjdXJlOyBTYW1lU2l0ZT1MYXgifSgpKQ==" defer></script> <script data-optimized="1" src="https://ura-inform.com/wp-content/litespeed/js/12944037f422c7bda45f5b18adb34d35.js?ver=2c2ff" defer></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2021-10-18 18:05:39 -->
<!-- Page supported by LiteSpeed Cache 4.4.2 on 2021-10-18 21:05:38 -->