<!DOCTYPE html><html class="no-js" lang="ru-RU"><head><meta charset="UTF-8"><link data-optimized="2" rel="stylesheet" href="https://ura-inform.com/wp-content/litespeed/css/04030a681614b47565211e321fdf3af8.css?ver=e6b1e" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><link rel="profile" href="https://gmpg.org/xfn/11"> <script type="text/javascript" src="data:text/javascript;base64,ZnVuY3Rpb24gdGhlQ2hhbXBMb2FkRXZlbnQoZSl7dmFyIHQ9d2luZG93Lm9ubG9hZDtpZih0eXBlb2Ygd2luZG93Lm9ubG9hZCE9ImZ1bmN0aW9uIil7d2luZG93Lm9ubG9hZD1lfWVsc2V7d2luZG93Lm9ubG9hZD1mdW5jdGlvbigpe3QoKTtlKCl9fX0=" defer></script> <script type="text/javascript" src="data:text/javascript;base64,dmFyIHRoZUNoYW1wRGVmYXVsdExhbmc9J3J1X1JVJyx0aGVDaGFtcENsb3NlSWNvblBhdGg9J2h0dHBzOi8vdXJhLWluZm9ybS5jb20vd3AtY29udGVudC9wbHVnaW5zL3N1cGVyLXNvY2lhbGl6ZXIvaW1hZ2VzL2Nsb3NlLnBuZyc=" defer></script> <script src="data:text/javascript;base64,dmFyIHRoZUNoYW1wU2l0ZVVybD0naHR0cHM6Ly91cmEtaW5mb3JtLmNvbScsdGhlQ2hhbXBWZXJpZmllZD0wLHRoZUNoYW1wRW1haWxQb3B1cD0wLGhlYXRlb3JTc01vcmVTaGFyZVBvcHVwU2VhcmNoVGV4dD0n0J/QvtC40YHQuic=" defer></script> <script src="data:text/javascript;base64,dmFyIHRoZUNoYW1wRkJLZXk9JycsdGhlQ2hhbXBGQkxhbmc9J3J1X1JVJyx0aGVDaGFtcEZiTGlrZU15Y3JlZD0wLHRoZUNoYW1wU3NnYT0wLHRoZUNoYW1wQ29tbWVudE5vdGlmaWNhdGlvbj0wLHRoZUNoYW1wSGVhdGVvckZjbVJlY2VudENvbW1lbnRzPTAsdGhlQ2hhbXBGYklvc0xvZ2luPTA=" defer></script> <script type="text/javascript" src="data:text/javascript;base64,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" defer></script> <style type="text/css">.the_champ_button_instagram span.the_champ_svg,a.the_champ_instagram span.the_champ_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
					.the_champ_horizontal_sharing .the_champ_svg,.heateor_ss_standard_follow_icons_container .the_champ_svg{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing span.the_champ_svg:hover,.heateor_ss_standard_follow_icons_container span.the_champ_svg:hover{
				border-color: transparent;
	}
		.the_champ_vertical_sharing span.the_champ_svg,.heateor_ss_floating_follow_icons_container span.the_champ_svg{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing span.the_champ_svg:hover,.heateor_ss_floating_follow_icons_container span.the_champ_svg:hover{
						border-color: transparent;
		}
				div.the_champ_horizontal_sharing .the_champ_square_count{display: block}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="alternate" href="https://ura-inform.com/politika-ru/2022/11/14/v-ssha-dali-namek-kievu-na-peregovory-s-rf-smi-raskryli-k-chemu-podtalkivayut-ukrainu/" hreflang="ru" /><link rel="alternate" href="https://ura-inform.com/uk/politika/2022/11/14/u-ssha-daly-natyak-kyyevu-na-peregovory-z-rf-zmi-rozkryly-do-chogo-pidshtovhuyut-ukrayinu/" hreflang="uk" /><title>В США дали намек Киеву на переговоры с РФ: СМИ раскрыли, к чему подталкивают Украину - УРА-Информ</title><meta name="description" content="Соединенные Штаты обратились к официальным представителям Украинского государства насчет прекращения войны. Речь идет о том, чтобы Киев начал идти к реальным переговорам и задумался насчет статуса оккупированного Крымского полуострова." /><link rel="canonical" href="https://ura-inform.com/politika-ru/2022/11/14/v-ssha-dali-namek-kievu-na-peregovory-s-rf-smi-raskryli-k-chemu-podtalkivayut-ukrainu/" /><meta property="og:locale" content="ru_RU" /><meta property="og:locale:alternate" content="uk_UA" /><meta property="og:type" content="article" /><meta property="og:title" content="В США дали намек Киеву на переговоры с РФ: СМИ раскрыли, к чему подталкивают Украину - УРА-Информ" /><meta property="og:description" content="Соединенные Штаты обратились к официальным представителям Украинского государства насчет прекращения войны. Речь идет о том, чтобы Киев начал идти к реальным переговорам и задумался насчет статуса оккупированного Крымского полуострова." /><meta property="og:url" content="https://ura-inform.com/politika-ru/2022/11/14/v-ssha-dali-namek-kievu-na-peregovory-s-rf-smi-raskryli-k-chemu-podtalkivayut-ukrainu/" /><meta property="og:site_name" content="УРА-Информ" /><meta property="article:published_time" content="2022-11-14T07:00:00+00:00" /><meta property="article:modified_time" content="2022-11-13T22:09:48+00:00" /><meta property="og:image" content="https://ura-inform.com/wp-content/uploads/2022/05/222284.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="894" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Ирина" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Написано автором" /><meta name="twitter:data1" content="Ирина" /><meta name="twitter:label2" content="Примерное время для чтения" /><meta name="twitter:data2" content="1 минута" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel="alternate" type="application/rss+xml" title="УРА-Информ &raquo; Лента" href="https://ura-inform.com/feed/" /><link rel="alternate" type="application/rss+xml" title="УРА-Информ &raquo; Лента комментариев" href="https://ura-inform.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="УРА-Информ &raquo; Лента комментариев к &laquo;В США дали намек Киеву на переговоры с РФ: СМИ раскрыли, к чему подталкивают Украину&raquo;" href="https://ura-inform.com/politika-ru/2022/11/14/v-ssha-dali-namek-kievu-na-peregovory-s-rf-smi-raskryli-k-chemu-podtalkivayut-ukrainu/feed/" /><style id='global-styles-inline-css'>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</style><style id='ez-toc-inline-css'>div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}div#ez-toc-container nav ul ul li ul li {font-size: 90%!important;}
.ez-toc-container-direction {
    direction: ltr;
}

	.ez-toc-counter ul {
	    counter-reset: item;
	}


	
	.ez-toc-counter nav ul li a::before {
	    content: counters(item, ".", decimal) ". ";
	    display: inline-block;
	    counter-increment: item;
        flex-grow: 0;
        flex-shrink: 0;
	    margin-right: .2em; 

	    float: left;
	}


.ez-toc-widget-direction {
    direction: ltr;
}

	.ez-toc-widget-container ul {
	    counter-reset: item;
	}


	
	.ez-toc-widget-container nav ul li a::before {
	    content: counters(item, ".", decimal) ". ";
	    display: inline-block;
	    counter-increment: item;
        flex-grow: 0;
        flex-shrink: 0;
	    margin-right: .2em; 

	    float: left;
	}</style> <script src='https://ura-inform.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>  <script src='https://www.googletagmanager.com/gtag/js?id=UA-146481686-2' id='google_gtagjs-js' defer data-deferred="1"></script> <script id='google_gtagjs-js-after' src="data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKX0KZ3RhZygnc2V0JywnbGlua2VyJyx7ImRvbWFpbnMiOlsidXJhLWluZm9ybS5jb20iXX0pO2d0YWcoImpzIixuZXcgRGF0ZSgpKTtndGFnKCJzZXQiLCJkZXZlbG9wZXJfaWQuZFpUTmlNVCIsITApO2d0YWcoImNvbmZpZyIsIlVBLTE0NjQ4MTY4Ni0yIix7ImFub255bWl6ZV9pcCI6ITB9KQ==" defer></script> <link rel="https://api.w.org/" href="https://ura-inform.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ura-inform.com/wp-json/wp/v2/posts/209548" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ura-inform.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ura-inform.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.1" /><link rel='shortlink' href='https://ura-inform.com/?p=209548' /><link rel="alternate" type="application/json+oembed" href="https://ura-inform.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fura-inform.com%2Fpolitika-ru%2F2022%2F11%2F14%2Fv-ssha-dali-namek-kievu-na-peregovory-s-rf-smi-raskryli-k-chemu-podtalkivayut-ukrainu%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ura-inform.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fura-inform.com%2Fpolitika-ru%2F2022%2F11%2F14%2Fv-ssha-dali-namek-kievu-na-peregovory-s-rf-smi-raskryli-k-chemu-podtalkivayut-ukrainu%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.87.0" /> <script src="data:text/javascript;base64,ZG9jdW1lbnQuZG9jdW1lbnRFbGVtZW50LmNsYXNzTmFtZT1kb2N1bWVudC5kb2N1bWVudEVsZW1lbnQuY2xhc3NOYW1lLnJlcGxhY2UoJ25vLWpzJywnanMnKQ==" defer></script> <meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><link rel="amphtml" href="https://ura-inform.com/politika-ru/2022/11/14/v-ssha-dali-namek-kievu-na-peregovory-s-rf-smi-raskryli-k-chemu-podtalkivayut-ukrainu/amp/">
 <script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3009791374728080" crossorigin="anonymous" defer data-deferred="1"></script> <link rel="icon" href="https://ura-inform.com/wp-content/uploads/2020/12/cropped-icon-2-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://ura-inform.com/wp-content/uploads/2020/12/cropped-icon-2-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://ura-inform.com/wp-content/uploads/2020/12/cropped-icon-2-180x180.jpg" /><meta name="msapplication-TileImage" content="https://ura-inform.com/wp-content/uploads/2020/12/cropped-icon-2-270x270.jpg" /><style type='text/css' media='all'>.dolpa-cat-color-1{
                background-color: #d0021b !important;
                }
                .dolpa-cat-color-1:after{
                border-left-color: #d0021b !important;
                }
                    .entry-meta .cat-links > a {
    background: #007C89;
    }

    button,
    .button,
    .wp-block-button__link,
    .wp-block-file .wp-block-file__button,
    input[type="button"],
    input[type="reset"],
    input[type="submit"],
    .category-widget-header .post-count,
    .article-image .trend-item{
    background: #1A1B1F;
    }

    .woocommerce #respond input#submit,
    .woocommerce a.button,
    .woocommerce button.button,
    .woocommerce input.button,
    .woocommerce #respond input#submit.alt,
    .woocommerce a.button.alt,
    .woocommerce button.button.alt,
    .woocommerce input.button.alt,
    .woocommerce #respond input#submit:hover,
    .woocommerce a.button:hover,
    .woocommerce button.button:hover,
    .woocommerce input.button:hover,
    .woocommerce #respond input#submit.alt:hover,
    .woocommerce a.button.alt:hover,
    .woocommerce button.button.alt:hover,
    .woocommerce input.button.alt:hover,
    .woocommerce #respond input#submit:focus,
    .woocommerce a.button:focus,
    .woocommerce button.button:focus,
    .woocommerce input.button:focus,
    .woocommerce #respond input#submit.alt:focus,
    .woocommerce a.button.alt:focus,
    .woocommerce button.button.alt:focus,
    .woocommerce input.button.alt:focus,
    .woocommerce span.onsale{
    background: #1A1B1F;
    }

    .woocommerce span.onsale:after{
    border-left-color: #1A1B1F;
    }

    .woocommerce span.onsale:before{
    border-left-color: #1A1B1F;
    }

    .offcanvas-main-navigation a,
    .post-content-wrap .post-content blockquote,
    .wp-block-quote,
    .site-content .booster-reactions-block,
    .site-content .booster-ratings-block,
    .booster-block .be-author-details .be-author-wrapper,
    .search-form-default .search-field-default,
    .related-post-item,
    .single .singular-main-block .content-area .booster-read-block,
    .footer-widgetarea,
    input[type="text"],
    input[type="password"],
    input[type="email"],
    input[type="url"],
    input[type="date"],
    input[type="month"],
    input[type="time"],
    input[type="datetime"],
    input[type="datetime-local"],
    input[type="week"],
    input[type="number"],
    input[type="search"],
    input[type="tel"],
    input[type="color"],
    textarea{
    background: rgba(26,27,31,0.035);
    }

    @media (min-width: 992px) {
    .site-layout-default .page-wrapper .header-layout-default {
    background: rgba(26,27,31,0.025);
    }
    }

    input,
    textarea,
    select,
    #comments .comment-list li,
    .post-navigation,
    .widget_recent_entries ul li:not(:last-child),
    .widget_recent_comments ul li:not(:last-child),
    .widget_categories ul li:not(:last-child),
    .widget_pages ul li:not(:last-child),
    .widget_archive ul li:not(:last-child),
    .widget_meta ul li:not(:last-child),
    .header-layout-1 .header-navigation-wrapper,
    .twp-minicart-content .widget_shopping_cart p.total,
    .theme-widget-list li .article-list,
    .footer-navigation{
    border-color: rgba(26,27,31,0.085);
    }

    .search-form .search-submit {
    border-color: #1A1B1F;
    }

    .ticker-title{
    background-color: #d0021b;
    }

    a,
    .entry-meta-item .entry-meta-icon{
    color: #d0021b;
    }

    body,
    input,
    select,
    optgroup,
    textarea {
    color: #1A1B1F;
    }

    input::-webkit-input-placeholder {
     color: #1A1B1F;
    }

    input:-ms-input-placeholder {
     color: #1A1B1F;
    }

    input::-moz-placeholder {
     color: #1A1B1F;
    }

    #offcanvas-menu .offcanvas-wraper,
    .header-searchbar-inner,
    .site-info{
    background-color: #f7f8f9;
    }

    .latest-blog-block-3 .latest-blog-wrapper .theme-article,
    .archive-layout-masonry .theme-article{
    border-color: #f7f8f9;
    }

    .twp-minicart-content{
    background-color: #f7f8f9;
    }</style></head><body class="post-template-default single single-post postid-209548 single-format-standard wp-custom-logo booster-extension right-sidebar theme-single-layout-1 site-layout-default"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="page-wrapper page-wrapper-full">
<a class="skip-link screen-reader-text" href="#content">Skip to the content</a><header id="site-header" class="site-header-layout header-layout-default enabled-responsive-menu" role="banner"><div class="header-navbar"><div class="vertical-wrapper"><div class="vertical-wrapper-inner"><div class="navbar-item navbar-item-top"><div class="header-titles"><div class="site-branding"><a href="https://ura-inform.com/" class="custom-logo-link" rel="home"><img width="700" height="219" src="https://ura-inform.com/wp-content/uploads/2020/11/1-e1607576767664.png" class="custom-logo" alt="УРА-Информ" decoding="async" /></a></div></div><div class="navbar-controls hidden-md-screen hidden-lg-screen hide-no-js">
<button type="button" class="navbar-control button-style button-transparent navbar-control-search aside-search-js"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 20 20"><path fill="currentColor" d="M1148.0319,95.6176858 L1151.70711,99.2928932 C1152.09763,99.6834175 1152.09763,100.316582 1151.70711,100.707107 C1151.31658,101.097631 1150.68342,101.097631 1150.29289,100.707107 L1146.61769,97.0318993 C1145.07801,98.2635271 1143.12501,99 1141,99 C1136.02944,99 1132,94.9705627 1132,90 C1132,85.0294372 1136.02944,81 1141,81 C1145.97056,81 1150,85.0294372 1150,90 C1150,92.1250137 1149.26353,94.078015 1148.0319,95.6176858 Z M1146.04139,94.8563911 C1147.25418,93.5976949 1148,91.8859456 1148,90 C1148,86.1340067 1144.86599,83 1141,83 C1137.13401,83 1134,86.1340067 1134,90 C1134,93.8659933 1137.13401,97 1141,97 C1142.88595,97 1144.59769,96.2541764 1145.85639,95.0413859 C1145.88271,95.0071586 1145.91154,94.9742441 1145.94289,94.9428932 C1145.97424,94.9115423 1146.00716,94.8827083 1146.04139,94.8563911 Z" transform="translate(-1132 -81)" /></svg></button>
<button type="button" class="navbar-control button-style button-transparent navbar-control-offcanvas">
<span class="bars">
<span class="bar"></span>
<span class="bar"></span>
<span class="bar"></span>
</span>
</button></div></div><div class="navbar-item navbar-item-middle hidden-sm-screen hidden-xs-screen hidden-xxs-screen"><div class="offcanvas-item offcanvas-minicart"></div><div class="offcanvas-item offcanvas-search"><form role="search" method="get" class="search-form-default" action="https://ura-inform.com/"><label>
<input type="search" class="search-field-default" placeholder="Поиск ..." value="" name="s"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 20 20"><path fill="currentColor" d="M1148.0319,95.6176858 L1151.70711,99.2928932 C1152.09763,99.6834175 1152.09763,100.316582 1151.70711,100.707107 C1151.31658,101.097631 1150.68342,101.097631 1150.29289,100.707107 L1146.61769,97.0318993 C1145.07801,98.2635271 1143.12501,99 1141,99 C1136.02944,99 1132,94.9705627 1132,90 C1132,85.0294372 1136.02944,81 1141,81 C1145.97056,81 1150,85.0294372 1150,90 C1150,92.1250137 1149.26353,94.078015 1148.0319,95.6176858 Z M1146.04139,94.8563911 C1147.25418,93.5976949 1148,91.8859456 1148,90 C1148,86.1340067 1144.86599,83 1141,83 C1137.13401,83 1134,86.1340067 1134,90 C1134,93.8659933 1137.13401,97 1141,97 C1142.88595,97 1144.59769,96.2541764 1145.85639,95.0413859 C1145.88271,95.0071586 1145.91154,94.9742441 1145.94289,94.9428932 C1145.97424,94.9115423 1146.00716,94.8827083 1146.04139,94.8563911 Z" transform="translate(-1132 -81)" /></svg>
</label></form></div><div id="primary-nav-offcanvas" class="offcanvas-item offcanvas-main-navigation"><div class="offcanvas-navigation-area"><ul id="menu-razdely" class="menu"><li class="brand-home"><a title="Главная" href="https://ura-inform.com"><span class='icon ion-ios-home'></span></a></li><li id="menu-item-151110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151110"><div class="submenu-wrapper"><a href="https://ura-inform.com/akczent-ru/">Акцент</a></div></li><li id="menu-item-151111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151111"><div class="submenu-wrapper"><a href="https://ura-inform.com/boks-ru/">Бокс</a></div></li><li id="menu-item-147303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147303"><div class="submenu-wrapper"><a href="https://ura-inform.com/vybor-na-ura/">Выбор на УРА</a></div></li><li id="menu-item-151112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151112"><div class="submenu-wrapper"><a href="https://ura-inform.com/dajdzhest-ru/">Дайджест</a></div></li><li id="menu-item-151096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151096"><div class="submenu-wrapper"><a href="https://ura-inform.com/kiev/">Киев</a></div></li><li id="menu-item-151113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151113"><div class="submenu-wrapper"><a href="https://ura-inform.com/kultura-ru/">Культура</a></div></li><li id="menu-item-147307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147307"><div class="submenu-wrapper"><a href="https://ura-inform.com/obshhestvo/">Общество</a></div></li><li id="menu-item-147308" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147308"><div class="submenu-wrapper"><a href="https://ura-inform.com/politika-ru/">Политика</a></div></li><li id="menu-item-147309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147309"><div class="submenu-wrapper"><a href="https://ura-inform.com/proisshestviya-ru/">Происшествия</a></div></li><li id="menu-item-151114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151114"><div class="submenu-wrapper"><a href="https://ura-inform.com/sport-ru/">Спорт</a></div></li><li id="menu-item-147312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147312"><div class="submenu-wrapper"><a href="https://ura-inform.com/tehnologii/">Технологии</a></div></li><li id="menu-item-147313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147313"><div class="submenu-wrapper"><a href="https://ura-inform.com/ekonomika-ru/">Экономика</a></div></li></ul></div></div></div><div class="navbar-item navbar-item-bottom hidden-sm-screen hidden-xs-screen hidden-xxs-screen"><div class="offcanvas-item footer-credits"><div class="footer-copyright">Копирайт&copy 2022 <a href="https://ura-inform.com/" title="УРА-Информ" ><span>УРА-Информ. </span></a><br>Все права защищены.<br>Theme: Dolpa By <a href="https://www.themeinwp.com/theme/dolpa"  title="ThemeInWP" target="_blank" rel="author"><span>ThemeInWP. </span></a><br>Powered by <a href="https://wordpress.org" title="WordPress" target="_blank"><span>WordPress.</span></a></div></div></div></div></div></div></header><div class="theme-breadcrumbs"><div class="wrapper"><div class="wrapper-inner"><div class="column column-12"><div class="entry-breadcrumb"><nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="6" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://ura-inform.com/" rel="home" itemprop="item"><span itemprop="name">Главная</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://ura-inform.com/politika-ru/" itemprop="item"><span itemprop="name">Политика</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://ura-inform.com/2022/" itemprop="item"><span itemprop="name">2022</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://ura-inform.com/2022/11/" itemprop="item"><span itemprop="name">Ноябрь</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://ura-inform.com/2022/11/14/" itemprop="item"><span itemprop="name">14</span></a><meta itemprop="position" content="5" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://ura-inform.com/politika-ru/2022/11/14/v-ssha-dali-namek-kievu-na-peregovory-s-rf-smi-raskryli-k-chemu-podtalkivayut-ukrainu/" itemprop="item"><span itemprop="name">В США дали намек Киеву на переговоры с РФ: СМИ раскрыли, к чему подталкивают Украину</span></a><meta itemprop="position" content="6" /></li></ul></nav></div></div></div></div></div><div id="content" class="site-content"><div class="singular-main-block"><div class="wrapper"><div class="wrapper-inner"><div id="primary" class="content-area"><main id="site-content" class="" role="main"><div class="article-wraper  single-layout-default"><article id="post-209548" class="post-209548 post type-post status-publish format-standard has-post-thumbnail hentry category-politika-ru tag-vojna tag-rossiya tag-rf tag-ukraina"><div class="post-thumbnail">
<img width="1200" height="894" src="https://ura-inform.com/wp-content/uploads/2022/05/222284.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" srcset="https://ura-inform.com/wp-content/uploads/2022/05/222284.jpg 1200w, https://ura-inform.com/wp-content/uploads/2022/05/222284-300x224.jpg 300w, https://ura-inform.com/wp-content/uploads/2022/05/222284-1024x763.jpg 1024w, https://ura-inform.com/wp-content/uploads/2022/05/222284-768x572.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></div><header class="entry-header"><div class="entry-meta"><div class="entry-meta-item entry-meta-categories"><div class="entry-meta-wrapper"><span class="cat-links">
<a class="dolpa-cat-color-politika-ru" href="https://ura-inform.com/politika-ru/" rel="category tag">Политика</a></span></div></div></div><h1 class="entry-title entry-title-large">В США дали намек Киеву на переговоры с РФ: СМИ раскрыли, к чему подталкивают Украину</h1></header><div class="entry-meta"><div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://ura-inform.com/author/vls2008/">Ирина</a></span></span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://ura-inform.com/2022/11/14/" rel="bookmark"><time class="entry-date published" datetime="2022-11-14T09:00:00+02:00">14 ноября, 2022</time><time class="updated" datetime="2022-11-14T00:09:48+02:00">14 ноября, 2022</time></a></span></div></div></div><div class="post-content-wrap"><div class="post-content-share"><div class=" twp-social-share  booster-clear"><header class="twp-plugin-title twp-share-title"><h2>Share</h2></header><div class="twp-share-container"><div class="twp-social-icons twp-social-facebook">										<a class="twp-icon-holder" rel="nofollow"  onclick="twp_be_popup_new_window( event,'https://www.facebook.com/sharer/sharer.php?u=http://ura-inform.com/politika-ru/2022/11/14/v-ssha-dali-namek-kievu-na-peregovory-s-rf-smi-raskryli-k-chemu-podtalkivayut-ukrainu/'); "  href="https://www.facebook.com/sharer/sharer.php?u=http://ura-inform.com/politika-ru/2022/11/14/v-ssha-dali-namek-kievu-na-peregovory-s-rf-smi-raskryli-k-chemu-podtalkivayut-ukrainu/" >
<span class="twp-social-count"><span class="booster-svg-icon"><svg class="booster-svg" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path fill="currentColor" d="M 23.25 9 L 15 9 L 15 0.75 C 15 0.335938 14.664062 0 14.25 0 L 9.75 0 C 9.335938 0 9 0.335938 9 0.75 L 9 9 L 0.75 9 C 0.335938 9 0 9.335938 0 9.75 L 0 14.25 C 0 14.664062 0.335938 15 0.75 15 L 9 15 L 9 23.25 C 9 23.664062 9.335938 24 9.75 24 L 14.25 24 C 14.664062 24 15 23.664062 15 23.25 L 15 15 L 23.25 15 C 23.664062 15 24 14.664062 24 14.25 L 24 9.75 C 24 9.335938 23.664062 9 23.25 9 Z M 23.25 9" /></svg></span></span>												<span class="twp-share-media"><span class="twp-share-label">
<span class="booster-svg-icon"><svg class="booster-svg" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path fill="currentColor" d="M22.675 0h-21.35c-.732 0-1.325.593-1.325 1.325v21.351c0 .731.593 1.324 1.325 1.324h11.495v-9.294h-3.128v-3.622h3.128v-2.671c0-3.1 1.893-4.788 4.659-4.788 1.325 0 2.463.099 2.795.143v3.24l-1.918.001c-1.504 0-1.795.715-1.795 1.763v2.313h3.587l-.467 3.622h-3.12v9.293h6.116c.73 0 1.323-.593 1.323-1.325v-21.35c0-.732-.593-1.325-1.325-1.325z" /></svg></span>
<span class="twp-label-title">
Facebook				                                        </span>
</span>
</span>
</a></div><div class="twp-social-icons twp-social-twitter">										<a class="twp-icon-holder" rel="nofollow"  onclick="twp_be_popup_new_window( event,'https://twitter.com/intent/tweet?text=В%20США%20дали%20намек%20Киеву%20на%20переговоры%20с%20РФ:%20СМИ%20раскрыли,%20к%20чему%20подталкивают%20Украину&#038;url=http://ura-inform.com/politika-ru/2022/11/14/v-ssha-dali-namek-kievu-na-peregovory-s-rf-smi-raskryli-k-chemu-podtalkivayut-ukrainu/'); "  href="https://twitter.com/intent/tweet?text=В%20США%20дали%20намек%20Киеву%20на%20переговоры%20с%20РФ:%20СМИ%20раскрыли,%20к%20чему%20подталкивают%20Украину&#038;url=http://ura-inform.com/politika-ru/2022/11/14/v-ssha-dali-namek-kievu-na-peregovory-s-rf-smi-raskryli-k-chemu-podtalkivayut-ukrainu/" >
<span class="twp-social-count"><span class="booster-svg-icon"><svg class="booster-svg" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path fill="currentColor" d="M 23.25 9 L 15 9 L 15 0.75 C 15 0.335938 14.664062 0 14.25 0 L 9.75 0 C 9.335938 0 9 0.335938 9 0.75 L 9 9 L 0.75 9 C 0.335938 9 0 9.335938 0 9.75 L 0 14.25 C 0 14.664062 0.335938 15 0.75 15 L 9 15 L 9 23.25 C 9 23.664062 9.335938 24 9.75 24 L 14.25 24 C 14.664062 24 15 23.664062 15 23.25 L 15 15 L 23.25 15 C 23.664062 15 24 14.664062 24 14.25 L 24 9.75 C 24 9.335938 23.664062 9 23.25 9 Z M 23.25 9" /></svg></span></span>												<span class="twp-share-media">
<span class="twp-share-label">
<span class="booster-svg-icon"><svg class="booster-svg" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path fill="currentColor" d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></span>
<span class="twp-label-title">
Twitter				                                        </span>
</span>
</span>
</a></div><div class="twp-social-icons twp-social-pinterest">										<a class="twp-icon-holder" rel="nofollow" href="javascript:twp_be_pinterest()">
<span class="twp-social-count"><span class="booster-svg-icon"><svg class="booster-svg" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path fill="currentColor" d="M 23.25 9 L 15 9 L 15 0.75 C 15 0.335938 14.664062 0 14.25 0 L 9.75 0 C 9.335938 0 9 0.335938 9 0.75 L 9 9 L 0.75 9 C 0.335938 9 0 9.335938 0 9.75 L 0 14.25 C 0 14.664062 0.335938 15 0.75 15 L 9 15 L 9 23.25 C 9 23.664062 9.335938 24 9.75 24 L 14.25 24 C 14.664062 24 15 23.664062 15 23.25 L 15 15 L 23.25 15 C 23.664062 15 24 14.664062 24 14.25 L 24 9.75 C 24 9.335938 23.664062 9 23.25 9 Z M 23.25 9" /></svg></span></span>				                                <span class="twp-share-media">
<span class="twp-share-label">
<span class="booster-svg-icon"><svg class="booster-svg" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path fill="currentColor" d="M12.289,2C6.617,2,3.606,5.648,3.606,9.622c0,1.846,1.025,4.146,2.666,4.878c0.25,0.111,0.381,0.063,0.439-0.169 c0.044-0.175,0.267-1.029,0.365-1.428c0.032-0.128,0.017-0.237-0.091-0.362C6.445,11.911,6.01,10.75,6.01,9.668 c0-2.777,2.194-5.464,5.933-5.464c3.23,0,5.49,2.108,5.49,5.122c0,3.407-1.794,5.768-4.13,5.768c-1.291,0-2.257-1.021-1.948-2.277 c0.372-1.495,1.089-3.112,1.089-4.191c0-0.967-0.542-1.775-1.663-1.775c-1.319,0-2.379,1.309-2.379,3.059 c0,1.115,0.394,1.869,0.394,1.869s-1.302,5.279-1.54,6.261c-0.405,1.666,0.053,4.368,0.094,4.604 c0.021,0.126,0.167,0.169,0.25,0.063c0.129-0.165,1.699-2.419,2.142-4.051c0.158-0.59,0.817-2.995,0.817-2.995 c0.43,0.784,1.681,1.446,3.013,1.446c3.963,0,6.822-3.494,6.822-7.833C20.394,5.112,16.849,2,12.289,2"></path></svg></span>
<span class="twp-label-title">
Pinterest				                                        </span>
</span>
</span>
</a></div><div class="twp-social-icons twp-social-linkedin">										<a class="twp-icon-holder" rel="nofollow"  onclick="twp_be_popup_new_window( event,'http://www.linkedin.com/shareArticle?mini=true&#038;title=В%20США%20дали%20намек%20Киеву%20на%20переговоры%20с%20РФ:%20СМИ%20раскрыли,%20к%20чему%20подталкивают%20Украину&#038;url=http://ura-inform.com/politika-ru/2022/11/14/v-ssha-dali-namek-kievu-na-peregovory-s-rf-smi-raskryli-k-chemu-podtalkivayut-ukrainu/'); "  href="http://www.linkedin.com/shareArticle?mini=true&#038;title=В%20США%20дали%20намек%20Киеву%20на%20переговоры%20с%20РФ:%20СМИ%20раскрыли,%20к%20чему%20подталкивают%20Украину&#038;url=http://ura-inform.com/politika-ru/2022/11/14/v-ssha-dali-namek-kievu-na-peregovory-s-rf-smi-raskryli-k-chemu-podtalkivayut-ukrainu/" >
<span class="twp-share-media">
<span class="share-media-nocount">
<svg class="booster-svg" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path fill="currentColor" d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg>				                                    </span>
<span class="twp-share-label twp-label-title">
LinkedIn				                                    </span>
</span>
</a></div></div></div></div><div class="post-content"><div class="entry-content"><div class='booster-block booster-read-block'><div class="twp-read-time">
<i class="booster-icon twp-clock"></i> <span>Время чтения: </span>31 Секунд</div></div><p>Об этой информации сообщил телеграм-канал «<a href="https://t.me/first_political">Новости Войны</a>», сославшийся на американское издание The Wall Street Journal, передает «<a href="https://ura-inform.com/">УРА-Информ</a>».</p><blockquote class="wp-block-quote"><p>«США порекомендовали Украине поразмыслить насчет «реалистичных» позиций по переговорам с Российской Федерацией. То же самое касается корректировки собственных условий по Крымскому полуострову», &#8211; сказано в сообщении.</p></blockquote><p>Для многих вышеупомянутое прозвучало в качестве намека на какие-то уступки Кремлю. Однако никаких конкретностей не упоминалось. Именно поэтому такое заявление эксперты интерпретируют по-разному.</p><p>Тем не менее, до сих пор неясно, что Вашингтон имел в виду, когда речь зашла о «корректировке условий по Крыму».</p><p>Напомним, <a href="https://ura-inform.com/politika-ru/2022/11/11/v-ssha-otvetili-budet-li-kontrnastuplenie-vsu-zimoj-eksperty-isw-opredelilis-s-otvetom/">в США ответили, будет ли контрнаступление ВСУ зимой: эксперты ISW определились с ответом</a>.</p><div class="booster-block booster-reactions-block"><div class="twp-reactions-icons"><div class="twp-reacts-wrap">
<a react-data="be-react-1" post-id="209548" class="be-face-icons un-reacted" href="javascript:void(0)">
<img src="https://ura-inform.com/wp-content/plugins/booster-extension//assets/icon/happy.svg" alt="Счастлив">
</a><div class="twp-reaction-title">
Счастлив</div><div class="twp-count-percent">
<span style="display: none;" class="twp-react-count">0</span>
<span class="twp-react-percent"><span>0</span> %</span></div></div><div class="twp-reacts-wrap">
<a react-data="be-react-2" post-id="209548" class="be-face-icons un-reacted" href="javascript:void(0)">
<img src="https://ura-inform.com/wp-content/plugins/booster-extension//assets/icon/sad.svg" alt="Печален">
</a><div class="twp-reaction-title">
Печален</div><div class="twp-count-percent">
<span style="display: none;" class="twp-react-count">0</span>
<span class="twp-react-percent"><span>0</span> %</span></div></div><div class="twp-reacts-wrap">
<a react-data="be-react-3" post-id="209548" class="be-face-icons un-reacted" href="javascript:void(0)">
<img src="https://ura-inform.com/wp-content/plugins/booster-extension//assets/icon/excited.svg" alt="Взволнован">
</a><div class="twp-reaction-title">
Взволнован</div><div class="twp-count-percent">
<span style="display: none;" class="twp-react-count">0</span>
<span class="twp-react-percent"><span>0</span> %</span></div></div><div class="twp-reacts-wrap">
<a react-data="be-react-6" post-id="209548" class="be-face-icons un-reacted" href="javascript:void(0)">
<img src="https://ura-inform.com/wp-content/plugins/booster-extension//assets/icon/sleepy.svg" alt="Sleepy">
</a><div class="twp-reaction-title">
Sleepy</div><div class="twp-count-percent">
<span style="display: none;" class="twp-react-count">0</span>
<span class="twp-react-percent"><span>0</span> %</span></div></div><div class="twp-reacts-wrap">
<a react-data="be-react-4" post-id="209548" class="be-face-icons un-reacted" href="javascript:void(0)">
<img src="https://ura-inform.com/wp-content/plugins/booster-extension//assets/icon/angry.svg" alt="Сердитый">
</a><div class="twp-reaction-title">Сердитый</div><div class="twp-count-percent">
<span style="display: none;" class="twp-react-count">0</span>
<span class="twp-react-percent"><span>0</span> %</span></div></div><div class="twp-reacts-wrap">
<a react-data="be-react-5" post-id="209548" class="be-face-icons un-reacted" href="javascript:void(0)">
<img src="https://ura-inform.com/wp-content/plugins/booster-extension//assets/icon/surprise.svg" alt="Удивлён">
</a><div class="twp-reaction-title">Удивлён</div><div class="twp-count-percent">
<span style="display: none;" class="twp-react-count">0</span>
<span class="twp-react-percent"><span>0</span> %</span></div></div></div></div><div class="mads-block"></div></div><div class="entry-footer"><div class="entry-meta"><div class="entry-meta-item entry-meta-like-dislike"><div class="entry-meta-wrapper"><div class="twp-like-dislike-button twp-like-dislike-thumb">
<span data-id="209548" id="twp-post-like" class="twp-post-like-dislike can-like">
<img src="https://ura-inform.com/wp-content/plugins/booster-extension//assets/icon/thumbs-up.svg" />		        </span><span class="twp-like-count">
0		        </span>
<span data-id="209548" id="twp-post-dislike" class="twp-post-like-dislike can-dislike ">
<img src="https://ura-inform.com/wp-content/plugins/booster-extension//assets/icon/thumbs-down.svg" />		        </span><span class="twp-dislike-count">
0		        </span></div></div></div></div><div class="entry-meta"><div class="entry-meta-item entry-meta-tags"><div class="entry-meta-wrapper"><span class="entry-meta-icon tags-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path fill="currentColor" d="M15.4496399,8.42490555 L8.66109799,1.63636364 L1.63636364,1.63636364 L1.63636364,8.66081885 L8.42522727,15.44178 C8.57869221,15.5954158 8.78693789,15.6817418 9.00409091,15.6817418 C9.22124393,15.6817418 9.42948961,15.5954158 9.58327627,15.4414581 L15.4486339,9.57610048 C15.7651495,9.25692435 15.7649133,8.74206554 15.4496399,8.42490555 Z M16.6084423,10.7304545 L10.7406818,16.59822 C10.280287,17.0591273 9.65554997,17.3181054 9.00409091,17.3181054 C8.35263185,17.3181054 7.72789481,17.0591273 7.26815877,16.5988788 L0.239976954,9.57887876 C0.0863319284,9.4254126 0,9.21716044 0,9 L0,0.818181818 C0,0.366312477 0.366312477,0 0.818181818,0 L9,0 C9.21699531,0 9.42510306,0.0862010512 9.57854191,0.239639906 L16.6084423,7.26954545 C17.5601275,8.22691012 17.5601275,9.77308988 16.6084423,10.7304545 Z M5,6 C4.44771525,6 4,5.55228475 4,5 C4,4.44771525 4.44771525,4 5,4 C5.55228475,4 6,4.44771525 6,5 C6,5.55228475 5.55228475,6 5,6 Z" /></svg></span><span class="entry-meta-label tags-label">В</span><span class="tags-links"><a href="https://ura-inform.com/tag/vojna/" rel="tag">война</a>, <a href="https://ura-inform.com/tag/rossiya/" rel="tag">Россия</a>, <a href="https://ura-inform.com/tag/rf/" rel="tag">РФ</a>, <a href="https://ura-inform.com/tag/ukraina/" rel="tag">Украина</a></span></div></div></div></div></div></div></article><div class="comments-wrapper"><div class="booster-block booster-ratings-block"><h3 class="twp-average-title">Average Rating</h3><div class="booster-average-rating"><div class="booster-review-bar"><div class="twp-bar-rating" ><div class="twp-star-text" >5 Star</div><div class="individual-rating-bar"><div class="individual-bar-bg"><span style="width:0%" class="individual-bar-percent" ></span></div></div><div class="twp-rating-percent" >0%</div></div><div class="twp-bar-rating" ><div class="twp-star-text" >4 Star</div><div class="individual-rating-bar"><div class="individual-bar-bg"><span style="width:0%" class="individual-bar-percent" ></span></div></div><div class="twp-rating-percent" >0%</div></div><div class="twp-bar-rating" ><div class="twp-star-text" >3 Star</div><div class="individual-rating-bar"><div class="individual-bar-bg"><span style="width:0%" class="individual-bar-percent" ></span></div></div><div class="twp-rating-percent" >0%</div></div><div class="twp-bar-rating" ><div class="twp-star-text" >2 Star</div><div class="individual-rating-bar"><div class="individual-bar-bg"><span style="width:0%" class="individual-bar-percent" ></span></div></div><div class="twp-rating-percent" >0%</div></div><div class="twp-bar-rating" ><div class="twp-star-text" >1 Star</div><div class="individual-rating-bar"><div class="individual-bar-bg"><span style="width:0%" class="individual-bar-percent" ></span></div></div><div class="twp-rating-percent" >0%</div></div></div><div class="booster-review-info"><div class="twp-post-review">
<a href="javascript:void(0)" class="twp-review-link" rel="nofollow">(Add your review)</a></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Добавить комментарий</h3><p class="must-log-in">Для отправки комментария вам необходимо <a href="https://ura-inform.com/wp-login.php?redirect_to=https%3A%2F%2Fura-inform.com%2Fpolitika-ru%2F2022%2F11%2F14%2Fv-ssha-dali-namek-kievu-na-peregovory-s-rf-smi-raskryli-k-chemu-podtalkivayut-ukrainu%2F">авторизоваться</a>.</p></div></div></div></div><div class="theme-block related-posts-area"><div class="theme-block-headline"><h2 class="theme-block-title entry-title-big">
Последние статьи</h2></div><div class="related-posts"><div class="related-post-item"><div class="wrapper-inner"><div class="column column-4 column-xs-12"><div class="post-thumbnail"><div class="post-thumbnail-effects">
<a href="https://ura-inform.com/politika-ru/2022/11/11/v-ssha-otvetili-budet-li-kontrnastuplenie-vsu-zimoj-eksperty-isw-opredelilis-s-otvetom/" rel="bookmark">
<span class="data-bg data-bg-small" data-background="https://ura-inform.com/wp-content/uploads/2022/07/regnum_picture_16308326885602897_normal-300x179.png"></span>
</a></div></div></div><div class="column column-8 column-xs-12"><div class="post-content"><div class="entry-meta"><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://ura-inform.com/2022/11/11/" rel="bookmark"><time class="entry-date published" datetime="2022-11-11T11:30:00+02:00">11 ноября, 2022</time><time class="updated" datetime="2022-11-11T10:40:24+02:00">11 ноября, 2022</time></a></span></div></div><div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://ura-inform.com/author/vls2008/">Ирина</a></span></span></div></div></div><header class="entry-header"><h3 class="entry-title entry-title-medium">
<a href="https://ura-inform.com/politika-ru/2022/11/11/v-ssha-otvetili-budet-li-kontrnastuplenie-vsu-zimoj-eksperty-isw-opredelilis-s-otvetom/" rel="bookmark">
В США ответили, будет ли контрнаступление ВСУ зимой: эксперты ISW определились с ответом                                                </a></h3></header><div class="entry-excerpt entry-excerpt-muted"><p>По мнению аналитиков Военного научно-исследовательского института, Вооруженные силы  Украины могут продолжать контрнаступление даже зимой. По их мнению, у украинцев есть все необходимое, чтобы выпить оккупантов.</p><div class="mads-block"></div></div></div></div></div></div><div class="related-post-item"><div class="wrapper-inner"><div class="column column-4 column-xs-12"><div class="post-thumbnail"><div class="post-thumbnail-effects">
<a href="https://ura-inform.com/politika-ru/2022/11/11/ermak-opublikoval-strannyj-rebus-u-zelenskogo-sdelali-yavnyj-namek-dlya-rf/" rel="bookmark">
<span class="data-bg data-bg-small" data-background="https://ura-inform.com/wp-content/uploads/2022/10/203cddb-ermak-title-1600x952.jpg"></span>
</a></div></div></div><div class="column column-8 column-xs-12"><div class="post-content"><div class="entry-meta"><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://ura-inform.com/2022/11/11/" rel="bookmark"><time class="entry-date published" datetime="2022-11-11T10:40:00+02:00">11 ноября, 2022</time><time class="updated" datetime="2022-11-10T23:14:07+02:00">10 ноября, 2022</time></a></span></div></div><div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://ura-inform.com/author/vls2008/">Ирина</a></span></span></div></div></div><header class="entry-header"><h3 class="entry-title entry-title-medium">
<a href="https://ura-inform.com/politika-ru/2022/11/11/ermak-opublikoval-strannyj-rebus-u-zelenskogo-sdelali-yavnyj-namek-dlya-rf/" rel="bookmark">
Ермак опубликовал странный ребус: у Зеленского сделали явный намек для РФ                                                </a></h3></header><div class="entry-excerpt entry-excerpt-muted"><p>Один из ключевых представителей Офиса Президента Андрей Ермак представил достаточно странный набор смайликов, которые что-то должны обозначать. Более того, реакция людей была соответствующей, когда они увидели подобный набор.</p><div class="mads-block"></div></div></div></div></div></div><div class="related-post-item"><div class="wrapper-inner"><div class="column column-4 column-xs-12"><div class="post-thumbnail"><div class="post-thumbnail-effects">
<a href="https://ura-inform.com/politika-ru/2022/11/11/v-czentre-hersona-poyavilsya-flag-ukrainy-opublikovany-pervye-kadry/" rel="bookmark">
<span class="data-bg data-bg-small" data-background="https://ura-inform.com/wp-content/uploads/2022/05/flag-300x182.jpg"></span>
</a></div></div></div><div class="column column-8 column-xs-12"><div class="post-content"><div class="entry-meta"><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://ura-inform.com/2022/11/11/" rel="bookmark"><time class="entry-date published" datetime="2022-11-11T10:20:00+02:00">11 ноября, 2022</time><time class="updated" datetime="2022-11-11T10:17:15+02:00">11 ноября, 2022</time></a></span></div></div><div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://ura-inform.com/author/vls2008/">Ирина</a></span></span></div></div></div><header class="entry-header"><h3 class="entry-title entry-title-medium">
<a href="https://ura-inform.com/politika-ru/2022/11/11/v-czentre-hersona-poyavilsya-flag-ukrainy-opublikovany-pervye-kadry/" rel="bookmark">
В центре Херсона появился флаг Украины: опубликованы первые кадры                                                </a></h3></header><div class="entry-excerpt entry-excerpt-muted"><p>Утром, 11 ноября 2022 года, над одним из ключевых южных городов Украинского государства снова начал красоваться национальный символ. Однако в достаточно минималистической форме, поскольку удачную работу проделало партизанское движение внутри Херсона.</p><div class="mads-block"></div></div></div></div></div></div><div class="related-post-item"><div class="wrapper-inner"><div class="column column-4 column-xs-12"><div class="post-thumbnail"><div class="post-thumbnail-effects">
<a href="https://ura-inform.com/politika-ru/2022/11/11/zelenskij-gotovit-osobyj-podarok-dlya-ukrainczev-na-novyj-god-insajder-raskryl-chto-proizojdet/" rel="bookmark">
<span class="data-bg data-bg-small" data-background="https://ura-inform.com/wp-content/uploads/2022/05/1786424014_0_0_3000_1688_1920x0_80_0_0_da58940eafb4c01578b167ad8cf216c8-300x169.jpg"></span>
</a></div></div></div><div class="column column-8 column-xs-12"><div class="post-content"><div class="entry-meta"><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://ura-inform.com/2022/11/11/" rel="bookmark"><time class="entry-date published" datetime="2022-11-11T09:40:00+02:00">11 ноября, 2022</time><time class="updated" datetime="2022-11-10T23:08:36+02:00">10 ноября, 2022</time></a></span></div></div><div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://ura-inform.com/author/vls2008/">Ирина</a></span></span></div></div></div><header class="entry-header"><h3 class="entry-title entry-title-medium">
<a href="https://ura-inform.com/politika-ru/2022/11/11/zelenskij-gotovit-osobyj-podarok-dlya-ukrainczev-na-novyj-god-insajder-raskryl-chto-proizojdet/" rel="bookmark">
Зеленский готовит особый подарок для украинцев на Новый год: инсайдер раскрыл, что произойдет                                                </a></h3></header><div class="entry-excerpt entry-excerpt-muted"><p>Источник из Офиса Президента утверждает, что у главы Украины Владимира Зеленского намерены соответствующим образом позаботиться о жизнях многих людей. Если инсайдер прав, то уже ближе к 2023 году произойдет тот политический ход, которого ждали люди.</p><div class="mads-block"></div></div></div></div></div></div><div class="related-post-item"><div class="wrapper-inner"><div class="column column-4 column-xs-12"><div class="post-thumbnail"><div class="post-thumbnail-effects">
<a href="https://ura-inform.com/politika-ru/2022/11/10/putin-obyavil-novuyu-vojnu-smi-vyyasnili-kakoj-ukaz-byl-podpisan-9-noyabrya-2022-g/" rel="bookmark">
<span class="data-bg data-bg-small" data-background="https://ura-inform.com/wp-content/uploads/2022/05/vladimir-putin-qm8roawu-1625308741-300x169.jpg"></span>
</a></div></div></div><div class="column column-8 column-xs-12"><div class="post-content"><div class="entry-meta"><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://ura-inform.com/2022/11/10/" rel="bookmark"><time class="entry-date published" datetime="2022-11-10T18:01:11+02:00">10 ноября, 2022</time><time class="updated" datetime="2022-11-10T18:01:13+02:00">10 ноября, 2022</time></a></span></div></div><div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://ura-inform.com/author/vls2008/">Ирина</a></span></span></div></div></div><header class="entry-header"><h3 class="entry-title entry-title-medium">
<a href="https://ura-inform.com/politika-ru/2022/11/10/putin-obyavil-novuyu-vojnu-smi-vyyasnili-kakoj-ukaz-byl-podpisan-9-noyabrya-2022-g/" rel="bookmark">
Путин объявил новую «войну»: СМИ выяснили, какой указ был подписан 9 ноября 2022 г.                                                </a></h3></header><div class="entry-excerpt entry-excerpt-muted"><p>Решив  сделать представителей ЛГБТ-сообщества «козлами отпущения», российские власти попытались положительно повлиять на демографию и повысить рождаемость. Как сообщают российские СМИ, 9 ноября Путин подписал соответствующий указ «Об основах государственной политики по сохранению и укреплению традиционных российских духовно-нравственных ценностей».</p><div class="mads-block"></div></div></div></div></div></div><div class="related-post-item"><div class="wrapper-inner"><div class="column column-4 column-xs-12"><div class="post-thumbnail"><div class="post-thumbnail-effects">
<a href="https://ura-inform.com/politika-ru/2022/11/10/zelenskij-podpisal-novyj-ukaz-po-hersonu-podrobnosti/" rel="bookmark">
<span class="data-bg data-bg-small" data-background="https://ura-inform.com/wp-content/uploads/2022/05/1786424014_0_0_3000_1688_1920x0_80_0_0_da58940eafb4c01578b167ad8cf216c8-300x169.jpg"></span>
</a></div></div></div><div class="column column-8 column-xs-12"><div class="post-content"><div class="entry-meta"><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://ura-inform.com/2022/11/10/" rel="bookmark"><time class="entry-date published" datetime="2022-11-10T09:40:00+02:00">10 ноября, 2022</time><time class="updated" datetime="2022-11-10T00:05:26+02:00">10 ноября, 2022</time></a></span></div></div><div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://ura-inform.com/author/vls2008/">Ирина</a></span></span></div></div></div><header class="entry-header"><h3 class="entry-title entry-title-medium">
<a href="https://ura-inform.com/politika-ru/2022/11/10/zelenskij-podpisal-novyj-ukaz-po-hersonu-podrobnosti/" rel="bookmark">
Зеленский подписал новый указ по Херсону: подробности                                                </a></h3></header><div class="entry-excerpt entry-excerpt-muted"><p>Глава Украины Владимир Зеленский распорядился о том, чтобы определенные районы Херсонской области были надежны защищены. Для этого им был подписан соответствующий документ о создании там определенных органов управления.</p><div class="mads-block"></div></div></div></div></div></div></div></div><div class="navigation-wrapper"><nav class="navigation post-navigation" aria-label="Записи"><h2 class="screen-reader-text">Навигация по записям</h2><div class="nav-links"><div class="nav-previous"><a href="https://ura-inform.com/tehnologii/2022/11/11/uchenye-nashli-lekarstvo-ot-neizlechimogo-zabolevaniya-bolshoj-proryv-v-mediczine/" rel="prev"><span class="arrow" aria-hidden="true"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M3.828 9l6.071-6.071-1.414-1.414-8.485 8.485 8.485 8.485 1.414-1.414-6.071-6.071h16.172v-2h-16.172z" /></svg></span><span class="screen-reader-text">Previous post:</span><span class="post-title">Ученые нашли лекарство от неизлечимого заболевания: &nbsp;большой прорыв в медицине</span></a></div><div class="nav-next"><a href="https://ura-inform.com/obshhestvo/2022/11/14/zhitelej-hersona-prosyat-ne-ehat-v-czentr-goroda-14-noyabrya-yanushevich-skazal-v-chem-delo/" rel="next"><span class="arrow" aria-hidden="true"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M16.172 9l-6.071-6.071 1.414-1.414 8.485 8.485-8.485 8.485-1.414-1.414 6.071-6.071h-16.172v-2z" /></svg></span><span class="screen-reader-text">Next post:</span><span class="post-title">Жителей Херсона просят не ехать в центр города 14 ноября: Янушевич сказал, в чем дело</span></a></div></div></nav></div></main></div><aside id="secondary" class="widget-area"><div id="polylang-2" class="widget widget_polylang"><ul><li class="lang-item lang-item-2 lang-item-ru current-lang lang-item-first"><a  lang="ru-RU" hreflang="ru-RU" href="https://ura-inform.com/politika-ru/2022/11/14/v-ssha-dali-namek-kievu-na-peregovory-s-rf-smi-raskryli-k-chemu-podtalkivayut-ukrainu/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAdVBMVEX19f/u7vjm5/H+/v75+fng4Ove3ulFRfyysv6cnP6QkPmIiPh/f/YAAOYAAP1ycv5QUP06OvkxMfcoKPcgIPYUFPS0AADdaYzTRG/RPGnOM2LKLFzIIVPCEUZ7AAD0AQH7YGH3ODj0JyfzERDgAAD4TU3pAABIfLuPAAAAT0lEQVR4AQXBAQqDMAAAsZytyHzA/v9LYRS7JIAQMkBb0ATsgLoKInnHvIrHrdRaBzxupTDxuFUifUsp4R3zU4iwzmOyT1ibBtP2u3C+wB+SHBB5JNY7DAAAAABJRU5ErkJggg==" alt="Русский" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">Русский</span></a></li><li class="lang-item lang-item-5 lang-item-uk"><a  lang="uk" hreflang="uk" href="https://ura-inform.com/uk/politika/2022/11/14/u-ssha-daly-natyak-kyyevu-na-peregovory-z-rf-zmi-rozkryly-do-chogo-pidshtovhuyut-ukrayinu/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAb1BMVEUAhP8AfP0Ac/oAZ/UAV/B5yv9wxv5iwf1WvP1Ot/gAQOlMt/1Bs/s1rfkpqPdBsfYdovUAkciK0edqwuBautpNtdZAr9IATZr43QD8/GX6+kn5+Tr4+C329iD09BTy8g309DHguQDy8iruzwDnwwAuoRPoAAAASElEQVR4AU3MAQYDQRAF0Ve9WRAQYO5/zUgSDIxf8DQdiGR3I7v0YOLS3ns4PPt8Wq86vn6vVht7NRzG0OHRSpDb8Gt5IvjAHy/kBL+aIRygAAAAAElFTkSuQmCC" alt="Українська" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">Українська</span></a></li></ul></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://pmaff.com/?serial=61285766&amp;creative_id=261&amp;anid=" target="_blank" rel="noreferrer noopener nofollow sponsored noindex"><img src="https://ura-inform.com/wp-content/uploads/2022/10/2500bonusparimatch.jpeg" alt=""/></a><div id='admixer_969e327a59e543cd8c65a26f13278aab_zone_46768_sect_14371_site_10965' data-sender='admixer'></div> <script type='text/javascript' src="data:text/javascript;base64,KHdpbmRvdy5nbG9iYWxBbWxBZHM9d2luZG93Lmdsb2JhbEFtbEFkc3x8W10pLnB1c2goZnVuY3Rpb24oKXtnbG9iYWxBbWwuZGlzcGxheSgnYWRtaXhlcl85NjllMzI3YTU5ZTU0M2NkOGM2NWEyNmYxMzI3OGFhYl96b25lXzQ2NzY4X3NlY3RfMTQzNzFfc2l0ZV8xMDk2NScpfSk=" defer></script> <div id='admixer_6cab5a52a8eb4793be7e217e6ac367b2_zone_46769_sect_14371_site_10965' data-sender='admixer'></div> <script type='text/javascript' src="data:text/javascript;base64,KHdpbmRvdy5nbG9iYWxBbWxBZHM9d2luZG93Lmdsb2JhbEFtbEFkc3x8W10pLnB1c2goZnVuY3Rpb24oKXtnbG9iYWxBbWwuZGlzcGxheSgnYWRtaXhlcl82Y2FiNWE1MmE4ZWI0NzkzYmU3ZTIxN2U2YWMzNjdiMl96b25lXzQ2NzY5X3NlY3RfMTQzNzFfc2l0ZV8xMDk2NScpfSk=" defer></script> <div id='go2net_9217226fbbdd4d5daf55e09e26d9d0c3_zone_46760_sect_14369_site_10963' data-sender='go2net'></div> <script type='text/javascript' src="data:text/javascript;base64,KHdpbmRvdy5nbG9iYWxBbWxBZHM9d2luZG93Lmdsb2JhbEFtbEFkc3x8W10pLnB1c2goZnVuY3Rpb24oKXtnbG9iYWxBbWwuZGlzcGxheSgnZ28ybmV0XzkyMTcyMjZmYmJkZDRkNWRhZjU1ZTA5ZTI2ZDlkMGMzX3pvbmVfNDY3NjBfc2VjdF8xNDM2OV9zaXRlXzEwOTYzJyl9KQ==" defer></script> <div id='go2net_49b3b998b90c411cbea2735d0b3322dc_zone_46759_sect_14369_site_10963' data-sender='go2net'></div> <script type='text/javascript' src="data:text/javascript;base64,KHdpbmRvdy5nbG9iYWxBbWxBZHM9d2luZG93Lmdsb2JhbEFtbEFkc3x8W10pLnB1c2goZnVuY3Rpb24oKXtnbG9iYWxBbWwuZGlzcGxheSgnZ28ybmV0XzQ5YjNiOTk4YjkwYzQxMWNiZWEyNzM1ZDBiMzMyMmRjX3pvbmVfNDY3NTlfc2VjdF8xNDM2OV9zaXRlXzEwOTYzJyl9KQ==" defer></script> <script custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script> <amp-auto-ads type="adsense"
data-ad-client="ca-pub-3009791374728080">
</amp-auto-ads></div></div><div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form-default" action="https://ura-inform.com/"><label>
<input type="search" class="search-field-default" placeholder="Поиск ..." value="" name="s"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 20 20"><path fill="currentColor" d="M1148.0319,95.6176858 L1151.70711,99.2928932 C1152.09763,99.6834175 1152.09763,100.316582 1151.70711,100.707107 C1151.31658,101.097631 1150.68342,101.097631 1150.29289,100.707107 L1146.61769,97.0318993 C1145.07801,98.2635271 1143.12501,99 1141,99 C1136.02944,99 1132,94.9705627 1132,90 C1132,85.0294372 1136.02944,81 1141,81 C1145.97056,81 1150,85.0294372 1150,90 C1150,92.1250137 1149.26353,94.078015 1148.0319,95.6176858 Z M1146.04139,94.8563911 C1147.25418,93.5976949 1148,91.8859456 1148,90 C1148,86.1340067 1144.86599,83 1141,83 C1137.13401,83 1134,86.1340067 1134,90 C1134,93.8659933 1137.13401,97 1141,97 C1142.88595,97 1144.59769,96.2541764 1145.85639,95.0413859 C1145.88271,95.0071586 1145.91154,94.9742441 1145.94289,94.9428932 C1145.97424,94.9115423 1146.00716,94.8827083 1146.04139,94.8563911 Z" transform="translate(-1132 -81)" /></svg>
</label></form></div><div id="dolpa-tabbed-2" class="widget dolpa_widget_tabbed"><div class="tabbed-container"><div class="tab-head"><ul class="twp-nav-tabs clear"><li id="tab-recent-dolpa-tabbed-2" class="tab tab-recent active">
<a href="javascript:void(0)">
<span class="flash-icon tab-icon">
<svg version="1.1" id="flash-icon" xmlns="http://www.w3.org/2000/svg" fill="currentcolor" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
<g>
<path d="M286.363,607.148l195.851-325.636c7.954-13.225-1.571-30.069-17.003-30.069H334.436L479.335,30.732
C487.998,17.537,478.532,0,462.748,0H237.426c-8.806,0-16.558,5.804-19.039,14.253l-90.655,308.81
c-3.73,12.706,5.796,25.431,19.039,25.431h176.915l-55.512,251.4C265.75,610.872,280.57,616.781,286.363,607.148z"/>
</g>
</svg>
</span>
Последние                            </a></li><li id="tab-comments-dolpa-tabbed-2" class="tab tab-comments">
<a href="javascript:void(0)">
<span class="comment-icon tab-icon">
<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 23.625 23.625" style="enable-background:new 0 0 23.625 23.625;" xml:space="preserve" fill="currentcolor">
<g>
<path d="M11.812,0C5.289,0,0,5.289,0,11.812s5.289,11.813,11.812,11.813s11.813-5.29,11.813-11.813
S18.335,0,11.812,0z M14.271,18.307c-0.608,0.24-1.092,0.422-1.455,0.548c-0.362,0.126-0.783,0.189-1.262,0.189
c-0.736,0-1.309-0.18-1.717-0.539s-0.611-0.814-0.611-1.367c0-0.215,0.015-0.435,0.045-0.659c0.031-0.224,0.08-0.476,0.147-0.759
l0.761-2.688c0.067-0.258,0.125-0.503,0.171-0.731c0.046-0.23,0.068-0.441,0.068-0.633c0-0.342-0.071-0.582-0.212-0.717
c-0.143-0.135-0.412-0.201-0.813-0.201c-0.196,0-0.398,0.029-0.605,0.09c-0.205,0.063-0.383,0.12-0.529,0.176l0.201-0.828
c0.498-0.203,0.975-0.377,1.43-0.521c0.455-0.146,0.885-0.218,1.29-0.218c0.731,0,1.295,0.178,1.692,0.53
c0.395,0.353,0.594,0.812,0.594,1.376c0,0.117-0.014,0.323-0.041,0.617c-0.027,0.295-0.078,0.564-0.152,0.811l-0.757,2.68
c-0.062,0.215-0.117,0.461-0.167,0.736c-0.049,0.275-0.073,0.485-0.073,0.626c0,0.356,0.079,0.599,0.239,0.728
c0.158,0.129,0.435,0.194,0.827,0.194c0.185,0,0.392-0.033,0.626-0.097c0.232-0.064,0.4-0.121,0.506-0.17L14.271,18.307z
M14.137,7.429c-0.353,0.328-0.778,0.492-1.275,0.492c-0.496,0-0.924-0.164-1.28-0.492c-0.354-0.328-0.533-0.727-0.533-1.193
c0-0.465,0.18-0.865,0.533-1.196c0.356-0.332,0.784-0.497,1.28-0.497c0.497,0,0.923,0.165,1.275,0.497
c0.353,0.331,0.53,0.731,0.53,1.196C14.667,6.703,14.49,7.101,14.137,7.429z"/>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
</svg>
</span>
Главные                            </a></li><li id="tab-popular-dolpa-tabbed-2" class="tab tab-popular">
<a href="javascript:void(0)">
<span class="fire-icon tab-icon">
<svg version="1.1" id="fire-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" fill="currentcolor" viewBox="0 0 611.999 611.999" style="enable-background:new 0 0 611.999 611.999;" xml:space="preserve">
<g>
<path d="M216.02,611.195c5.978,3.178,12.284-3.704,8.624-9.4c-19.866-30.919-38.678-82.947-8.706-149.952
c49.982-111.737,80.396-169.609,80.396-169.609s16.177,67.536,60.029,127.585c42.205,57.793,65.306,130.478,28.064,191.029
c-3.495,5.683,2.668,12.388,8.607,9.349c46.1-23.582,97.806-70.885,103.64-165.017c2.151-28.764-1.075-69.034-17.206-119.851
c-20.741-64.406-46.239-94.459-60.992-107.365c-4.413-3.861-11.276-0.439-10.914,5.413c4.299,69.494-21.845,87.129-36.726,47.386
c-5.943-15.874-9.409-43.33-9.409-76.766c0-55.665-16.15-112.967-51.755-159.531c-9.259-12.109-20.093-23.424-32.523-33.073
c-4.5-3.494-11.023,0.018-10.611,5.7c2.734,37.736,0.257,145.885-94.624,275.089c-86.029,119.851-52.693,211.896-40.864,236.826
C153.666,566.767,185.212,594.814,216.02,611.195z"/>
</g>
</svg>
</span>
Популярные                            </a></li></ul></div><div class="tab-content"><div id="content-tab-recent-dolpa-tabbed-2" class="tab-pane active"><ul class="theme-widget-list article-tabbed-list"><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
9:20 &nbsp;
</span><h3 class="entry-title entry-title-small news-bold">
<a href="https://ura-inform.com/obshhestvo/2022/11/14/zhitelej-hersona-prosyat-ne-ehat-v-czentr-goroda-14-noyabrya-yanushevich-skazal-v-chem-delo/" rel="bookmark" title="Жителей Херсона просят не ехать в центр города 14 ноября: Янушевич сказал, в чем дело">
Жителей Херсона просят не ехать в центр города 14 ноября: Янушевич сказал, в чем дело                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
9:00 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2022/11/14/v-ssha-dali-namek-kievu-na-peregovory-s-rf-smi-raskryli-k-chemu-podtalkivayut-ukrainu/" rel="bookmark" title="В США дали намек Киеву на переговоры с РФ: СМИ раскрыли, к чему подталкивают Украину">
В США дали намек Киеву на переговоры с РФ: СМИ раскрыли, к чему подталкивают Украину                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
12:00 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/tehnologii/2022/11/11/uchenye-nashli-lekarstvo-ot-neizlechimogo-zabolevaniya-bolshoj-proryv-v-mediczine/" rel="bookmark" title="Ученые нашли лекарство от неизлечимого заболевания: &nbsp;большой прорыв в медицине">
Ученые нашли лекарство от неизлечимого заболевания: &nbsp;большой прорыв в медицине                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
11:30 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2022/11/11/v-ssha-otvetili-budet-li-kontrnastuplenie-vsu-zimoj-eksperty-isw-opredelilis-s-otvetom/" rel="bookmark" title="В США ответили, будет ли контрнаступление ВСУ зимой: эксперты ISW определились с ответом">
В США ответили, будет ли контрнаступление ВСУ зимой: эксперты ISW определились с ответом                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
11:00 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/proisshestviya-ru/2022/11/11/rossiyan-nachali-gotovit-k-proryvu-vsu-vnutr-rf-ishhenko-predupredil-naselenie/" rel="bookmark" title="Россиян начали готовить к прорыву ВСУ внутрь РФ: Ищенко предупредил население">
Россиян начали готовить к прорыву ВСУ внутрь РФ: Ищенко предупредил население                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
10:40 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2022/11/11/ermak-opublikoval-strannyj-rebus-u-zelenskogo-sdelali-yavnyj-namek-dlya-rf/" rel="bookmark" title="Ермак опубликовал странный ребус: у Зеленского сделали явный намек для РФ">
Ермак опубликовал странный ребус: у Зеленского сделали явный намек для РФ                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
10:20 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/akczent-ru/2022/11/11/v-ukraine-nachali-mobilizovat-neozhidannuyu-gruppu-grazhdan-smi-rasskazali-o-kom-rech/" rel="bookmark" title="В Украине начали мобилизовать неожиданную группу граждан: СМИ рассказали, о ком речь">
В Украине начали мобилизовать неожиданную группу граждан: СМИ рассказали, о ком речь                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
10:20 &nbsp;
</span><h3 class="entry-title entry-title-small news-bold">
<a href="https://ura-inform.com/politika-ru/2022/11/11/v-czentre-hersona-poyavilsya-flag-ukrainy-opublikovany-pervye-kadry/" rel="bookmark" title="В центре Херсона появился флаг Украины: опубликованы первые кадры">
В центре Херсона появился флаг Украины: опубликованы первые кадры                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
10:00 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/zdorove/2022/11/11/kak-s-pomoshhyu-ukropa-snyat-nervnoe-napryazhenie-mediki-nazvali-prostoj-reczept/" rel="bookmark" title="Как с помощью укропа снять нервное напряжение: медики назвали простой рецепт">
Как с помощью укропа снять нервное напряжение: медики назвали простой рецепт                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
9:40 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2022/11/11/zelenskij-gotovit-osobyj-podarok-dlya-ukrainczev-na-novyj-god-insajder-raskryl-chto-proizojdet/" rel="bookmark" title="Зеленский готовит особый подарок для украинцев на Новый год: инсайдер раскрыл, что произойдет">
Зеленский готовит особый подарок для украинцев на Новый год: инсайдер раскрыл, что произойдет                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
9:00 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2022/11/11/vsu-pokazali-kak-privetstvuyut-ih-lyudi-na-hersonshhine-trogatelnye-kadry/" rel="bookmark" title="ВСУ показали, как приветствуют их люди на Херсонщине: трогательные кадры">
ВСУ показали, как приветствуют их люди на Херсонщине: трогательные кадры                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
1:37 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/tehnologii/2022/11/11/unikalnaya-vozmozhnost-kupit-operativnuyu-pamyat/" rel="bookmark" title="Уникальная возможность купить оперативную память">
Уникальная возможность купить оперативную память                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
23:10 &nbsp;
</span><h3 class="entry-title entry-title-small news-bold">
<a href="https://ura-inform.com/vybor-na-ura/2022/11/10/ukrainczy-voshli-v-herson-istochnik-soobshhil-chto-nachali-pisat-v-rossmi/" rel="bookmark" title="Украинцы вошли в Херсон: источник сообщил, что начали писать в росСМИ">
Украинцы вошли в Херсон: источник сообщил, что начали писать в росСМИ                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
18:01 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2022/11/10/putin-obyavil-novuyu-vojnu-smi-vyyasnili-kakoj-ukaz-byl-podpisan-9-noyabrya-2022-g/" rel="bookmark" title="Путин объявил новую «войну»: СМИ выяснили, какой указ был подписан 9 ноября 2022 г.">
Путин объявил новую «войну»: СМИ выяснили, какой указ был подписан 9 ноября 2022 г.                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
12:00 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/tehnologii/2022/11/10/uchenye-obnaruzhili-drevnejshee-poslanie-v-mire-eksperty-skazali-chto-ono-oznachaet/" rel="bookmark" title="Ученые обнаружили древнейшее послание в мире: эксперты сказали, что оно означает">
Ученые обнаружили древнейшее послание в мире: эксперты сказали, что оно означает                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li></ul></div><div id="content-tab-comments-dolpa-tabbed-2" class="tab-pane"><ul class="theme-widget-list article-tabbed-list"><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
9:20 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2022/11/14/zhitelej-hersona-prosyat-ne-ehat-v-czentr-goroda-14-noyabrya-yanushevich-skazal-v-chem-delo/" rel="bookmark" title="Жителей Херсона просят не ехать в центр города 14 ноября: Янушевич сказал, в чем дело">
Жителей Херсона просят не ехать в центр города 14 ноября: Янушевич сказал, в чем дело                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
10:20 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2022/11/11/v-czentre-hersona-poyavilsya-flag-ukrainy-opublikovany-pervye-kadry/" rel="bookmark" title="В центре Херсона появился флаг Украины: опубликованы первые кадры">
В центре Херсона появился флаг Украины: опубликованы первые кадры                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
23:10 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/vybor-na-ura/2022/11/10/ukrainczy-voshli-v-herson-istochnik-soobshhil-chto-nachali-pisat-v-rossmi/" rel="bookmark" title="Украинцы вошли в Херсон: источник сообщил, что начали писать в росСМИ">
Украинцы вошли в Херсон: источник сообщил, что начали писать в росСМИ                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
9:00 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/ekonomika-ru/2022/11/10/vvp-ukrainy-upadet-eshhe-nizhe-chem-schitalos-ranshe-analitiki-zapada-skazali-kakie-pokazateli-budut/" rel="bookmark" title="ВВП Украины упадет еще ниже, чем считалось раньше: аналитики Запада сказали, какие показатели будут">
ВВП Украины упадет еще ниже, чем считалось раньше: аналитики Запада сказали, какие показатели будут                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
9:20 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/proisshestviya-ru/2022/11/09/lider-tajvanya-skazala-kogda-knr-nachnet-ataku-byli-nazvany-sroki/" rel="bookmark" title="Лидер Тайваня сказала, когда КНР начнет атаку: были названы сроки">
Лидер Тайваня сказала, когда КНР начнет атаку: были названы сроки                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
10:40 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2022/11/08/v-ssha-postavili-novoe-trebovanie-zelenskomu-istochnik-skazal-k-chemu-prizyvayut-lidera-ukrainy/" rel="bookmark" title="В США поставили новое требование Зеленскому: источник сказал, к чему призывают лидера Украины">
В США поставили новое требование Зеленскому: источник сказал, к чему призывают лидера Украины                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
9:20 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2022/11/08/u-zelenskogo-gotovy-k-peregovoram-s-rf-podolyak-soobshhil-vazhnuyu-informacziyu/" rel="bookmark" title="У Зеленского готовы к переговорам с РФ: Подоляк сообщил важную информацию">
У Зеленского готовы к переговорам с РФ: Подоляк сообщил важную информацию                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
9:20 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2022/11/07/v-ssha-poslali-novyj-signal-kievu-zapadnye-smi-raskryli-k-chemu-prizyvayut-zelenskogo/" rel="bookmark" title="В США послали новый сигнал Киеву: западные СМИ раскрыли, к чему призывают Зеленского">
В США послали новый сигнал Киеву: западные СМИ раскрыли, к чему призывают Зеленского                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
11:00 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2022/11/04/zelenskij-skazal-skolko-mirnyh-grazhdan-pogiblo-v-mariupole-prezident-ob-ogromnoj-czifre/" rel="bookmark" title="Зеленский сказал, сколько мирных граждан погибло в Мариуполе: президент об огромной цифре">
Зеленский сказал, сколько мирных граждан погибло в Мариуполе: президент об огромной цифре                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
13:35 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/proisshestviya-ru/2022/11/03/v-rf-priznalis-kogda-nachnutsya-boi-v-samom-hersone-stremousov-sdelal-novoe-zayavlenie/" rel="bookmark" title="В РФ признались, когда начнутся бои в самом Херсоне: Стремоусов сделал новое заявление">
В РФ признались, когда начнутся бои в самом Херсоне: Стремоусов сделал новое заявление                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
11:45 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2022/11/03/v-hersone-snyali-flag-rossii-smi-raskryli-chto-proizoshlo-nad-zdaniem-administraczii/" rel="bookmark" title="В Херсоне сняли флаг России: СМИ раскрыли, что произошло над зданием администрации">
В Херсоне сняли флаг России: СМИ раскрыли, что произошло над зданием администрации                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
9:32 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2022/11/02/mezhdu-rf-i-ssha-bolshaya-sdelka-po-ukraine-istochnik-soobshhil-o-chem-mogut-dogovoritsya-storony/" rel="bookmark" title="Между РФ И США большая сделка по Украине: источник сообщил, о чем могут договориться стороны">
Между РФ И США большая сделка по Украине: источник сообщил, о чем могут договориться стороны                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
9:20 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/vybor-na-ura/2022/11/01/inache-i-ne-budet-u-zelenskogo-priznalis-kakoj-itog-vojny-zhdet-ukrainczev/" rel="bookmark" title="Иначе и не будет – у Зеленского признались, какой итог войны ждет украинцев">
Иначе и не будет – у Зеленского признались, какой итог войны ждет украинцев                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
9:20 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/kiev/2022/10/31/kiev-obestochen-klichko-soobshhil-o-chp-v-stolicze-ukrainy-posle-raketnyh-obstrelov/" rel="bookmark" title="Киев обесточен: Кличко сообщил о ЧП в столице Украины после ракетных обстрелов">
Киев обесточен: Кличко сообщил о ЧП в столице Украины после ракетных обстрелов                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
10:20 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/akczent-ru/2022/10/28/zelenskij-nachal-toropit-zaluzhnogo-s-osvobozhdeniem-hersona-istochnik-skazal-chto-proishodit/" rel="bookmark" title="Зеленский начал торопить Залужного с освобождением Херсона: источник сказал, что происходит">
Зеленский начал торопить Залужного с освобождением Херсона: источник сказал, что происходит                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li></ul></div><div id="content-tab-popular-dolpa-tabbed-2" class="tab-pane "><ul class="theme-widget-list article-tabbed-list"><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
12:00 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/tehnologii/2022/11/11/uchenye-nashli-lekarstvo-ot-neizlechimogo-zabolevaniya-bolshoj-proryv-v-mediczine/" rel="bookmark" title="Ученые нашли лекарство от неизлечимого заболевания: &nbsp;большой прорыв в медицине">
Ученые нашли лекарство от неизлечимого заболевания: &nbsp;большой прорыв в медицине                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
10:40 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2022/11/11/ermak-opublikoval-strannyj-rebus-u-zelenskogo-sdelali-yavnyj-namek-dlya-rf/" rel="bookmark" title="Ермак опубликовал странный ребус: у Зеленского сделали явный намек для РФ">
Ермак опубликовал странный ребус: у Зеленского сделали явный намек для РФ                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
9:40 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2022/11/11/zelenskij-gotovit-osobyj-podarok-dlya-ukrainczev-na-novyj-god-insajder-raskryl-chto-proizojdet/" rel="bookmark" title="Зеленский готовит особый подарок для украинцев на Новый год: инсайдер раскрыл, что произойдет">
Зеленский готовит особый подарок для украинцев на Новый год: инсайдер раскрыл, что произойдет                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
18:01 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2022/11/10/putin-obyavil-novuyu-vojnu-smi-vyyasnili-kakoj-ukaz-byl-podpisan-9-noyabrya-2022-g/" rel="bookmark" title="Путин объявил новую «войну»: СМИ выяснили, какой указ был подписан 9 ноября 2022 г.">
Путин объявил новую «войну»: СМИ выяснили, какой указ был подписан 9 ноября 2022 г.                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
11:40 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/vybor-na-ura/2022/11/10/v-rf-dali-strannoe-obeshhanie-zhitelyam-hersonshhiny-kocz-skazal-chto-prinesut-lyudyam/" rel="bookmark" title="В РФ дали странное обещание жителям Херсонщины: Коц сказал, что принесут людям">
В РФ дали странное обещание жителям Херсонщины: Коц сказал, что принесут людям                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
11:00 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2022/11/10/soobshhestvo-rf-svoeobrazno-otreagirovalo-na-sdachu-hersona-kadry/" rel="bookmark" title="Сообщество РФ своеобразно отреагировало на сдачу Херсона: кадры">
Сообщество РФ своеобразно отреагировало на сдачу Херсона: кадры                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
10:40 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2022/11/10/gotovte-flagi-ukrainy-vsu-predupredili-kakoj-gorod-pomimo-hersona-skoro-osvobodyat/" rel="bookmark" title="Готовьте флаги Украины – ВСУ предупредили, какой город помимо Херсона скоро освободят">
Готовьте флаги Украины – ВСУ предупредили, какой город помимо Херсона скоро освободят                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
10:00 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/akczent-ru/2022/11/10/stalo-izvestno-budet-li-zamorozhena-vojna-v-ukraine-posle-sdachi-hersona-insajder-dal-otvet/" rel="bookmark" title="Стало известно, будет ли «заморожена» война в Украине после сдачи Херсона: инсайдер дал ответ">
Стало известно, будет ли «заморожена» война в Украине после сдачи Херсона: инсайдер дал ответ                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
12:00 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/tehnologii/2022/11/09/uchenye-skazali-chto-skryvaetsya-pod-zemlej-venery-neobychnyj-vyvod/" rel="bookmark" title="Ученые сказали, что скрывается под землей Венеры: необычный вывод">
Ученые сказали, что скрывается под землей Венеры: необычный вывод                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
10:00 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/zdorove/2022/11/09/prostoj-reczept-dlya-ochistki-kishechnika-vrachi-soobshhili-chto-nuzhno-delat/" rel="bookmark" title="Простой рецепт для очистки кишечника: врачи сообщили, что нужно делать">
Простой рецепт для очистки кишечника: врачи сообщили, что нужно делать                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
9:20 &nbsp;
</span><h3 class="entry-title entry-title-small news-bold">
<a href="https://ura-inform.com/proisshestviya-ru/2022/11/09/lider-tajvanya-skazala-kogda-knr-nachnet-ataku-byli-nazvany-sroki/" rel="bookmark" title="Лидер Тайваня сказала, когда КНР начнет атаку: были названы сроки">
Лидер Тайваня сказала, когда КНР начнет атаку: были названы сроки                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
11:40 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2022/11/08/u-putina-poyavilsya-novyj-plan-po-prekrashheniyu-vojny-v-ukraine-podrobnosti/" rel="bookmark" title="У Путина появился новый план по прекращению войны в Украине: подробности">
У Путина появился новый план по прекращению войны в Украине: подробности                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
10:40 &nbsp;
</span><h3 class="entry-title entry-title-small news-bold">
<a href="https://ura-inform.com/politika-ru/2022/11/08/v-ssha-postavili-novoe-trebovanie-zelenskomu-istochnik-skazal-k-chemu-prizyvayut-lidera-ukrainy/" rel="bookmark" title="В США поставили новое требование Зеленскому: источник сказал, к чему призывают лидера Украины">
В США поставили новое требование Зеленскому: источник сказал, к чему призывают лидера Украины                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
10:20 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/proisshestviya-ru/2022/11/07/istochnik-skazal-kogda-nachnutsya-boi-za-herson-byli-nazvanye-tochnye-sroki/" rel="bookmark" title="Источник сказал, когда начнутся бои за Херсон: были названые точные сроки">
Источник сказал, когда начнутся бои за Херсон: были названые точные сроки                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
10:00 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2022/11/07/v-rossii-potrolili-pogibshego-v-ukraine-voennogo-oficzer-vsu-pokazal-chto-poyavilos-na-foto/" rel="bookmark" title="В России «потролили» погибшего в Украине военного: офицер ВСУ показал, что появилось на фото">
В России «потролили» погибшего в Украине военного: офицер ВСУ показал, что появилось на фото                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li></ul></div></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v15.0&appId=2313157075633194&autoLogAppEvents=1" nonce="lajcslAm"></script> <div class="fb-page" data-href="https://www.facebook.com/UraInform" data-tabs="timeline" data-width="300" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/UraInform" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/UraInform">УРА-Информ</a></blockquote></div></div></div></aside></div></div></div><div class="header-searchbar"><div class="header-searchbar-inner"><div class="wrapper"><div class="header-searchbar-panel"><div class="header-searchbar-area"><a class="skip-link-search-top" href="javascript:void(0)"></a><form role="search" method="get" class="search-form-default" action="https://ura-inform.com/"><label>
<input type="search" class="search-field-default" placeholder="Поиск ..." value="" name="s"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 20 20"><path fill="currentColor" d="M1148.0319,95.6176858 L1151.70711,99.2928932 C1152.09763,99.6834175 1152.09763,100.316582 1151.70711,100.707107 C1151.31658,101.097631 1150.68342,101.097631 1150.29289,100.707107 L1146.61769,97.0318993 C1145.07801,98.2635271 1143.12501,99 1141,99 C1136.02944,99 1132,94.9705627 1132,90 C1132,85.0294372 1136.02944,81 1141,81 C1145.97056,81 1150,85.0294372 1150,90 C1150,92.1250137 1149.26353,94.078015 1148.0319,95.6176858 Z M1146.04139,94.8563911 C1147.25418,93.5976949 1148,91.8859456 1148,90 C1148,86.1340067 1144.86599,83 1141,83 C1137.13401,83 1134,86.1340067 1134,90 C1134,93.8659933 1137.13401,97 1141,97 C1142.88595,97 1144.59769,96.2541764 1145.85639,95.0413859 C1145.88271,95.0071586 1145.91154,94.9742441 1145.94289,94.9428932 C1145.97424,94.9115423 1146.00716,94.8827083 1146.04139,94.8563911 Z" transform="translate(-1132 -81)" /></svg>
</label></form></div><div class="search-content-area"><div class="search-recent-posts"><div class="theme-block related-search-posts"><div class="theme-block-heading"><h2 class="theme-block-title">Recent Post</h2></div><div class="theme-list-group recent-list-group"><article id="post-209552" class="theme-list-article post-209552 post type-post status-publish format-standard has-post-thumbnail hentry category-obshhestvo tag-vazhnoe tag-vojna tag-rossiya tag-ukraina"><header class="entry-header"><h3 class="entry-title">
<a href="https://ura-inform.com/obshhestvo/2022/11/14/zhitelej-hersona-prosyat-ne-ehat-v-czentr-goroda-14-noyabrya-yanushevich-skazal-v-chem-delo/" rel="bookmark">
Жителей Херсона просят не ехать в центр города 14 ноября: Янушевич сказал, в чем дело                                    </a></h3></header></article><article id="post-209548" class="theme-list-article post-209548 post type-post status-publish format-standard has-post-thumbnail hentry category-politika-ru tag-vojna tag-rossiya tag-rf tag-ukraina"><header class="entry-header"><h3 class="entry-title">
<a href="https://ura-inform.com/politika-ru/2022/11/14/v-ssha-dali-namek-kievu-na-peregovory-s-rf-smi-raskryli-k-chemu-podtalkivayut-ukrainu/" rel="bookmark">
В США дали намек Киеву на переговоры с РФ: СМИ раскрыли, к чему подталкивают Украину                                    </a></h3></header></article><article id="post-209529" class="theme-list-article post-209529 post type-post status-publish format-standard has-post-thumbnail hentry category-tehnologii"><header class="entry-header"><h3 class="entry-title">
<a href="https://ura-inform.com/tehnologii/2022/11/11/uchenye-nashli-lekarstvo-ot-neizlechimogo-zabolevaniya-bolshoj-proryv-v-mediczine/" rel="bookmark">
Ученые нашли лекарство от неизлечимого заболевания: &nbsp;большой прорыв в медицине                                    </a></h3></header></article><article id="post-209525" class="theme-list-article post-209525 post type-post status-publish format-standard has-post-thumbnail hentry category-politika-ru tag-vojna tag-rossiya tag-ukraina"><header class="entry-header"><h3 class="entry-title">
<a href="https://ura-inform.com/politika-ru/2022/11/11/v-ssha-otvetili-budet-li-kontrnastuplenie-vsu-zimoj-eksperty-isw-opredelilis-s-otvetom/" rel="bookmark">
В США ответили, будет ли контрнаступление ВСУ зимой: эксперты ISW определились с ответом                                    </a></h3></header></article><article id="post-209515" class="theme-list-article post-209515 post type-post status-publish format-standard has-post-thumbnail hentry category-proisshestviya-ru tag-vojna tag-rossiya tag-ukraina"><header class="entry-header"><h3 class="entry-title">
<a href="https://ura-inform.com/proisshestviya-ru/2022/11/11/rossiyan-nachali-gotovit-k-proryvu-vsu-vnutr-rf-ishhenko-predupredil-naselenie/" rel="bookmark">
Россиян начали готовить к прорыву ВСУ внутрь РФ: Ищенко предупредил население                                    </a></h3></header></article></div></div></div><div class="search-popular-categories"><div class="theme-block popular-search-categories"><div class="theme-block-heading"><h2 class="theme-block-title">Top Category</h2></div><div class="theme-list-group categories-list-group"><div class="wrapper-inner"><div class="column column-4 column-sm-12"><article id="post-209548" class="theme-category-article post-209548 post type-post status-publish format-standard has-post-thumbnail hentry category-politika-ru tag-vojna tag-rossiya tag-rf tag-ukraina"><div class="article-area"><div class="article-panel"><div class="entry-thumbnail">
<a href="https://ura-inform.com/obshhestvo/" class="data-bg data-bg-small" data-background=""></a></div><div class="entry-details"><header class="entry-header"><h3 class="entry-title">
<a href="https://ura-inform.com/obshhestvo/">
Общество                                                        </a></h3></header></div></div></div></article></div><div class="column column-4 column-sm-12"><article id="post-209548" class="theme-category-article post-209548 post type-post status-publish format-standard has-post-thumbnail hentry category-politika-ru tag-vojna tag-rossiya tag-rf tag-ukraina"><div class="article-area"><div class="article-panel"><div class="entry-thumbnail">
<a href="https://ura-inform.com/politika-ru/" class="data-bg data-bg-small" data-background=""></a></div><div class="entry-details"><header class="entry-header"><h3 class="entry-title">
<a href="https://ura-inform.com/politika-ru/">
Политика                                                        </a></h3></header></div></div></div></article></div><div class="column column-4 column-sm-12"><article id="post-209548" class="theme-category-article post-209548 post type-post status-publish format-standard has-post-thumbnail hentry category-politika-ru tag-vojna tag-rossiya tag-rf tag-ukraina"><div class="article-area"><div class="article-panel"><div class="entry-thumbnail">
<a href="https://ura-inform.com/proisshestviya-ru/" class="data-bg data-bg-small" data-background=""></a></div><div class="entry-details"><header class="entry-header"><h3 class="entry-title">
<a href="https://ura-inform.com/proisshestviya-ru/">
Происшествия                                                        </a></h3></header></div></div></div></article></div></div></div></div></div></div>
<button type="button" id="search-closer" class="button-style button-transparent close-popup">
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="currentColor" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg>                            </button></div></div></div></div><div class="footer-gallery-wrap"><div class="wrapper"><div class="widget-footer-galleries"></div></div></div><div id="offcanvas-menu"><div class="offcanvas-wraper"><div class="close-offcanvas-menu"><a class="skip-link-off-canvas" href="javascript:void(0)"></a><div class="offcanvas-close">
<button type="button" class="button-style button-transparent button-offcanvas-close">
<span class="bars">
<span class="bar"></span>
<span class="bar"></span>
<span class="bar"></span>
</span>
</button></div></div><div id="primary-nav-offcanvas" class="offcanvas-item offcanvas-main-navigation"><div class="offcanvas-navigation-area"><ul id="menu-razdely-1" class="menu"><li class="brand-home"><a title="Главная" href="https://ura-inform.com"><span class='icon ion-ios-home'></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151110"><div class="submenu-wrapper"><a href="https://ura-inform.com/akczent-ru/">Акцент</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151111"><div class="submenu-wrapper"><a href="https://ura-inform.com/boks-ru/">Бокс</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147303"><div class="submenu-wrapper"><a href="https://ura-inform.com/vybor-na-ura/">Выбор на УРА</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151112"><div class="submenu-wrapper"><a href="https://ura-inform.com/dajdzhest-ru/">Дайджест</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151096"><div class="submenu-wrapper"><a href="https://ura-inform.com/kiev/">Киев</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151113"><div class="submenu-wrapper"><a href="https://ura-inform.com/kultura-ru/">Культура</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147307"><div class="submenu-wrapper"><a href="https://ura-inform.com/obshhestvo/">Общество</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147308"><div class="submenu-wrapper"><a href="https://ura-inform.com/politika-ru/">Политика</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147309"><div class="submenu-wrapper"><a href="https://ura-inform.com/proisshestviya-ru/">Происшествия</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151114"><div class="submenu-wrapper"><a href="https://ura-inform.com/sport-ru/">Спорт</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147312"><div class="submenu-wrapper"><a href="https://ura-inform.com/tehnologii/">Технологии</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147313"><div class="submenu-wrapper"><a href="https://ura-inform.com/ekonomika-ru/">Экономика</a></div></li></ul></div></div>
<a class="skip-link-offcanvas screen-reader-text" href="javascript:void(0)"></a></div></div><footer id="site-footer" role="contentinfo"><div class="footer-widgetarea"><div class="wrapper"><div class="wrapper-inner"><div class="column column-xs-12 column-4"><div class="widget-wrapper"><div id="dolpa-category-layout-2" class="widget dolpa_category_widget"><div class="theme-category-widget"><ul class="theme-widget-list theme-category-list"><li><article class="article-list"><header class="category-widget-header"><a href="https://ura-inform.com/obshhestvo/"><span class="category-title">Общество</span><span class="post-count">40001</span></a></header><div class="category-latest-article"><h3 class="entry-title entry-title-small"><span class="latest-category-post">Последняя:</span>
<a href="https://ura-inform.com/obshhestvo/2022/11/14/zhitelej-hersona-prosyat-ne-ehat-v-czentr-goroda-14-noyabrya-yanushevich-skazal-v-chem-delo/">
Жителей Херсона просят не ехать в центр города 14 ноября: Янушевич сказал, в чем дело                                                </a></h3></div></article></li><li><article class="article-list"><header class="category-widget-header"><a href="https://ura-inform.com/politika-ru/"><span class="category-title">Политика</span><span class="post-count">32041</span></a></header><div class="category-latest-article"><h3 class="entry-title entry-title-small"><span class="latest-category-post">Последняя:</span>
<a href="https://ura-inform.com/politika-ru/2022/11/14/v-ssha-dali-namek-kievu-na-peregovory-s-rf-smi-raskryli-k-chemu-podtalkivayut-ukrainu/">
В США дали намек Киеву на переговоры с РФ: СМИ раскрыли, к чему подталкивают Украину                                                </a></h3></div></article></li><li><article class="article-list"><header class="category-widget-header"><a href="https://ura-inform.com/proisshestviya-ru/"><span class="category-title">Происшествия</span><span class="post-count">20599</span></a></header><div class="category-latest-article"><h3 class="entry-title entry-title-small"><span class="latest-category-post">Последняя:</span>
<a href="https://ura-inform.com/proisshestviya-ru/2022/11/11/rossiyan-nachali-gotovit-k-proryvu-vsu-vnutr-rf-ishhenko-predupredil-naselenie/">
Россиян начали готовить к прорыву ВСУ внутрь РФ: Ищенко предупредил население                                                </a></h3></div></article></li><li><article class="article-list"><header class="category-widget-header"><a href="https://ura-inform.com/ekonomika-ru/"><span class="category-title">Экономика</span><span class="post-count">19007</span></a></header><div class="category-latest-article"><h3 class="entry-title entry-title-small"><span class="latest-category-post">Последняя:</span>
<a href="https://ura-inform.com/ekonomika-ru/2022/11/10/vvp-ukrainy-upadet-eshhe-nizhe-chem-schitalos-ranshe-analitiki-zapada-skazali-kakie-pokazateli-budut/">
ВВП Украины упадет еще ниже, чем считалось раньше: аналитики Запада сказали, какие показатели будут                                                </a></h3></div></article></li><li><article class="article-list"><header class="category-widget-header"><a href="https://ura-inform.com/kiev/"><span class="category-title">Киев</span><span class="post-count">8861</span></a></header><div class="category-latest-article"><h3 class="entry-title entry-title-small"><span class="latest-category-post">Последняя:</span>
<a href="https://ura-inform.com/kiev/2022/11/02/kiev-do-vesny-mozhet-pogruzitsya-v-temnotu-eks-deputat-progovorilsya-o-planah-kremlya/">
Киев до весны может погрузиться в темноту: экс-депутат проговорился о планах Кремля                                                </a></h3></div></article></li></ul></div></div></div></div><div class="column column-xs-12 column-4"><div class="widget-wrapper"><div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-straniczy-container"><ul id="menu-straniczy" class="menu"><li id="menu-item-207408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207408"><a href="https://ura-inform.com/rss-2/">RSS</a></li><li id="menu-item-207410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207410"><a href="https://ura-inform.com/redakczionnaya-politika/">Редакционная политика</a></li><li id="menu-item-207409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207409"><a href="https://ura-inform.com/razmeshhenie-reklamy-na-sajte-ura-inform/">Реклама</a></li><li id="menu-item-207416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207416"><a href="https://ura-inform.com/kontakty/">Контакты</a></li></ul></div></div><div id="block-4" class="widget widget_block"><ul class="is-layout-flex wp-block-social-links"><li class="wp-social-link wp-social-link-facebook wp-block-social-link"><a href="https://www.facebook.com/UraInform"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Facebook</span></a></li><li class="wp-social-link wp-social-link-telegram wp-block-social-link"><a href="https://t.me/urainform"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 128 128" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M28.9700376,63.3244248 C47.6273373,55.1957357 60.0684594,49.8368063 66.2934036,47.2476366 C84.0668845,39.855031 87.7600616,38.5708563 90.1672227,38.528 C90.6966555,38.5191258 91.8804274,38.6503351 92.6472251,39.2725385 C93.294694,39.7979149 93.4728387,40.5076237 93.5580865,41.0057381 C93.6433345,41.5038525 93.7494885,42.63857 93.6651041,43.5252052 C92.7019529,53.6451182 88.5344133,78.2034783 86.4142057,89.5379542 C85.5170662,94.3339958 83.750571,95.9420841 82.0403991,96.0994568 C78.3237996,96.4414641 75.5015827,93.6432685 71.9018743,91.2836143 C66.2690414,87.5912212 63.0868492,85.2926952 57.6192095,81.6896017 C51.3004058,77.5256038 55.3966232,75.2369981 58.9976911,71.4967761 C59.9401076,70.5179421 76.3155302,55.6232293 76.6324771,54.2720454 C76.6721165,54.1030573 76.7089039,53.4731496 76.3346867,53.1405352 C75.9604695,52.8079208 75.4081573,52.921662 75.0095933,53.0121213 C74.444641,53.1403447 65.4461175,59.0880351 48.0140228,70.8551922 C45.4598218,72.6091037 43.1463059,73.4636682 41.0734751,73.4188859 C38.7883453,73.3695169 34.3926725,72.1268388 31.1249416,71.0646282 C27.1169366,69.7617838 23.931454,69.0729605 24.208838,66.8603276 C24.3533167,65.7078514 25.9403832,64.5292172 28.9700376,63.3244248 Z" /></svg><span class="wp-block-social-link-label screen-reader-text">Telegram</span></a></li><li class="wp-social-link wp-social-link-feed wp-block-social-link"><a href="https://ura-inform.com/feed/zen/"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg><span class="wp-block-social-link-label screen-reader-text">RSS Feed</span></a></li><li class="wp-social-link wp-social-link-mail wp-block-social-link"><a href="mailto:redaktor@ura-inform.com"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Mail</span></a></li></ul></div></div></div><div class="column column-xs-12 column-4"><div class="widget-wrapper"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a rel="nofollow" href="https://slotokingua.com">Slotoking</a></div></div></div></div></div></div></div><div class="site-info"><div class="wrapper"><div class="wrapper-inner"><div class="column column-12"><div class="footer-navigation"><div class="footer-navigation-area"><ul id="menu-straniczy-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207408"><a href="https://ura-inform.com/rss-2/">RSS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207410"><a href="https://ura-inform.com/redakczionnaya-politika/">Редакционная политика</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207409"><a href="https://ura-inform.com/razmeshhenie-reklamy-na-sajte-ura-inform/">Реклама</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207416"><a href="https://ura-inform.com/kontakty/">Контакты</a></li></ul></div></div></div></div></div></div>
<button type="button" class="scroll-up">
<i class="ion ion-md-arrow-dropup"></i>
</button></footer></div></div><div id="fb-root"></div> <script id='post-views-counter-frontend-js-extra' src="data:text/javascript;base64,dmFyIHB2Y0FyZ3NGcm9udGVuZD17Im1vZGUiOiJqcyIsInBvc3RJRCI6IjIwOTU0OCIsInJlcXVlc3RVUkwiOiJodHRwczpcL1wvdXJhLWluZm9ybS5jb21cL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCIsIm5vbmNlIjoiMDA0NThiOTc4MSJ9" defer></script> <script id='dolpa-pagination-js-extra' src="data:text/javascript;base64,dmFyIGRvbHBhX3BhZ2luYXRpb249eyJwYWdlZCI6IjEiLCJtYXhwYWdlIjoiMCIsIm5leHRMaW5rIjoiIiwiYWpheF91cmwiOiJodHRwczpcL1wvdXJhLWluZm9ybS5jb21cL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCIsImxvYWRtb3JlIjoiTG9hZCBNb3JlIFBvc3RzIiwibm9tb3JlIjoiTm8gTW9yZSBQb3N0cyIsImxvYWRpbmciOiJMb2FkaW5nLi4uIiwicGFnaW5hdGlvbl9sYXlvdXQiOiJudW1lcmljIiwiYWpheF9ub25jZSI6IjU1NDFiMDNkZjYifQ==" defer></script> <script id='dolpa-custom-js-extra' src="data:text/javascript;base64,dmFyIGRvbHBhX2N1c3RvbT17InNpbmdsZV9wb3N0IjoiMSIsImRvbHBhX2VkX3Bvc3RfcmVhY3Rpb24iOiIifQ==" defer></script> <script id='booster-extension-frontend-script-js-extra' src="data:text/javascript;base64,dmFyIGJvb3N0ZXJfZXh0ZW5zaW9uX2Zyb250ZW5kX3NjcmlwdD17ImFqYXhfdXJsIjoiaHR0cHM6XC9cL3VyYS1pbmZvcm0uY29tXC93cC1hZG1pblwvYWRtaW4tYWpheC5waHAiLCJhamF4X25vbmNlIjoiOWE3NjIzMjIwMiJ9" defer></script> <script type='text/javascript' src="data:text/javascript;base64,KGZ1bmN0aW9uKCl7dmFyIGV4cGlyYXRpb25EYXRlPW5ldyBEYXRlKCk7ZXhwaXJhdGlvbkRhdGUuc2V0VGltZShleHBpcmF0aW9uRGF0ZS5nZXRUaW1lKCkrMzE1MzYwMDAqMTAwMCk7ZG9jdW1lbnQuY29va2llPSJwbGxfbGFuZ3VhZ2U9cnU7IGV4cGlyZXM9IitleHBpcmF0aW9uRGF0ZS50b1VUQ1N0cmluZygpKyI7IHBhdGg9Lzsgc2VjdXJlOyBTYW1lU2l0ZT1MYXgifSgpKQ==" defer></script> <script data-no-optimize="1">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</script><script data-optimized="1" src="https://ura-inform.com/wp-content/litespeed/js/4b21ec698dba1ce9745e81a7694593de.js?ver=e6b1e" defer></script></body></html><div class="mads-block"></div>
<!-- Page optimized by LiteSpeed Cache @2022-11-14 09:35:25 -->