<!DOCTYPE html><html class="no-js" lang="ru-RU"><head><meta charset="UTF-8"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script src="data:text/javascript;base64,V2ViRm9udENvbmZpZz17Z29vZ2xlOntmYW1pbGllczpbIk9wZW4gU2FuczozMDAsMzAwaSw0MDAsNDAwaSw2MDAsNjAwaSw3MDAsNzAwaSw4MDAsODAwaSJdfX07aWYodHlwZW9mIFdlYkZvbnQ9PT0ib2JqZWN0IiYmdHlwZW9mIFdlYkZvbnQubG9hZD09PSJmdW5jdGlvbiIpe1dlYkZvbnQubG9hZChXZWJGb250Q29uZmlnKX0=" defer></script><script data-optimized="1" src="https://ura-inform.com/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script><link data-optimized="2" rel="stylesheet" href="https://ura-inform.com/wp-content/litespeed/css/fcd515991f2b622386566cf8c64daff1.css?ver=78be3" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><link rel="profile" href="https://gmpg.org/xfn/11"> <script type="text/javascript" src="data:text/javascript;base64,ZnVuY3Rpb24gdGhlQ2hhbXBMb2FkRXZlbnQoZSl7dmFyIHQ9d2luZG93Lm9ubG9hZDtpZih0eXBlb2Ygd2luZG93Lm9ubG9hZCE9ImZ1bmN0aW9uIil7d2luZG93Lm9ubG9hZD1lfWVsc2V7d2luZG93Lm9ubG9hZD1mdW5jdGlvbigpe3QoKTtlKCl9fX0=" defer></script> <script type="text/javascript" src="data:text/javascript;base64,dmFyIHRoZUNoYW1wRGVmYXVsdExhbmc9J3J1X1JVJyx0aGVDaGFtcENsb3NlSWNvblBhdGg9J2h0dHBzOi8vdXJhLWluZm9ybS5jb20vd3AtY29udGVudC9wbHVnaW5zL3N1cGVyLXNvY2lhbGl6ZXIvaW1hZ2VzL2Nsb3NlLnBuZyc=" defer></script> <script src="data:text/javascript;base64,dmFyIHRoZUNoYW1wU2l0ZVVybD0naHR0cHM6Ly91cmEtaW5mb3JtLmNvbScsdGhlQ2hhbXBWZXJpZmllZD0wLHRoZUNoYW1wRW1haWxQb3B1cD0wLGhlYXRlb3JTc01vcmVTaGFyZVBvcHVwU2VhcmNoVGV4dD0n0J/QvtC40YHQuic=" defer></script> <script src="data:text/javascript;base64,dmFyIHRoZUNoYW1wRkJLZXk9JycsdGhlQ2hhbXBGQkxhbmc9J3J1X1JVJyx0aGVDaGFtcEZiTGlrZU15Y3JlZD0wLHRoZUNoYW1wU3NnYT0wLHRoZUNoYW1wQ29tbWVudE5vdGlmaWNhdGlvbj0wLHRoZUNoYW1wSGVhdGVvckZjbVJlY2VudENvbW1lbnRzPTAsdGhlQ2hhbXBGYklvc0xvZ2luPTA=" defer></script> <script type="text/javascript" src="data:text/javascript;base64,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" defer></script> <style type="text/css">.the_champ_button_instagram span.the_champ_svg,a.the_champ_instagram span.the_champ_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
					.the_champ_horizontal_sharing .the_champ_svg,.heateor_ss_standard_follow_icons_container .the_champ_svg{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing span.the_champ_svg:hover,.heateor_ss_standard_follow_icons_container span.the_champ_svg:hover{
				border-color: transparent;
	}
		.the_champ_vertical_sharing span.the_champ_svg,.heateor_ss_floating_follow_icons_container span.the_champ_svg{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing span.the_champ_svg:hover,.heateor_ss_floating_follow_icons_container span.the_champ_svg:hover{
						border-color: transparent;
		}
				div.the_champ_horizontal_sharing .the_champ_square_count{display: block}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="alternate" href="https://ura-inform.com/kultura-ru/2022/06/21/dzhared-leto-podverg-sebya-smertelnoj-opasnosti-smi-vyyasnili-chto-tvoril-akter-vo-franczii-foto/" hreflang="ru" /><link rel="alternate" href="https://ura-inform.com/uk/kultura/2022/06/21/dzhared-leto-narazyvsya-na-smertelnu-nebezpeku-zmi-zyasuvaly-shho-tvoryv-aktor-u-francziyi-foto/" hreflang="uk" /><title>Джаред Лето подверг себя смертельной опасности: СМИ выяснили, что творил актер во Франции (фото) - УРА-Информ</title><meta name="description" content="50-летняя голливудская звезда отдыхает на юге Франции. Вездесущие папарацци успели подловить обладателя «Оскара» Джареда. Поклонники были шокированы, увидев то, чем фронтмент группы 30 Second To Mars занимается." /><link rel="canonical" href="https://ura-inform.com/kultura-ru/2022/06/21/dzhared-leto-podverg-sebya-smertelnoj-opasnosti-smi-vyyasnili-chto-tvoril-akter-vo-franczii-foto/" /><meta property="og:locale" content="ru_RU" /><meta property="og:locale:alternate" content="uk_UA" /><meta property="og:type" content="article" /><meta property="og:title" content="Джаред Лето подверг себя смертельной опасности: СМИ выяснили, что творил актер во Франции (фото) - УРА-Информ" /><meta property="og:description" content="50-летняя голливудская звезда отдыхает на юге Франции. Вездесущие папарацци успели подловить обладателя «Оскара» Джареда. Поклонники были шокированы, увидев то, чем фронтмент группы 30 Second To Mars занимается." /><meta property="og:url" content="https://ura-inform.com/kultura-ru/2022/06/21/dzhared-leto-podverg-sebya-smertelnoj-opasnosti-smi-vyyasnili-chto-tvoril-akter-vo-franczii-foto/" /><meta property="og:site_name" content="УРА-Информ" /><meta property="article:published_time" content="2022-06-21T15:00:00+00:00" /><meta property="article:modified_time" content="2022-06-21T10:34:20+00:00" /><meta property="og:image" content="https://ura-inform.com/wp-content/uploads/2022/06/jared-leto-cover-photo.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="680" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Написано автором" /><meta name="twitter:data1" content="Ирина" /><meta name="twitter:label2" content="Примерное время для чтения" /><meta name="twitter:data2" content="2 минуты" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel="alternate" type="application/rss+xml" title="УРА-Информ &raquo; Лента" href="https://ura-inform.com/feed/" /><link rel="alternate" type="application/rss+xml" title="УРА-Информ &raquo; Лента комментариев" href="https://ura-inform.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="УРА-Информ &raquo; Лента комментариев к &laquo;Джаред Лето подверг себя смертельной опасности: СМИ выяснили, что творил актер во Франции (фото)&raquo;" href="https://ura-inform.com/kultura-ru/2022/06/21/dzhared-leto-podverg-sebya-smertelnoj-opasnosti-smi-vyyasnili-chto-tvoril-akter-vo-franczii-foto/feed/" />
 <script src="//www.googletagmanager.com/gtag/js?id=UA-146481686-2"  data-cfasync="false" data-wpfc-render="false" async></script> <script data-cfasync="false" data-wpfc-render="false">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</script> <style id='global-styles-inline-css'>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</style> <script src='https://ura-inform.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js' id='exactmetrics-frontend-script-js' defer data-deferred="1"></script> <script data-cfasync="false" data-wpfc-render="false" id='exactmetrics-frontend-script-js-extra'>var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/ura-inform.com","hash_tracking":"false","ua":"UA-146481686-2","v4_id":""};</script> <script src='https://ura-inform.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>  <script src='https://www.googletagmanager.com/gtag/js?id=UA-146481686-2' id='google_gtagjs-js' defer data-deferred="1"></script> <script id='google_gtagjs-js-after' src="data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKX0KZ3RhZygnc2V0JywnbGlua2VyJyx7ImRvbWFpbnMiOlsidXJhLWluZm9ybS5jb20iXX0pO2d0YWcoImpzIixuZXcgRGF0ZSgpKTtndGFnKCJzZXQiLCJkZXZlbG9wZXJfaWQuZFpUTmlNVCIsITApO2d0YWcoImNvbmZpZyIsIlVBLTE0NjQ4MTY4Ni0yIix7ImFub255bWl6ZV9pcCI6ITB9KQ==" defer></script> <link rel="https://api.w.org/" href="https://ura-inform.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ura-inform.com/wp-json/wp/v2/posts/201671" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ura-inform.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ura-inform.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0" /><link rel='shortlink' href='https://ura-inform.com/?p=201671' /><link rel="alternate" type="application/json+oembed" href="https://ura-inform.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fura-inform.com%2Fkultura-ru%2F2022%2F06%2F21%2Fdzhared-leto-podverg-sebya-smertelnoj-opasnosti-smi-vyyasnili-chto-tvoril-akter-vo-franczii-foto%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ura-inform.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fura-inform.com%2Fkultura-ru%2F2022%2F06%2F21%2Fdzhared-leto-podverg-sebya-smertelnoj-opasnosti-smi-vyyasnili-chto-tvoril-akter-vo-franczii-foto%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.75.0" /> <script type="text/javascript" src="data:text/javascript;base64,ZnVuY3Rpb24gbnhzUG9zdFRvRmF2KG9iail7b2JqLnByZXZlbnREZWZhdWx0O3ZhciBrPW9iai50YXJnZXQuc3BsaXQoIi0iKTt2YXIgbnQ9a1swXTt2YXIgaWk9a1sxXTt2YXIgcGlkPWtbMl07dmFyIGRhdGE9e2FjdGlvbjonbnhzX3NuYXBfYWonLG54c2FjdDonbWFuUG9zdCcsbnQ6bnQsaWQ6cGlkLG5pZDppaSxldF9sb2FkX2J1aWxkZXJfbW9kdWxlczoxLF93cG5vbmNlOidlNDAwMWExOWI2J307alF1ZXJ5KCcjbnhzRmF2Tm90aWNlQ250JykuaHRtbCgnPHA+IFBvc3RpbmcuLi4gPC9wPicpO2pRdWVyeSgnI254c0Zhdk5vdGljZScpLm1vZGFsKHtmYWRlRHVyYXRpb246NTB9KTtqUXVlcnkucG9zdCgnaHR0cHM6Ly91cmEtaW5mb3JtLmNvbS93cC1hZG1pbi9hZG1pbi1hamF4LnBocCcsZGF0YSxmdW5jdGlvbihyZXNwb25zZSl7aWYocmVzcG9uc2U9PScnKXJlc3BvbnNlPSdNZXNzYWdlIFBvc3RlZCc7alF1ZXJ5KCcjbnhzRmF2Tm90aWNlQ250JykuaHRtbCgnPHA+ICcrcmVzcG9uc2UrJzwvcD4nKyc8aW5wdXQgdHlwZT0iYnV0dG9uIiAgb25jbGljaz0ialF1ZXJ5Lm1vZGFsLmNsb3NlKCk7IiBjbGFzcz0iYkNsb3NlIiB2YWx1ZT0iQ2xvc2UiIC8+Jyl9KX0=" defer></script> <script src="data:text/javascript;base64,ZG9jdW1lbnQuZG9jdW1lbnRFbGVtZW50LmNsYXNzTmFtZT1kb2N1bWVudC5kb2N1bWVudEVsZW1lbnQuY2xhc3NOYW1lLnJlcGxhY2UoJ25vLWpzJywnanMnKQ==" defer></script> <meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<style>#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }</style><link rel="amphtml" href="https://ura-inform.com/kultura-ru/2022/06/21/dzhared-leto-podverg-sebya-smertelnoj-opasnosti-smi-vyyasnili-chto-tvoril-akter-vo-franczii-foto/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=dzhared-leto-podverg-sebya-smertelnoj-opasnosti-smi-vyyasnili-chto-tvoril-akter-vo-franczii-foto&#038;amp">
 <script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3009791374728080" crossorigin="anonymous" defer data-deferred="1"></script> <link rel="icon" href="https://ura-inform.com/wp-content/uploads/2020/12/cropped-icon-2-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://ura-inform.com/wp-content/uploads/2020/12/cropped-icon-2-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://ura-inform.com/wp-content/uploads/2020/12/cropped-icon-2-180x180.jpg" /><meta name="msapplication-TileImage" content="https://ura-inform.com/wp-content/uploads/2020/12/cropped-icon-2-270x270.jpg" /><style type='text/css' media='all'>.entry-meta .cat-links > a {
    background: #007C89;
    }

    button,
    .button,
    .wp-block-button__link,
    .wp-block-file .wp-block-file__button,
    input[type="button"],
    input[type="reset"],
    input[type="submit"],
    .category-widget-header .post-count,
    .article-image .trend-item{
    background: #1A1B1F;
    }

    .woocommerce #respond input#submit,
    .woocommerce a.button,
    .woocommerce button.button,
    .woocommerce input.button,
    .woocommerce #respond input#submit.alt,
    .woocommerce a.button.alt,
    .woocommerce button.button.alt,
    .woocommerce input.button.alt,
    .woocommerce #respond input#submit:hover,
    .woocommerce a.button:hover,
    .woocommerce button.button:hover,
    .woocommerce input.button:hover,
    .woocommerce #respond input#submit.alt:hover,
    .woocommerce a.button.alt:hover,
    .woocommerce button.button.alt:hover,
    .woocommerce input.button.alt:hover,
    .woocommerce #respond input#submit:focus,
    .woocommerce a.button:focus,
    .woocommerce button.button:focus,
    .woocommerce input.button:focus,
    .woocommerce #respond input#submit.alt:focus,
    .woocommerce a.button.alt:focus,
    .woocommerce button.button.alt:focus,
    .woocommerce input.button.alt:focus,
    .woocommerce span.onsale{
    background: #1A1B1F;
    }

    .woocommerce span.onsale:after{
    border-left-color: #1A1B1F;
    }

    .woocommerce span.onsale:before{
    border-left-color: #1A1B1F;
    }

    .offcanvas-main-navigation a,
    .post-content-wrap .post-content blockquote,
    .wp-block-quote,
    .site-content .booster-reactions-block,
    .site-content .booster-ratings-block,
    .booster-block .be-author-details .be-author-wrapper,
    .search-form-default .search-field-default,
    .related-post-item,
    .single .singular-main-block .content-area .booster-read-block,
    .footer-widgetarea,
    input[type="text"],
    input[type="password"],
    input[type="email"],
    input[type="url"],
    input[type="date"],
    input[type="month"],
    input[type="time"],
    input[type="datetime"],
    input[type="datetime-local"],
    input[type="week"],
    input[type="number"],
    input[type="search"],
    input[type="tel"],
    input[type="color"],
    textarea{
    background: rgba(26,27,31,0.035);
    }

    @media (min-width: 992px) {
    .site-layout-default .page-wrapper .header-layout-default {
    background: rgba(26,27,31,0.025);
    }
    }

    input,
    textarea,
    select,
    #comments .comment-list li,
    .post-navigation,
    .widget_recent_entries ul li:not(:last-child),
    .widget_recent_comments ul li:not(:last-child),
    .widget_categories ul li:not(:last-child),
    .widget_pages ul li:not(:last-child),
    .widget_archive ul li:not(:last-child),
    .widget_meta ul li:not(:last-child),
    .header-layout-1 .header-navigation-wrapper,
    .twp-minicart-content .widget_shopping_cart p.total,
    .theme-widget-list li .article-list,
    .footer-navigation{
    border-color: rgba(26,27,31,0.085);
    }

    .search-form .search-submit {
    border-color: #1A1B1F;
    }

    .ticker-title{
    background-color: #d0021b;
    }

    a,
    .entry-meta-item .entry-meta-icon{
    color: #d0021b;
    }

    body,
    input,
    select,
    optgroup,
    textarea {
    color: #1A1B1F;
    }

    input::-webkit-input-placeholder {
     color: #1A1B1F;
    }

    input:-ms-input-placeholder {
     color: #1A1B1F;
    }

    input::-moz-placeholder {
     color: #1A1B1F;
    }

    #offcanvas-menu .offcanvas-wraper,
    .header-searchbar-inner,
    .site-info{
    background-color: #f7f8f9;
    }

    .latest-blog-block-3 .latest-blog-wrapper .theme-article,
    .archive-layout-masonry .theme-article{
    border-color: #f7f8f9;
    }

    .twp-minicart-content{
    background-color: #f7f8f9;
    }</style> <script data-ad-client="ca-pub-3009791374728080" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer data-deferred="1"></script> <script src="https://cdn.gravitec.net/storage/a3a302a96cd0c52d857e46ac15c34595/client.js" defer data-deferred="1"></script> <script src="//get.optad360.io/sf/c4824c68-9869-4b31-ba90-375056adf827/plugin.min.js" defer data-deferred="1"></script>  <script src="https://cdn.admixer.net/scripts3/loader2.js"
        data-inv="//inv-nets.admixer.net/"
        data-r="single"
        data-sender="go2net"
        data-bundle="desktop" defer data-deferred="1"></script> <script type='text/javascript' src="data:text/javascript;base64,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" defer></script>  <script src="https://cdn.admixer.net/scripts3/loader2.js"
        data-inv="//inv-nets.admixer.net/"
        data-r="single"
		data-sender="admixer"
        data-bundle="desktop" defer data-deferred="1"></script> <script type='text/javascript' src="data:text/javascript;base64,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" defer></script> <meta name="yandex-verification" content="dfe5d6a7b2588d90" /></head><body class="post-template-default single single-post postid-201671 single-format-standard wp-custom-logo booster-extension right-sidebar theme-single-layout-1 site-layout-default"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="page-wrapper page-wrapper-full">
<a class="skip-link screen-reader-text" href="#content">Skip to the content</a><header id="site-header" class="site-header-layout header-layout-default enabled-responsive-menu" role="banner"><div class="header-navbar"><div class="vertical-wrapper"><div class="vertical-wrapper-inner"><div class="navbar-item navbar-item-top"><div class="header-titles"><div class="site-branding"><a href="https://ura-inform.com/" class="custom-logo-link" rel="home"><img width="700" height="219" src="https://ura-inform.com/wp-content/uploads/2020/11/1-e1607576767664.png" class="custom-logo" alt="УРА-Информ" /></a></div></div><div class="navbar-controls hidden-md-screen hidden-lg-screen hide-no-js">
<button type="button" class="navbar-control button-style button-transparent navbar-control-search aside-search-js"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 20 20"><path fill="currentColor" d="M1148.0319,95.6176858 L1151.70711,99.2928932 C1152.09763,99.6834175 1152.09763,100.316582 1151.70711,100.707107 C1151.31658,101.097631 1150.68342,101.097631 1150.29289,100.707107 L1146.61769,97.0318993 C1145.07801,98.2635271 1143.12501,99 1141,99 C1136.02944,99 1132,94.9705627 1132,90 C1132,85.0294372 1136.02944,81 1141,81 C1145.97056,81 1150,85.0294372 1150,90 C1150,92.1250137 1149.26353,94.078015 1148.0319,95.6176858 Z M1146.04139,94.8563911 C1147.25418,93.5976949 1148,91.8859456 1148,90 C1148,86.1340067 1144.86599,83 1141,83 C1137.13401,83 1134,86.1340067 1134,90 C1134,93.8659933 1137.13401,97 1141,97 C1142.88595,97 1144.59769,96.2541764 1145.85639,95.0413859 C1145.88271,95.0071586 1145.91154,94.9742441 1145.94289,94.9428932 C1145.97424,94.9115423 1146.00716,94.8827083 1146.04139,94.8563911 Z" transform="translate(-1132 -81)" /></svg></button>
<button type="button" class="navbar-control button-style button-transparent navbar-control-offcanvas">
<span class="bars">
<span class="bar"></span>
<span class="bar"></span>
<span class="bar"></span>
</span>
</button></div></div><div class="navbar-item navbar-item-middle hidden-sm-screen hidden-xs-screen hidden-xxs-screen"><div class="offcanvas-item offcanvas-minicart"></div><div class="offcanvas-item offcanvas-search"><form role="search" method="get" class="search-form-default" action="https://ura-inform.com/"><label>
<input type="search" class="search-field-default" placeholder="Поиск ..." value="" name="s"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 20 20"><path fill="currentColor" d="M1148.0319,95.6176858 L1151.70711,99.2928932 C1152.09763,99.6834175 1152.09763,100.316582 1151.70711,100.707107 C1151.31658,101.097631 1150.68342,101.097631 1150.29289,100.707107 L1146.61769,97.0318993 C1145.07801,98.2635271 1143.12501,99 1141,99 C1136.02944,99 1132,94.9705627 1132,90 C1132,85.0294372 1136.02944,81 1141,81 C1145.97056,81 1150,85.0294372 1150,90 C1150,92.1250137 1149.26353,94.078015 1148.0319,95.6176858 Z M1146.04139,94.8563911 C1147.25418,93.5976949 1148,91.8859456 1148,90 C1148,86.1340067 1144.86599,83 1141,83 C1137.13401,83 1134,86.1340067 1134,90 C1134,93.8659933 1137.13401,97 1141,97 C1142.88595,97 1144.59769,96.2541764 1145.85639,95.0413859 C1145.88271,95.0071586 1145.91154,94.9742441 1145.94289,94.9428932 C1145.97424,94.9115423 1146.00716,94.8827083 1146.04139,94.8563911 Z" transform="translate(-1132 -81)" /></svg>
</label></form></div><div id="primary-nav-offcanvas" class="offcanvas-item offcanvas-main-navigation"><div class="offcanvas-navigation-area"><ul id="menu-razdely" class="menu"><li class="brand-home"><a title="Главная" href="https://ura-inform.com"><span class='icon ion-ios-home'></span></a></li><li id="menu-item-151110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151110"><div class="submenu-wrapper"><a href="https://ura-inform.com/akczent-ru/">Акцент</a></div></li><li id="menu-item-151111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151111"><div class="submenu-wrapper"><a href="https://ura-inform.com/boks-ru/">Бокс</a></div></li><li id="menu-item-147303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147303"><div class="submenu-wrapper"><a href="https://ura-inform.com/vybor-na-ura/">Выбор на УРА</a></div></li><li id="menu-item-151112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151112"><div class="submenu-wrapper"><a href="https://ura-inform.com/dajdzhest-ru/">Дайджест</a></div></li><li id="menu-item-151096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151096"><div class="submenu-wrapper"><a href="https://ura-inform.com/kiev/">Киев</a></div></li><li id="menu-item-151113" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-151113"><div class="submenu-wrapper"><a href="https://ura-inform.com/kultura-ru/">Культура</a></div></li><li id="menu-item-147307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147307"><div class="submenu-wrapper"><a href="https://ura-inform.com/obshhestvo/">Общество</a></div></li><li id="menu-item-147308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147308"><div class="submenu-wrapper"><a href="https://ura-inform.com/politika-ru/">Политика</a></div></li><li id="menu-item-147309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147309"><div class="submenu-wrapper"><a href="https://ura-inform.com/proisshestviya-ru/">Происшествия</a></div></li><li id="menu-item-151114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151114"><div class="submenu-wrapper"><a href="https://ura-inform.com/sport-ru/">Спорт</a></div></li><li id="menu-item-147312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147312"><div class="submenu-wrapper"><a href="https://ura-inform.com/tehnologii/">Технологии</a></div></li><li id="menu-item-147313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147313"><div class="submenu-wrapper"><a href="https://ura-inform.com/ekonomika-ru/">Экономика</a></div></li></ul></div></div></div><div class="navbar-item navbar-item-bottom hidden-sm-screen hidden-xs-screen hidden-xxs-screen"><div id="social-nav-offcanvas" class="offcanvas-item offcanvas-social-navigation"><div class="social-menu"><ul id="menu-razdely-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151110"><a href="https://ura-inform.com/akczent-ru/"><span class="screen-reader-text">Акцент</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151111"><a href="https://ura-inform.com/boks-ru/"><span class="screen-reader-text">Бокс</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147303"><a href="https://ura-inform.com/vybor-na-ura/"><span class="screen-reader-text">Выбор на УРА</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151112"><a href="https://ura-inform.com/dajdzhest-ru/"><span class="screen-reader-text">Дайджест</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151096"><a href="https://ura-inform.com/kiev/"><span class="screen-reader-text">Киев</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-151113"><a href="https://ura-inform.com/kultura-ru/"><span class="screen-reader-text">Культура</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147307"><a href="https://ura-inform.com/obshhestvo/"><span class="screen-reader-text">Общество</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147308"><a href="https://ura-inform.com/politika-ru/"><span class="screen-reader-text">Политика</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147309"><a href="https://ura-inform.com/proisshestviya-ru/"><span class="screen-reader-text">Происшествия</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151114"><a href="https://ura-inform.com/sport-ru/"><span class="screen-reader-text">Спорт</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147312"><a href="https://ura-inform.com/tehnologii/"><span class="screen-reader-text">Технологии</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147313"><a href="https://ura-inform.com/ekonomika-ru/"><span class="screen-reader-text">Экономика</span></a></li></ul></div></div><div class="offcanvas-item footer-credits"><div class="footer-copyright">Копирайт&copy 2022 <a href="https://ura-inform.com/" title="УРА-Информ" ><span>УРА-Информ. </span></a><br>Все права защищены.</div></div></div></div></div></div></header><div class="theme-breadcrumbs"><div class="wrapper"><div class="wrapper-inner"><div class="column column-12"><div class="entry-breadcrumb"><nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="6" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://ura-inform.com/" rel="home" itemprop="item"><span itemprop="name">Главная</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://ura-inform.com/kultura-ru/" itemprop="item"><span itemprop="name">Культура</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://ura-inform.com/2022/" itemprop="item"><span itemprop="name">2022</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://ura-inform.com/2022/06/" itemprop="item"><span itemprop="name">Июнь</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://ura-inform.com/2022/06/21/" itemprop="item"><span itemprop="name">21</span></a><meta itemprop="position" content="5" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://ura-inform.com/kultura-ru/2022/06/21/dzhared-leto-podverg-sebya-smertelnoj-opasnosti-smi-vyyasnili-chto-tvoril-akter-vo-franczii-foto/" itemprop="item"><span itemprop="name">Джаред Лето подверг себя смертельной опасности: СМИ выяснили, что творил актер во Франции (фото)</span></a><meta itemprop="position" content="6" /></li></ul></nav></div></div></div></div></div><div id="content" class="site-content"><div class="singular-main-block"><div class="wrapper"><div class="wrapper-inner"><div id="primary" class="content-area"><main id="site-content" class="" role="main"><div class="article-wraper  single-layout-default"><article id="post-201671" class="post-201671 post type-post status-publish format-standard has-post-thumbnail hentry category-kultura-ru"><div class="post-thumbnail">
<img width="1200" height="680" src="https://ura-inform.com/wp-content/uploads/2022/06/jared-leto-cover-photo.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://ura-inform.com/wp-content/uploads/2022/06/jared-leto-cover-photo.jpg 1200w, https://ura-inform.com/wp-content/uploads/2022/06/jared-leto-cover-photo-300x170.jpg 300w, https://ura-inform.com/wp-content/uploads/2022/06/jared-leto-cover-photo-1024x580.jpg 1024w, https://ura-inform.com/wp-content/uploads/2022/06/jared-leto-cover-photo-768x435.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></div><header class="entry-header"><div class="entry-meta"><div class="entry-meta-item entry-meta-categories"><div class="entry-meta-wrapper"><span class="cat-links">
<a class="dolpa-cat-color-kultura-ru" href="https://ura-inform.com/kultura-ru/" rel="category tag">Культура</a></span></div></div></div><h1 class="entry-title entry-title-large">Джаред Лето подверг себя смертельной опасности: СМИ выяснили, что творил актер во Франции (фото)</h1></header><div class="entry-meta"><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://ura-inform.com/2022/06/21/" rel="bookmark"><time class="entry-date published" datetime="2022-06-21T18:00:00+03:00">21 июня, 2022</time><time class="updated" datetime="2022-06-21T13:34:20+03:00">21 июня, 2022</time></a></span></div></div></div><div class="post-content-wrap"><div class="post-content-share"><div class=" twp-social-share  booster-clear"><header class="twp-plugin-title twp-share-title"><h2>Share</h2></header><div class="twp-share-container"><div class="twp-social-icons twp-social-facebook">										<a class="twp-icon-holder" rel="nofollow"  onclick="twp_be_popup_new_window( event,'https://www.facebook.com/sharer/sharer.php?u=http://ura-inform.com/kultura-ru/2022/06/21/dzhared-leto-podverg-sebya-smertelnoj-opasnosti-smi-vyyasnili-chto-tvoril-akter-vo-franczii-foto/'); "  href="https://www.facebook.com/sharer/sharer.php?u=http://ura-inform.com/kultura-ru/2022/06/21/dzhared-leto-podverg-sebya-smertelnoj-opasnosti-smi-vyyasnili-chto-tvoril-akter-vo-franczii-foto/" >
<span class="twp-social-count"><span class="booster-svg-icon"><svg class="booster-svg" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path fill="currentColor" d="M 23.25 9 L 15 9 L 15 0.75 C 15 0.335938 14.664062 0 14.25 0 L 9.75 0 C 9.335938 0 9 0.335938 9 0.75 L 9 9 L 0.75 9 C 0.335938 9 0 9.335938 0 9.75 L 0 14.25 C 0 14.664062 0.335938 15 0.75 15 L 9 15 L 9 23.25 C 9 23.664062 9.335938 24 9.75 24 L 14.25 24 C 14.664062 24 15 23.664062 15 23.25 L 15 15 L 23.25 15 C 23.664062 15 24 14.664062 24 14.25 L 24 9.75 C 24 9.335938 23.664062 9 23.25 9 Z M 23.25 9" /></svg></span></span>												<span class="twp-share-media"><span class="twp-share-label">
<span class="booster-svg-icon"><svg class="booster-svg" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path fill="currentColor" d="M22.675 0h-21.35c-.732 0-1.325.593-1.325 1.325v21.351c0 .731.593 1.324 1.325 1.324h11.495v-9.294h-3.128v-3.622h3.128v-2.671c0-3.1 1.893-4.788 4.659-4.788 1.325 0 2.463.099 2.795.143v3.24l-1.918.001c-1.504 0-1.795.715-1.795 1.763v2.313h3.587l-.467 3.622h-3.12v9.293h6.116c.73 0 1.323-.593 1.323-1.325v-21.35c0-.732-.593-1.325-1.325-1.325z" /></svg></span>
<span class="twp-label-title">
Facebook				                                        </span>
</span>
</span>
</a></div><div class="twp-social-icons twp-social-twitter">										<a class="twp-icon-holder" rel="nofollow"  onclick="twp_be_popup_new_window( event,'https://twitter.com/intent/tweet?text=Джаред%20Лето%20подверг%20себя%20смертельной%20опасности:%20СМИ%20выяснили,%20что%20творил%20актер%20во%20Франции%20(фото)&#038;url=http://ura-inform.com/kultura-ru/2022/06/21/dzhared-leto-podverg-sebya-smertelnoj-opasnosti-smi-vyyasnili-chto-tvoril-akter-vo-franczii-foto/'); "  href="https://twitter.com/intent/tweet?text=Джаред%20Лето%20подверг%20себя%20смертельной%20опасности:%20СМИ%20выяснили,%20что%20творил%20актер%20во%20Франции%20(фото)&#038;url=http://ura-inform.com/kultura-ru/2022/06/21/dzhared-leto-podverg-sebya-smertelnoj-opasnosti-smi-vyyasnili-chto-tvoril-akter-vo-franczii-foto/" >
<span class="twp-social-count"><span class="booster-svg-icon"><svg class="booster-svg" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path fill="currentColor" d="M 23.25 9 L 15 9 L 15 0.75 C 15 0.335938 14.664062 0 14.25 0 L 9.75 0 C 9.335938 0 9 0.335938 9 0.75 L 9 9 L 0.75 9 C 0.335938 9 0 9.335938 0 9.75 L 0 14.25 C 0 14.664062 0.335938 15 0.75 15 L 9 15 L 9 23.25 C 9 23.664062 9.335938 24 9.75 24 L 14.25 24 C 14.664062 24 15 23.664062 15 23.25 L 15 15 L 23.25 15 C 23.664062 15 24 14.664062 24 14.25 L 24 9.75 C 24 9.335938 23.664062 9 23.25 9 Z M 23.25 9" /></svg></span></span>												<span class="twp-share-media">
<span class="twp-share-label">
<span class="booster-svg-icon"><svg class="booster-svg" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path fill="currentColor" d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></span>
<span class="twp-label-title">
Twitter				                                        </span>
</span>
</span>
</a></div><div class="twp-social-icons twp-social-pinterest">										<a class="twp-icon-holder" rel="nofollow" href="javascript:twp_be_pinterest()">
<span class="twp-social-count"><span class="booster-svg-icon"><svg class="booster-svg" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path fill="currentColor" d="M 23.25 9 L 15 9 L 15 0.75 C 15 0.335938 14.664062 0 14.25 0 L 9.75 0 C 9.335938 0 9 0.335938 9 0.75 L 9 9 L 0.75 9 C 0.335938 9 0 9.335938 0 9.75 L 0 14.25 C 0 14.664062 0.335938 15 0.75 15 L 9 15 L 9 23.25 C 9 23.664062 9.335938 24 9.75 24 L 14.25 24 C 14.664062 24 15 23.664062 15 23.25 L 15 15 L 23.25 15 C 23.664062 15 24 14.664062 24 14.25 L 24 9.75 C 24 9.335938 23.664062 9 23.25 9 Z M 23.25 9" /></svg></span></span>				                                <span class="twp-share-media">
<span class="twp-share-label">
<span class="booster-svg-icon"><svg class="booster-svg" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path fill="currentColor" d="M12.289,2C6.617,2,3.606,5.648,3.606,9.622c0,1.846,1.025,4.146,2.666,4.878c0.25,0.111,0.381,0.063,0.439-0.169 c0.044-0.175,0.267-1.029,0.365-1.428c0.032-0.128,0.017-0.237-0.091-0.362C6.445,11.911,6.01,10.75,6.01,9.668 c0-2.777,2.194-5.464,5.933-5.464c3.23,0,5.49,2.108,5.49,5.122c0,3.407-1.794,5.768-4.13,5.768c-1.291,0-2.257-1.021-1.948-2.277 c0.372-1.495,1.089-3.112,1.089-4.191c0-0.967-0.542-1.775-1.663-1.775c-1.319,0-2.379,1.309-2.379,3.059 c0,1.115,0.394,1.869,0.394,1.869s-1.302,5.279-1.54,6.261c-0.405,1.666,0.053,4.368,0.094,4.604 c0.021,0.126,0.167,0.169,0.25,0.063c0.129-0.165,1.699-2.419,2.142-4.051c0.158-0.59,0.817-2.995,0.817-2.995 c0.43,0.784,1.681,1.446,3.013,1.446c3.963,0,6.822-3.494,6.822-7.833C20.394,5.112,16.849,2,12.289,2"></path></svg></span>
<span class="twp-label-title">
Pinterest				                                        </span>
</span>
</span>
</a></div><div class="twp-social-icons twp-social-linkedin">										<a class="twp-icon-holder" rel="nofollow"  onclick="twp_be_popup_new_window( event,'http://www.linkedin.com/shareArticle?mini=true&#038;title=Джаред%20Лето%20подверг%20себя%20смертельной%20опасности:%20СМИ%20выяснили,%20что%20творил%20актер%20во%20Франции%20(фото)&#038;url=http://ura-inform.com/kultura-ru/2022/06/21/dzhared-leto-podverg-sebya-smertelnoj-opasnosti-smi-vyyasnili-chto-tvoril-akter-vo-franczii-foto/'); "  href="http://www.linkedin.com/shareArticle?mini=true&#038;title=Джаред%20Лето%20подверг%20себя%20смертельной%20опасности:%20СМИ%20выяснили,%20что%20творил%20актер%20во%20Франции%20(фото)&#038;url=http://ura-inform.com/kultura-ru/2022/06/21/dzhared-leto-podverg-sebya-smertelnoj-opasnosti-smi-vyyasnili-chto-tvoril-akter-vo-franczii-foto/" >
<span class="twp-share-media">
<span class="share-media-nocount">
<svg class="booster-svg" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="24" height="24"><path fill="currentColor" d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg>				                                    </span>
<span class="twp-share-label twp-label-title">
LinkedIn				                                    </span>
</span>
</a></div></div></div></div><div class="post-content"><div class="entry-content"><p>50-летняя голливудская звезда отдыхает на юге Франции. Вездесущие папарацци успели подловить обладателя «Оскара» Джареда. Поклонники были шокированы, увидев то, чем фронтмент группы 30 Second To Mars занимается.</p><div class="mads-block"></div><div class='booster-block booster-read-block'><div class="twp-read-time">
<i class="booster-icon twp-clock"></i> <span>Время чтения: </span>56 Секунд</div></div><p>Об этой информации сообщили в «<a href="https://stars.segodnya.ua/stars/zarubezhnye/dzhared-leto-podverg-sebya-smertelnoy-opasnosti-v-otpuske-vse-iz-za-lyubimogo-hobbi-foto-1626704.html">Сегодня</a>», передает «<a href="https://ura-inform.com/">УРА-Информ</a>».</p><p>Лето в самом разгаре. Недаром большинство зарубежных звезд собрали чемоданы и улетели в отпуск. Голливудский актер и лидер рок-группы Thirty Seconds to Mars Джаред Лето выбрал юг Франции.</p><p>Кстати, секс-символ не забывает и об Украине. На следующий день после полного вторжения РФ в нашу страну рокера поддержали украинцы. Лито попросил нас быть осторожными и беречь себя.</p><p>Но Джаред явно забыл о себе. После купания в Средиземном море главный герой фильма «Отряд самоубийц» поднялся покорять прибрежную скалу. И все это без ремня безопасности или веревки. Первые фотографии просмотрели читатели британского таблоида Daily Mail.</p><figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://ura-inform.com/wp-content/uploads/2022/06/image-13-767x1024.png" alt="" class="wp-image-201673" width="474" height="633" srcset="https://ura-inform.com/wp-content/uploads/2022/06/image-13-767x1024.png 767w, https://ura-inform.com/wp-content/uploads/2022/06/image-13-225x300.png 225w, https://ura-inform.com/wp-content/uploads/2022/06/image-13-768x1025.png 768w, https://ura-inform.com/wp-content/uploads/2022/06/image-13.png 1080w" sizes="(max-width: 474px) 100vw, 474px" /></figure><p>Как видите, ужас был не только у киноагента Лето, но и у фанатов. Еще бы такое! В 2020 году Джаред чуть не погиб, взбираясь на гору в Неваде. Скалолазание — одно из любимых увлечений звезды. Актер начал добиваться высот в 2016 году. И не падает по сей день.</p><p>К счастью, эти экстремальные каникулы прошли без проблем. Когда Джареда Лето заметили фотографы, он не остался на скале и исчез с радаров папарацци.</p><figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://ura-inform.com/wp-content/uploads/2022/06/image-14-683x1024.png" alt="" class="wp-image-201674" width="427" height="641" srcset="https://ura-inform.com/wp-content/uploads/2022/06/image-14-683x1024.png 683w, https://ura-inform.com/wp-content/uploads/2022/06/image-14-200x300.png 200w, https://ura-inform.com/wp-content/uploads/2022/06/image-14-768x1152.png 768w, https://ura-inform.com/wp-content/uploads/2022/06/image-14-1024x1536.png 1024w, https://ura-inform.com/wp-content/uploads/2022/06/image-14.png 1080w" sizes="(max-width: 427px) 100vw, 427px" /></figure><p>Напомним, <a href="https://ura-inform.com/kultura-ru/2022/06/20/kirkorov-ne-mozhet-normalno-spat-pevecz-priznalsya-s-kakoj-problemoj-stolknulsya/">Киркоров не может нормально спать: певец признался, с какой проблемой столкнулся</a>.</p><div class="booster-block booster-reactions-block"><div class="twp-reactions-icons"><div class="twp-reacts-wrap">
<a react-data="be-react-1" post-id="201671" class="be-face-icons un-reacted" href="javascript:void(0)">
<img src="https://ura-inform.com/wp-content/plugins/booster-extension//assets/icon/happy.svg" alt="Счастлив">
</a><div class="twp-reaction-title">
Счастлив</div><div class="twp-count-percent">
<span style="display: none;" class="twp-react-count">0</span>
<span class="twp-react-percent"><span>0</span> %</span></div></div><div class="twp-reacts-wrap">
<a react-data="be-react-2" post-id="201671" class="be-face-icons un-reacted" href="javascript:void(0)">
<img src="https://ura-inform.com/wp-content/plugins/booster-extension//assets/icon/sad.svg" alt="Печален">
</a><div class="twp-reaction-title">
Печален</div><div class="twp-count-percent">
<span style="display: none;" class="twp-react-count">0</span>
<span class="twp-react-percent"><span>0</span> %</span></div></div><div class="twp-reacts-wrap">
<a react-data="be-react-3" post-id="201671" class="be-face-icons un-reacted" href="javascript:void(0)">
<img src="https://ura-inform.com/wp-content/plugins/booster-extension//assets/icon/excited.svg" alt="Взволнован">
</a><div class="twp-reaction-title">
Взволнован</div><div class="twp-count-percent">
<span style="display: none;" class="twp-react-count">0</span>
<span class="twp-react-percent"><span>0</span> %</span></div></div><div class="twp-reacts-wrap">
<a react-data="be-react-6" post-id="201671" class="be-face-icons un-reacted" href="javascript:void(0)">
<img src="https://ura-inform.com/wp-content/plugins/booster-extension//assets/icon/sleepy.svg" alt="Sleepy">
</a><div class="twp-reaction-title">
Sleepy</div><div class="twp-count-percent">
<span style="display: none;" class="twp-react-count">0</span>
<span class="twp-react-percent"><span>0</span> %</span></div></div><div class="twp-reacts-wrap">
<a react-data="be-react-4" post-id="201671" class="be-face-icons un-reacted" href="javascript:void(0)">
<img src="https://ura-inform.com/wp-content/plugins/booster-extension//assets/icon/angry.svg" alt="Сердитый">
</a><div class="twp-reaction-title">Сердитый</div><div class="twp-count-percent">
<span style="display: none;" class="twp-react-count">0</span>
<span class="twp-react-percent"><span>0</span> %</span></div></div><div class="twp-reacts-wrap">
<a react-data="be-react-5" post-id="201671" class="be-face-icons un-reacted" href="javascript:void(0)">
<img src="https://ura-inform.com/wp-content/plugins/booster-extension//assets/icon/surprise.svg" alt="Удивлён">
</a><div class="twp-reaction-title">Удивлён</div><div class="twp-count-percent">
<span style="display: none;" class="twp-react-count">0</span>
<span class="twp-react-percent"><span>0</span> %</span></div></div></div></div><div class="mads-block"></div></div><div id="MIXADV_8594" class="MIXADVERT_NET"></div> <script type="text/javascript" src="https://m.mixadvert.com/show/?id=8594" defer data-deferred="1"></script> <script
id="delivery-draw-kit"
  src="https://cdn.hunterdelivery.com/scripts/draw_script.js"
  onload="javascript:renderDelivery('5ee9cc67713c2')"
  async defer></script> <div class="ad-injection-block" id="ad_target-5l82vkbj29d6b"></div> <script src="//yenlqi.com/dnel71/129ilv0mp/y03/h8q/876vuq768/pkyq8.php" defer data-deferred="1"></script> <div data-la-block="bb172543-695b-4c70-bf4d-ab434fcbdc88"></div><div id="bn_zOk4LowNSL"></div><script type="text/javascript" src="data:text/javascript;base64,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" defer></script> <div id="M551216ScriptRootC845698"></div> <script src="https://jsc.idealmedia.io/u/r/ura-inform.com.845698.js" defer data-deferred="1"></script> <div class="entry-footer"><div class="entry-meta"><div class="entry-meta-item entry-meta-like-dislike"><div class="entry-meta-wrapper"><div class="twp-like-dislike-button twp-like-dislike-thumb">
<span data-id="201671" id="twp-post-like" class="twp-post-like-dislike can-like">
<img src="https://ura-inform.com/wp-content/plugins/booster-extension//assets/icon/thumbs-up.svg" />		        </span><span class="twp-like-count">
0		        </span>
<span data-id="201671" id="twp-post-dislike" class="twp-post-like-dislike can-dislike ">
<img src="https://ura-inform.com/wp-content/plugins/booster-extension//assets/icon/thumbs-down.svg" />		        </span><span class="twp-dislike-count">
0		        </span></div></div></div></div><div class="entry-meta"></div></div></div></div></article><div class="comments-wrapper"><div class="booster-block booster-ratings-block"><h3 class="twp-average-title">Average Rating</h3><div class="booster-average-rating"><div class="booster-review-bar"><div class="twp-bar-rating" ><div class="twp-star-text" >5 Star</div><div class="individual-rating-bar"><div class="individual-bar-bg"><span style="width:0%" class="individual-bar-percent" ></span></div></div><div class="twp-rating-percent" >0%</div></div><div class="twp-bar-rating" ><div class="twp-star-text" >4 Star</div><div class="individual-rating-bar"><div class="individual-bar-bg"><span style="width:0%" class="individual-bar-percent" ></span></div></div><div class="twp-rating-percent" >0%</div></div><div class="twp-bar-rating" ><div class="twp-star-text" >3 Star</div><div class="individual-rating-bar"><div class="individual-bar-bg"><span style="width:0%" class="individual-bar-percent" ></span></div></div><div class="twp-rating-percent" >0%</div></div><div class="twp-bar-rating" ><div class="twp-star-text" >2 Star</div><div class="individual-rating-bar"><div class="individual-bar-bg"><span style="width:0%" class="individual-bar-percent" ></span></div></div><div class="twp-rating-percent" >0%</div></div><div class="twp-bar-rating" ><div class="twp-star-text" >1 Star</div><div class="individual-rating-bar"><div class="individual-bar-bg"><span style="width:0%" class="individual-bar-percent" ></span></div></div><div class="twp-rating-percent" >0%</div></div></div><div class="booster-review-info"><div class="twp-post-review">
<a href="javascript:void(0)" class="twp-review-link" rel="nofollow">(Add your review)</a></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Добавить комментарий</h3><p class="must-log-in">Для отправки комментария вам необходимо <a href="https://ura-inform.com/wp-login.php?redirect_to=https%3A%2F%2Fura-inform.com%2Fkultura-ru%2F2022%2F06%2F21%2Fdzhared-leto-podverg-sebya-smertelnoj-opasnosti-smi-vyyasnili-chto-tvoril-akter-vo-franczii-foto%2F">авторизоваться</a>.</p></div></div></div></div><div class="theme-block related-posts-area"><div class="theme-block-headline"><h2 class="theme-block-title entry-title-big">
Последние статьи</h2></div><div class="related-posts"><div class="related-post-item"><div class="wrapper-inner"><div class="column column-4 column-xs-12"><div class="post-thumbnail"><div class="post-thumbnail-effects">
<a href="https://ura-inform.com/kultura-ru/2022/06/20/kirkorov-ne-mozhet-normalno-spat-pevecz-priznalsya-s-kakoj-problemoj-stolknulsya/" rel="bookmark">
<span class="data-bg data-bg-small" data-background="https://ura-inform.com/wp-content/uploads/2022/05/kirkor-300x200.jpg"></span>
</a></div></div></div><div class="column column-8 column-xs-12"><div class="post-content"><div class="entry-meta"><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://ura-inform.com/2022/06/20/" rel="bookmark"><time class="entry-date published" datetime="2022-06-20T18:00:00+03:00">20 июня, 2022</time><time class="updated" datetime="2022-06-20T13:53:28+03:00">20 июня, 2022</time></a></span></div></div></div><header class="entry-header"><h3 class="entry-title entry-title-medium">
<a href="https://ura-inform.com/kultura-ru/2022/06/20/kirkorov-ne-mozhet-normalno-spat-pevecz-priznalsya-s-kakoj-problemoj-stolknulsya/" rel="bookmark">
Киркоров не может нормально спать: певец признался, с какой проблемой столкнулся                                                </a></h3></header><div class="entry-excerpt entry-excerpt-muted"><p>Филипп Киркоров, недавно пышно отметивший свое 55-летие, очень ревниво относится к собственной внешности. И чтобы остановить любые признаки старения, звезда ухаживает за своим лицом. Как признается сам певец, утром на это уходит не меньше часа. Однако недавно у звезды выявилась серьезная проблема.</p><div class="mads-block"></div></div></div></div></div></div><div class="related-post-item"><div class="wrapper-inner"><div class="column column-4 column-xs-12"><div class="post-thumbnail"><div class="post-thumbnail-effects">
<a href="https://ura-inform.com/kultura-ru/2022/06/17/loboda-snova-v-ukraine-pevicza-rasskazala-chto-ona-pochuvstvovala-kogda-priehala-v-irpen/" rel="bookmark">
<span class="data-bg data-bg-small" data-background="https://ura-inform.com/wp-content/uploads/2022/06/01__51_1300x820-300x189.jpg"></span>
</a></div></div></div><div class="column column-8 column-xs-12"><div class="post-content"><div class="entry-meta"><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://ura-inform.com/2022/06/17/" rel="bookmark"><time class="entry-date published" datetime="2022-06-17T18:00:00+03:00">17 июня, 2022</time><time class="updated" datetime="2022-06-17T14:17:24+03:00">17 июня, 2022</time></a></span></div></div></div><header class="entry-header"><h3 class="entry-title entry-title-medium">
<a href="https://ura-inform.com/kultura-ru/2022/06/17/loboda-snova-v-ukraine-pevicza-rasskazala-chto-ona-pochuvstvovala-kogda-priehala-v-irpen/" rel="bookmark">
Лобода снова в Украине: певица рассказала, что она почувствовала, когда приехала в Ирпень                                                </a></h3></header><div class="entry-excerpt entry-excerpt-muted"><p>Украинская певица Светлана Лобода приехала в родной город Ирпень, где пообщалась с местными жителями и сопровождала мэра Александра Маркушина по развалинам, которые устроили в населенном пункте оккупанты.</p><div class="mads-block"></div></div></div></div></div></div><div class="related-post-item"><div class="wrapper-inner"><div class="column column-4 column-xs-12"><div class="post-thumbnail"><div class="post-thumbnail-effects">
<a href="https://ura-inform.com/kultura-ru/2022/06/16/v-amerike-sochinili-pesnyu-o-vsu-izvestnaya-rok-gruppa-otlichilas-neobychnym-trekom-video/" rel="bookmark">
<span class="data-bg data-bg-small" data-background="https://ura-inform.com/wp-content/uploads/2022/05/3-5-300x168.png"></span>
</a></div></div></div><div class="column column-8 column-xs-12"><div class="post-content"><div class="entry-meta"><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://ura-inform.com/2022/06/16/" rel="bookmark"><time class="entry-date published" datetime="2022-06-16T18:00:00+03:00">16 июня, 2022</time><time class="updated" datetime="2022-06-16T13:50:05+03:00">16 июня, 2022</time></a></span></div></div></div><header class="entry-header"><h3 class="entry-title entry-title-medium">
<a href="https://ura-inform.com/kultura-ru/2022/06/16/v-amerike-sochinili-pesnyu-o-vsu-izvestnaya-rok-gruppa-otlichilas-neobychnym-trekom-video/" rel="bookmark">
В Америке сочинили песню о ВСУ: известная рок-группа отличилась необычным треком (видео)                                                </a></h3></header><div class="entry-excerpt entry-excerpt-muted"><p>Известная американская рок-группа Gogol Bordello, созданная несколько десятилетий назад украинцем Евгением Гудзем, посвятила песню Украине.</p><div class="mads-block"></div></div></div></div></div></div><div class="related-post-item"><div class="wrapper-inner"><div class="column column-4 column-xs-12"><div class="post-thumbnail"><div class="post-thumbnail-effects">
<a href="https://ura-inform.com/kultura-ru/2022/06/14/shvarczenegger-pokazal-svoi-myshczy-v-74-goda-poklonniki-voshitilis-formoj-aktera/" rel="bookmark">
<span class="data-bg data-bg-small" data-background="https://ura-inform.com/wp-content/uploads/2022/06/image-4-300x169.jpg"></span>
</a></div></div></div><div class="column column-8 column-xs-12"><div class="post-content"><div class="entry-meta"><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://ura-inform.com/2022/06/14/" rel="bookmark"><time class="entry-date published" datetime="2022-06-14T17:00:00+03:00">14 июня, 2022</time><time class="updated" datetime="2022-06-14T13:31:30+03:00">14 июня, 2022</time></a></span></div></div></div><header class="entry-header"><h3 class="entry-title entry-title-medium">
<a href="https://ura-inform.com/kultura-ru/2022/06/14/shvarczenegger-pokazal-svoi-myshczy-v-74-goda-poklonniki-voshitilis-formoj-aktera/" rel="bookmark">
Шварценеггер показал свои мышцы в 74 года: поклонники восхитились формой актера                                                </a></h3></header><div class="entry-excerpt entry-excerpt-muted"><p>Известный бодибилдер прошлого и великий актер настоящего Арнольд Шварценеггер продолжает поражать поклонников своими особенностями. Недавно он выложил кадры, как в достаточно преклонном возрасте он тренирует тело в зале.</p><div class="mads-block"></div></div></div></div></div></div><div class="related-post-item"><div class="wrapper-inner"><div class="column column-4 column-xs-12"><div class="post-thumbnail"><div class="post-thumbnail-effects">
<a href="https://ura-inform.com/obshhestvo/2022/06/04/iz-nazvaniya-teatra-v-odesse-ubrali-slovo-russkij/" rel="bookmark">
<span class="data-bg data-bg-small" data-background="https://ura-inform.com/wp-content/uploads/2022/06/000fitpv78k67gp9-c122-f4-300x186.jpg"></span>
</a></div></div></div><div class="column column-8 column-xs-12"><div class="post-content"><div class="entry-meta"><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://ura-inform.com/2022/06/04/" rel="bookmark"><time class="entry-date published" datetime="2022-06-04T12:26:57+03:00">4 июня, 2022</time><time class="updated" datetime="2022-06-04T12:27:00+03:00">4 июня, 2022</time></a></span></div></div></div><header class="entry-header"><h3 class="entry-title entry-title-medium">
<a href="https://ura-inform.com/obshhestvo/2022/06/04/iz-nazvaniya-teatra-v-odesse-ubrali-slovo-russkij/" rel="bookmark">
Из названия театра в Одессе убрали слово «русский»                                                </a></h3></header><div class="entry-excerpt entry-excerpt-muted"><p>Важный шаг по отношению к агрессору.</p><div class="mads-block"></div></div></div></div></div></div><div class="related-post-item"><div class="wrapper-inner"><div class="column column-4 column-xs-12"><div class="post-thumbnail"><div class="post-thumbnail-effects">
<a href="https://ura-inform.com/kultura-ru/2022/06/02/s-ivleevoj-potrebovali-250-millionov-rublej-cherez-sud-stalo-izvestno-chto-sluchilos/" rel="bookmark">
<span class="data-bg data-bg-small" data-background="https://ura-inform.com/wp-content/uploads/2022/06/703302404996-300x169.jpg"></span>
</a></div></div></div><div class="column column-8 column-xs-12"><div class="post-content"><div class="entry-meta"><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://ura-inform.com/2022/06/02/" rel="bookmark"><time class="entry-date published" datetime="2022-06-02T18:00:00+03:00">2 июня, 2022</time><time class="updated" datetime="2022-06-02T13:46:07+03:00">2 июня, 2022</time></a></span></div></div></div><header class="entry-header"><h3 class="entry-title entry-title-medium">
<a href="https://ura-inform.com/kultura-ru/2022/06/02/s-ivleevoj-potrebovali-250-millionov-rublej-cherez-sud-stalo-izvestno-chto-sluchilos/" rel="bookmark">
С Ивлеевой потребовали 250 миллионов рублей через суд: стало известно, что случилось                                                </a></h3></header><div class="entry-excerpt entry-excerpt-muted"><p>Не так давно Настя Ивлеева запустила в социальных сетях спортивный онлайн-курс — цикл тренировок, призванный помочь людям оставаться в форме и заниматься спортом. Но не всем понравилась идея блондинки.</p><div class="mads-block"></div></div></div></div></div></div></div></div><div class="navigation-wrapper"><nav class="navigation post-navigation" aria-label="Записи"><h2 class="screen-reader-text">Навигация по записям</h2><div class="nav-links"><div class="nav-previous"><a href="https://ura-inform.com/obshhestvo/2022/06/21/v-severodoneczke-situacziya-krajne-tyazhelaya-idut-boi-v-promzone-azota/" rel="prev"><span class="arrow" aria-hidden="true"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M3.828 9l6.071-6.071-1.414-1.414-8.485 8.485 8.485 8.485 1.414-1.414-6.071-6.071h16.172v-2h-16.172z" /></svg></span><span class="screen-reader-text">Previous post:</span><span class="post-title">В Северодонецке ситуация крайне тяжелая: идут бои в промзоне «Азота»</span></a></div><div class="nav-next"><a href="https://ura-inform.com/obshhestvo/2022/06/21/rf-mozhet-vernutsya-v-harkov-v-opu-vyvezti-detej/" rel="next"><span class="arrow" aria-hidden="true"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M16.172 9l-6.071-6.071 1.414-1.414 8.485 8.485-8.485 8.485-1.414-1.414 6.071-6.071h-16.172v-2z" /></svg></span><span class="screen-reader-text">Next post:</span><span class="post-title">РФ может вернутся в Харьков: в ОПУ вывезти детей</span></a></div></div></nav></div></main></div><aside id="secondary" class="widget-area"><div id="polylang-2" class="widget widget_polylang"><ul><li class="lang-item lang-item-2 lang-item-ru current-lang lang-item-first"><a  lang="ru-RU" hreflang="ru-RU" href="https://ura-inform.com/kultura-ru/2022/06/21/dzhared-leto-podverg-sebya-smertelnoj-opasnosti-smi-vyyasnili-chto-tvoril-akter-vo-franczii-foto/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAdVBMVEX19f/u7vjm5/H+/v75+fng4Ove3ulFRfyysv6cnP6QkPmIiPh/f/YAAOYAAP1ycv5QUP06OvkxMfcoKPcgIPYUFPS0AADdaYzTRG/RPGnOM2LKLFzIIVPCEUZ7AAD0AQH7YGH3ODj0JyfzERDgAAD4TU3pAABIfLuPAAAAT0lEQVR4AQXBAQqDMAAAsZytyHzA/v9LYRS7JIAQMkBb0ATsgLoKInnHvIrHrdRaBzxupTDxuFUifUsp4R3zU4iwzmOyT1ibBtP2u3C+wB+SHBB5JNY7DAAAAABJRU5ErkJggg==" alt="Русский" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">Русский</span></a></li><li class="lang-item lang-item-5 lang-item-uk"><a  lang="uk" hreflang="uk" href="https://ura-inform.com/uk/kultura/2022/06/21/dzhared-leto-narazyvsya-na-smertelnu-nebezpeku-zmi-zyasuvaly-shho-tvoryv-aktor-u-francziyi-foto/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAb1BMVEUAhP8AfP0Ac/oAZ/UAV/B5yv9wxv5iwf1WvP1Ot/gAQOlMt/1Bs/s1rfkpqPdBsfYdovUAkciK0edqwuBautpNtdZAr9IATZr43QD8/GX6+kn5+Tr4+C329iD09BTy8g309DHguQDy8iruzwDnwwAuoRPoAAAASElEQVR4AU3MAQYDQRAF0Ve9WRAQYO5/zUgSDIxf8DQdiGR3I7v0YOLS3ns4PPt8Wq86vn6vVht7NRzG0OHRSpDb8Gt5IvjAHy/kBL+aIRygAAAAAElFTkSuQmCC" alt="Українська" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">Українська</span></a></li></ul></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='admixer_969e327a59e543cd8c65a26f13278aab_zone_46768_sect_14371_site_10965' data-sender='admixer'></div> <script type='text/javascript' src="data:text/javascript;base64,KHdpbmRvdy5nbG9iYWxBbWxBZHM9d2luZG93Lmdsb2JhbEFtbEFkc3x8W10pLnB1c2goZnVuY3Rpb24oKXtnbG9iYWxBbWwuZGlzcGxheSgnYWRtaXhlcl85NjllMzI3YTU5ZTU0M2NkOGM2NWEyNmYxMzI3OGFhYl96b25lXzQ2NzY4X3NlY3RfMTQzNzFfc2l0ZV8xMDk2NScpfSk=" defer></script> <div id='admixer_6cab5a52a8eb4793be7e217e6ac367b2_zone_46769_sect_14371_site_10965' data-sender='admixer'></div> <script type='text/javascript' src="data:text/javascript;base64,KHdpbmRvdy5nbG9iYWxBbWxBZHM9d2luZG93Lmdsb2JhbEFtbEFkc3x8W10pLnB1c2goZnVuY3Rpb24oKXtnbG9iYWxBbWwuZGlzcGxheSgnYWRtaXhlcl82Y2FiNWE1MmE4ZWI0NzkzYmU3ZTIxN2U2YWMzNjdiMl96b25lXzQ2NzY5X3NlY3RfMTQzNzFfc2l0ZV8xMDk2NScpfSk=" defer></script> <div id='go2net_9217226fbbdd4d5daf55e09e26d9d0c3_zone_46760_sect_14369_site_10963' data-sender='go2net'></div> <script type='text/javascript' src="data:text/javascript;base64,KHdpbmRvdy5nbG9iYWxBbWxBZHM9d2luZG93Lmdsb2JhbEFtbEFkc3x8W10pLnB1c2goZnVuY3Rpb24oKXtnbG9iYWxBbWwuZGlzcGxheSgnZ28ybmV0XzkyMTcyMjZmYmJkZDRkNWRhZjU1ZTA5ZTI2ZDlkMGMzX3pvbmVfNDY3NjBfc2VjdF8xNDM2OV9zaXRlXzEwOTYzJyl9KQ==" defer></script> <div id='go2net_49b3b998b90c411cbea2735d0b3322dc_zone_46759_sect_14369_site_10963' data-sender='go2net'></div> <script type='text/javascript' src="data:text/javascript;base64,KHdpbmRvdy5nbG9iYWxBbWxBZHM9d2luZG93Lmdsb2JhbEFtbEFkc3x8W10pLnB1c2goZnVuY3Rpb24oKXtnbG9iYWxBbWwuZGlzcGxheSgnZ28ybmV0XzQ5YjNiOTk4YjkwYzQxMWNiZWEyNzM1ZDBiMzMyMmRjX3pvbmVfNDY3NTlfc2VjdF8xNDM2OV9zaXRlXzEwOTYzJyl9KQ==" defer></script></div></div><div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form-default" action="https://ura-inform.com/"><label>
<input type="search" class="search-field-default" placeholder="Поиск ..." value="" name="s"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 20 20"><path fill="currentColor" d="M1148.0319,95.6176858 L1151.70711,99.2928932 C1152.09763,99.6834175 1152.09763,100.316582 1151.70711,100.707107 C1151.31658,101.097631 1150.68342,101.097631 1150.29289,100.707107 L1146.61769,97.0318993 C1145.07801,98.2635271 1143.12501,99 1141,99 C1136.02944,99 1132,94.9705627 1132,90 C1132,85.0294372 1136.02944,81 1141,81 C1145.97056,81 1150,85.0294372 1150,90 C1150,92.1250137 1149.26353,94.078015 1148.0319,95.6176858 Z M1146.04139,94.8563911 C1147.25418,93.5976949 1148,91.8859456 1148,90 C1148,86.1340067 1144.86599,83 1141,83 C1137.13401,83 1134,86.1340067 1134,90 C1134,93.8659933 1137.13401,97 1141,97 C1142.88595,97 1144.59769,96.2541764 1145.85639,95.0413859 C1145.88271,95.0071586 1145.91154,94.9742441 1145.94289,94.9428932 C1145.97424,94.9115423 1146.00716,94.8827083 1146.04139,94.8563911 Z" transform="translate(-1132 -81)" /></svg>
</label></form></div><div id="dolpa-tabbed-2" class="widget dolpa_widget_tabbed"><div class="tabbed-container"><div class="tab-head"><ul class="twp-nav-tabs clear"><li id="tab-recent-dolpa-tabbed-2" class="tab tab-recent active">
<a href="javascript:void(0)">
<span class="flash-icon tab-icon">
<svg version="1.1" id="flash-icon" xmlns="http://www.w3.org/2000/svg" fill="currentcolor" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
<g>
<path d="M286.363,607.148l195.851-325.636c7.954-13.225-1.571-30.069-17.003-30.069H334.436L479.335,30.732
C487.998,17.537,478.532,0,462.748,0H237.426c-8.806,0-16.558,5.804-19.039,14.253l-90.655,308.81
c-3.73,12.706,5.796,25.431,19.039,25.431h176.915l-55.512,251.4C265.75,610.872,280.57,616.781,286.363,607.148z"/>
</g>
</svg>
</span>
Последние                            </a></li><li id="tab-comments-dolpa-tabbed-2" class="tab tab-comments">
<a href="javascript:void(0)">
<span class="comment-icon tab-icon">
<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 23.625 23.625" style="enable-background:new 0 0 23.625 23.625;" xml:space="preserve" fill="currentcolor">
<g>
<path d="M11.812,0C5.289,0,0,5.289,0,11.812s5.289,11.813,11.812,11.813s11.813-5.29,11.813-11.813
S18.335,0,11.812,0z M14.271,18.307c-0.608,0.24-1.092,0.422-1.455,0.548c-0.362,0.126-0.783,0.189-1.262,0.189
c-0.736,0-1.309-0.18-1.717-0.539s-0.611-0.814-0.611-1.367c0-0.215,0.015-0.435,0.045-0.659c0.031-0.224,0.08-0.476,0.147-0.759
l0.761-2.688c0.067-0.258,0.125-0.503,0.171-0.731c0.046-0.23,0.068-0.441,0.068-0.633c0-0.342-0.071-0.582-0.212-0.717
c-0.143-0.135-0.412-0.201-0.813-0.201c-0.196,0-0.398,0.029-0.605,0.09c-0.205,0.063-0.383,0.12-0.529,0.176l0.201-0.828
c0.498-0.203,0.975-0.377,1.43-0.521c0.455-0.146,0.885-0.218,1.29-0.218c0.731,0,1.295,0.178,1.692,0.53
c0.395,0.353,0.594,0.812,0.594,1.376c0,0.117-0.014,0.323-0.041,0.617c-0.027,0.295-0.078,0.564-0.152,0.811l-0.757,2.68
c-0.062,0.215-0.117,0.461-0.167,0.736c-0.049,0.275-0.073,0.485-0.073,0.626c0,0.356,0.079,0.599,0.239,0.728
c0.158,0.129,0.435,0.194,0.827,0.194c0.185,0,0.392-0.033,0.626-0.097c0.232-0.064,0.4-0.121,0.506-0.17L14.271,18.307z
M14.137,7.429c-0.353,0.328-0.778,0.492-1.275,0.492c-0.496,0-0.924-0.164-1.28-0.492c-0.354-0.328-0.533-0.727-0.533-1.193
c0-0.465,0.18-0.865,0.533-1.196c0.356-0.332,0.784-0.497,1.28-0.497c0.497,0,0.923,0.165,1.275,0.497
c0.353,0.331,0.53,0.731,0.53,1.196C14.667,6.703,14.49,7.101,14.137,7.429z"/>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
</svg>
</span>
Главные                            </a></li><li id="tab-popular-dolpa-tabbed-2" class="tab tab-popular">
<a href="javascript:void(0)">
<span class="fire-icon tab-icon">
<svg version="1.1" id="fire-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" fill="currentcolor" viewBox="0 0 611.999 611.999" style="enable-background:new 0 0 611.999 611.999;" xml:space="preserve">
<g>
<path d="M216.02,611.195c5.978,3.178,12.284-3.704,8.624-9.4c-19.866-30.919-38.678-82.947-8.706-149.952
c49.982-111.737,80.396-169.609,80.396-169.609s16.177,67.536,60.029,127.585c42.205,57.793,65.306,130.478,28.064,191.029
c-3.495,5.683,2.668,12.388,8.607,9.349c46.1-23.582,97.806-70.885,103.64-165.017c2.151-28.764-1.075-69.034-17.206-119.851
c-20.741-64.406-46.239-94.459-60.992-107.365c-4.413-3.861-11.276-0.439-10.914,5.413c4.299,69.494-21.845,87.129-36.726,47.386
c-5.943-15.874-9.409-43.33-9.409-76.766c0-55.665-16.15-112.967-51.755-159.531c-9.259-12.109-20.093-23.424-32.523-33.073
c-4.5-3.494-11.023,0.018-10.611,5.7c2.734,37.736,0.257,145.885-94.624,275.089c-86.029,119.851-52.693,211.896-40.864,236.826
C153.666,566.767,185.212,594.814,216.02,611.195z"/>
</g>
</svg>
</span>
Популярные                            </a></li></ul></div><div class="tab-content"><div id="content-tab-recent-dolpa-tabbed-2" class="tab-pane active"><ul class="theme-widget-list article-tabbed-list"><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
18:08 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2022/06/21/rf-mozhet-vernutsya-v-harkov-v-opu-vyvezti-detej/" rel="bookmark" title="РФ может вернутся в Харьков: в ОПУ вывезти детей">
РФ может вернутся в Харьков: в ОПУ вывезти детей                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
18:00 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/kultura-ru/2022/06/21/dzhared-leto-podverg-sebya-smertelnoj-opasnosti-smi-vyyasnili-chto-tvoril-akter-vo-franczii-foto/" rel="bookmark" title="Джаред Лето подверг себя смертельной опасности: СМИ выяснили, что творил актер во Франции (фото)">
Джаред Лето подверг себя смертельной опасности: СМИ выяснили, что творил актер во Франции (фото)                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
17:54 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2022/06/21/v-severodoneczke-situacziya-krajne-tyazhelaya-idut-boi-v-promzone-azota/" rel="bookmark" title="В Северодонецке ситуация крайне тяжелая: идут бои в промзоне «Азота»">
В Северодонецке ситуация крайне тяжелая: идут бои в промзоне «Азота»                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
17:48 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2022/06/21/luchshe-chem-rodnoj-dom-v-seti-poyavilis-foto-lagerej-dlya-plennyh-v-ukraine/" rel="bookmark" title="&#8220;Лучше чем родной дом&#8221;: в сети появились фото лагерей для пленных в Украине">
&#8220;Лучше чем родной дом&#8221;: в сети появились фото лагерей для пленных в Украине                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
17:00 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/zdorove/2022/06/21/uchenye-vyyasnili-kak-mozhno-pohudet-bez-diet-i-trenirovok-proryvnoe-issledovanie/" rel="bookmark" title="Ученые выяснили, как можно похудеть без диет и тренировок: прорывное исследование">
Ученые выяснили, как можно похудеть без диет и тренировок: прорывное исследование                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
16:00 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2022/06/21/v-lesah-ukrainy-zatailas-opasnost-zhurnalisty-predupredili-chto-tam-tvoryat-okkupanty/" rel="bookmark" title="В лесах Украины затаилась опасность: журналисты предупредили, что там творят оккупанты">
В лесах Украины затаилась опасность: журналисты предупредили, что там творят оккупанты                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
15:00 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2022/06/21/vojna-v-ukraine-perehodit-v-novyj-format-voennyj-ekspert-zhdanov-skazal-chego-zhdat-lyudyam/" rel="bookmark" title="Война в Украине переходит в новый формат: военный эксперт Жданов сказал, чего ждать людям">
Война в Украине переходит в новый формат: военный эксперт Жданов сказал, чего ждать людям                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
14:00 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/dajdzhest-ru/2022/06/21/voennyh-rf-nachali-rasstrelivat-v-hersone-smi-rasskazali-o-nashumevshem-sluchae/" rel="bookmark" title="Военных РФ начали расстреливать в Херсоне: СМИ рассказали о нашумевшем случае">
Военных РФ начали расстреливать в Херсоне: СМИ рассказали о нашумевшем случае                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
13:29 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/ekonomika-ru/2022/06/21/v-ordo-pridumali-novuyu-shemu-raspila-byudzheta-chto-skazal-pushilin/" rel="bookmark" title="В ОРДО придумали новую схему &#8220;распила бюджета&#8221;: что сказал Пушилин">
В ОРДО придумали новую схему &#8220;распила бюджета&#8221;: что сказал Пушилин                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
13:20 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2022/06/21/donbassom-ne-ogranichitsya-zelenskij-rasskazal-kakie-goroda-namerena-zahvatit-rf/" rel="bookmark" title="Донбассом не ограничится: Зеленский рассказал, какие города намерена захватить РФ">
Донбассом не ограничится: Зеленский рассказал, какие города намерена захватить РФ                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
13:00 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2022/06/21/nazvano-kolichestvo-ukrainczev-deportirovannyh-v-rf-pechalnyj-doklad-vereshhuk/" rel="bookmark" title="Названо количество украинцев, депортированных в РФ: печальный доклад Верещук">
Названо количество украинцев, депортированных в РФ: печальный доклад Верещук                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
12:07 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2022/06/21/oficzialnoj-informaczii-u-nas-net-blizkie-zashhitnikov-mariupolya/" rel="bookmark" title="Официальной информации у нас нет – близкие защитников Мариуполя">
Официальной информации у нас нет – близкие защитников Мариуполя                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
12:00 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2022/06/21/v-ukraine-uvelichilos-kolichestvo-samoubijstv-eksperty-vzyali-pokazatelnuyu-statistiku-iz-odnogo-goroda/" rel="bookmark" title="В Украине увеличилось количество самоубийств: эксперты взяли показательную статистику из одного города">
В Украине увеличилось количество самоубийств: эксперты взяли показательную статистику из одного города                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
11:38 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2022/06/21/sholcz-putin-opasaetsya-chto-v-rossii-mozhet-rasprostranitsya-iskra-demokratii/" rel="bookmark" title="Шольц: Путин опасается, что в России может распространиться искра демократии">
Шольц: Путин опасается, что в России может распространиться искра демократии                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
11:33 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/ekonomika-ru/2022/06/21/vse-besplatnoj-rastamozhki-zagranichnyh-avto-bolshe-ne-budet/" rel="bookmark" title="Все: бесплатной растаможки заграничных авто больше не будет">
Все: бесплатной растаможки заграничных авто больше не будет                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li></ul></div><div id="content-tab-comments-dolpa-tabbed-2" class="tab-pane"><ul class="theme-widget-list article-tabbed-list"><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
11:10 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2022/06/20/gotovimsya-zelenskij-predupredil-ukrainczev-i-partnerov-ob-istoricheskoj-nedele/" rel="bookmark" title="«Готовимся»: Зеленский предупредил украинцев и партнеров об исторической неделе">
«Готовимся»: Зеленский предупредил украинцев и партнеров об исторической неделе                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
8:09 &nbsp;
</span>
<img src="/wp-content/themes/ura-inform-dolpa-child/img/icon_pd.svg" class="plashka"><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2022/06/15/putin-nahoditsya-v-kome-v-kremle-nachalas-borba-za-vlast/" rel="bookmark" title="Путин находится в коме: в Кремле началась борьба за власть">
Путин находится в коме: в Кремле началась борьба за власть                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
10:00 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/dajdzhest-ru/2022/06/13/es-na-poroge-istoricheskogo-resheniya-po-ukraine-v-evrope-sdelali-vazhnoe-zayavlenie/" rel="bookmark" title="ЕС на пороге исторического решения по Украине: в Европе сделали важное заявление">
ЕС на пороге исторического решения по Украине: в Европе сделали важное заявление                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
14:12 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2022/06/08/arestovich-ozvuchil-datu-pribytiya-tehniki-po-lend-lizu/" rel="bookmark" title="Арестович озвучил дату прибытия техники по ленд-лизу">
Арестович озвучил дату прибытия техники по ленд-лизу                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
21:25 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2022/06/01/u-zelenskogo-rasskazali-skolko-budet-dlitsya-vojna/" rel="bookmark" title="У Зеленского рассказали, сколько будет длиться война">
У Зеленского рассказали, сколько будет длиться война                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
21:33 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2022/05/30/v-kieve-prokommentirovali-vozmozhnost-povtornogo-nastupleniya-rf/" rel="bookmark" title="В Киеве прокомментировали возможность повторного наступления РФ">
В Киеве прокомментировали возможность повторного наступления РФ                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
22:40 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2022/05/18/v-ssha-zayavili-chto-ukraina-imeet-pravo-byt-chlenom-nato-i-bez-pdch/" rel="bookmark" title="В США заявили, что Украина имеет право быть членом НАТО и без ПДЧ">
В США заявили, что Украина имеет право быть членом НАТО и без ПДЧ                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
13:00 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/kiev/2022/05/11/klichko-sdelal-trevozhnoe-zayavlenie-naschet-bezopasnosti-v-kieve-mer-skazal-chego-ne-mozhet-garantirovat/" rel="bookmark" title="Кличко сделал тревожное заявление насчет безопасности в Киеве: мэр сказал, чего не может гарантировать">
Кличко сделал тревожное заявление насчет безопасности в Киеве: мэр сказал, чего не может гарантировать                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
9:00 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2022/05/11/istochnik-skazal-kogda-peregovory-ukrainy-i-rf-prinesut-kakoj-to-rezultat-nazvana-tochnaya-data/" rel="bookmark" title="Источник сказал, когда переговоры Украины и РФ принесут какой-то результат: названа точная дата">
Источник сказал, когда переговоры Украины и РФ принесут какой-то результат: названа точная дата                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
10:00 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2022/05/10/opyt-mariupolya-mogut-povtorit-eshhe-2-goroda-insajder-op-skazal-kakoe-reshenie-prinyali-v-ukraine/" rel="bookmark" title="Опыт Мариуполя могут повторить еще 2 города: инсайдер ОП сказал, какое решение приняли в Украине">
Опыт Мариуполя могут повторить еще 2 города: инсайдер ОП сказал, какое решение приняли в Украине                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
15:00 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/tehnologii/2022/05/09/uchenye-sozdali-lekarstvo-ot-ranee-neizlechimoj-bolezni-bolshoe-otkrytie-v-mire-nauki/" rel="bookmark" title="Ученые создали лекарство от ранее неизлечимой болезни: большое открытие в мире науки">
Ученые создали лекарство от ранее неизлечимой болезни: большое открытие в мире науки                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
16:00 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2022/05/05/arestovich-otvetil-skolko-budet-dlitsya-vojna-v-ukraine-novyj-prognoz-ot-predstavitelya-op/" rel="bookmark" title="Арестович ответил, сколько будет длиться война в Украине: новый прогноз от представителя ОП">
Арестович ответил, сколько будет длиться война в Украине: новый прогноз от представителя ОП                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
14:00 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/ekonomika-ru/2022/05/03/azarov-skazal-chto-zhdet-ukrainu-posle-smeny-vlasti-eks-premer-o-vneshnih-dolgah-gosudarstva/" rel="bookmark" title="Азаров сказал, что ждет Украину после смены власти: экс-премьер о внешних долгах государства">
Азаров сказал, что ждет Украину после смены власти: экс-премьер о внешних долгах государства                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
10:00 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/proisshestviya-ru/2022/05/03/rf-namerena-atakovat-eshhe-odno-napravlenie-ukrainy-stalo-izvestno-kakoj-region-v-opasnosti/" rel="bookmark" title="РФ намерена атаковать еще одно направление Украины: стало известно, какой регион в опасности">
РФ намерена атаковать еще одно направление Украины: стало известно, какой регион в опасности                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
9:27 &nbsp;
</span>
<img src="/wp-content/themes/ura-inform-dolpa-child/img/icon_pd.svg" class="plashka"><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2022/05/03/putin-na-9-maya-podgotovil-nepriyatnyj-syurpriz-ukrainczam-i-rossiyanam-chto-budet-dalshe/" rel="bookmark" title="Путин на 9 мая подготовил неприятный сюрприз украинцам и россиянам: что будет дальше">
Путин на 9 мая подготовил неприятный сюрприз украинцам и россиянам: что будет дальше                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li></ul></div><div id="content-tab-popular-dolpa-tabbed-2" class="tab-pane "><ul class="theme-widget-list article-tabbed-list"><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
14:00 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/dajdzhest-ru/2022/06/20/podrostok-v-mariupole-sorval-flag-rf-smi-rasskazali-chto-s-nim-sluchilos-posle-etogo/" rel="bookmark" title="Подросток в Мариуполе сорвал флаг РФ: СМИ рассказали, что с ним случилось после этого">
Подросток в Мариуполе сорвал флаг РФ: СМИ рассказали, что с ним случилось после этого                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
10:59 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2022/06/20/vsu-poteryali-kontrol-nad-naselennym-punktom-vblizi-severodoneczka/" rel="bookmark" title="ВСУ потеряли контроль над населенным пунктом вблизи Северодонецка">
ВСУ потеряли контроль над населенным пунктом вблизи Северодонецка                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
7:51 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2022/06/20/putin-dozhal-lukashenko-belarus-gotovitsya-k-vtorzheniyu-v-ukrainu/" rel="bookmark" title="Путин дожал Лукашенко: Беларусь готовится к вторжению в Украину">
Путин дожал Лукашенко: Беларусь готовится к вторжению в Украину                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
15:00 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2022/06/17/razvedka-ukrainy-peredala-privet-peskovu-vsu-opublikovali-neozhidannuyu-shemu-rf/" rel="bookmark" title="Разведка Украины передала «привет» Пескову: ВСУ опубликовали неожиданную схему РФ">
Разведка Украины передала «привет» Пескову: ВСУ опубликовали неожиданную схему РФ                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
12:11 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/ekonomika-ru/2022/06/17/mest-putina-franczii-i-italii-nanesli-udar/" rel="bookmark" title="Месть Путина: Франции и Италии нанесли удар">
Месть Путина: Франции и Италии нанесли удар                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
9:50 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/proisshestviya-ru/2022/06/17/vsu-nanesli-udar-po-eshhe-odnomu-rossijskomu-korablyu/" rel="bookmark" title="ВСУ нанесли удар по еще одному российскому кораблю">
ВСУ нанесли удар по еще одному российскому кораблю                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
9:04 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2022/06/17/eto-rokovaya-oshibka-rossii-britanskij-admiral/" rel="bookmark" title="Это роковая ошибка России – британский адмирал">
Это роковая ошибка России – британский адмирал                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
11:09 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2022/06/16/zapad-ne-zainteresovan-v-molnienosnoj-pobede-ukrainy-arestovich/" rel="bookmark" title="Запад не заинтересован в молниеносной победе Украины – Арестович">
Запад не заинтересован в молниеносной победе Украины – Арестович                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
18:00 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/tehnologii/2022/06/15/uchenye-pokazali-drevnejshego-praroditelya-cheloveka-im-okazalos-neozhidannoe-sushhestvo/" rel="bookmark" title="Ученые показали древнейшего прародителя человека: им оказалось неожиданное существо">
Ученые показали древнейшего прародителя человека: им оказалось неожиданное существо                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
16:00 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2022/06/15/putin-vpal-v-komu-istochnik-soobshhil-vazhnuyu-informacziyu-kotoraya-mozhet-okazatsya-pravdoj/" rel="bookmark" title="Путин впал в кому: источник сообщил важную информацию, которая может оказаться правдой">
Путин впал в кому: источник сообщил важную информацию, которая может оказаться правдой                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
11:00 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2022/06/15/mogu-razocharovat-putina-poroshenko-rasskazal-o-tom-kakie-perspektivy-zhdut-rf-v-ukraine/" rel="bookmark" title="Могу разочаровать Путина – Порошенко рассказал о том, какие «перспективы» ждут РФ в Украине">
Могу разочаровать Путина – Порошенко рассказал о том, какие «перспективы» ждут РФ в Украине                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
10:14 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2022/06/15/kogda-ukraina-nachnet-peregovory-s-rossiej-zelenskij-dal-otvet/" rel="bookmark" title="Когда Украина начнет переговоры с Россией: Зеленский дал ответ">
Когда Украина начнет переговоры с Россией: Зеленский дал ответ                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
9:27 &nbsp;
</span><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/obshhestvo/2022/06/15/amerikanskaya-razvedka-nazvala-tri-sczenariya-prodolzheniya-vojny-v-ukraine-dlya-kremlya/" rel="bookmark" title="Американская разведка назвала три сценария продолжения войны в Украине для Кремля">
Американская разведка назвала три сценария продолжения войны в Украине для Кремля                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
8:27 &nbsp;
</span>
<img src="/wp-content/themes/ura-inform-dolpa-child/img/photo-camera.svg" class="plashka"><h3 class="entry-title entry-title-small ">
<a href="https://ura-inform.com/politika-ru/2022/06/15/v-rossii-uzhe-est-plan-kak-razdelit-ukrainu-foto/" rel="bookmark" title="В России уже есть план, как разделить Украину (ФОТО)">
В России уже есть план, как разделить Украину (ФОТО)                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li><li><article class="article-list"><div class="wrapper-inner"><div class="column column-12"><div class="article-body">
<span class="posted-on">
8:09 &nbsp;
</span>
<img src="/wp-content/themes/ura-inform-dolpa-child/img/icon_pd.svg" class="plashka"><h3 class="entry-title entry-title-small news-bold">
<a href="https://ura-inform.com/politika-ru/2022/06/15/putin-nahoditsya-v-kome-v-kremle-nachalas-borba-za-vlast/" rel="bookmark" title="Путин находится в коме: в Кремле началась борьба за власть">
Путин находится в коме: в Кремле началась борьба за власть                                                </a></h3></div></div></div><div class="wrapper-inner"><div class="column column-12"></div></div></article></li></ul></div></div></div></div></aside></div></div></div><div class="header-searchbar"><div class="header-searchbar-inner"><div class="wrapper"><div class="header-searchbar-area">
<a class="skip-link-search-top" href="javascript:void(0)"></a><form role="search" method="get" class="search-form-default" action="https://ura-inform.com/"><label>
<input type="search" class="search-field-default" placeholder="Поиск ..." value="" name="s"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 20 20"><path fill="currentColor" d="M1148.0319,95.6176858 L1151.70711,99.2928932 C1152.09763,99.6834175 1152.09763,100.316582 1151.70711,100.707107 C1151.31658,101.097631 1150.68342,101.097631 1150.29289,100.707107 L1146.61769,97.0318993 C1145.07801,98.2635271 1143.12501,99 1141,99 C1136.02944,99 1132,94.9705627 1132,90 C1132,85.0294372 1136.02944,81 1141,81 C1145.97056,81 1150,85.0294372 1150,90 C1150,92.1250137 1149.26353,94.078015 1148.0319,95.6176858 Z M1146.04139,94.8563911 C1147.25418,93.5976949 1148,91.8859456 1148,90 C1148,86.1340067 1144.86599,83 1141,83 C1137.13401,83 1134,86.1340067 1134,90 C1134,93.8659933 1137.13401,97 1141,97 C1142.88595,97 1144.59769,96.2541764 1145.85639,95.0413859 C1145.88271,95.0071586 1145.91154,94.9742441 1145.94289,94.9428932 C1145.97424,94.9115423 1146.00716,94.8827083 1146.04139,94.8563911 Z" transform="translate(-1132 -81)" /></svg>
</label></form><button type="button" id="search-closer" class="button-style button-transparent close-popup">
<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="currentColor" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg>                            </button></div></div></div></div><div class="footer-gallery-wrap"><div class="wrapper"><div class="widget-footer-galleries"></div></div></div><div id="offcanvas-menu"><div class="offcanvas-wraper"><div class="close-offcanvas-menu"><a class="skip-link-off-canvas" href="javascript:void(0)"></a><div class="offcanvas-close">
<button type="button" class="button-style button-transparent button-offcanvas-close">
<span class="bars">
<span class="bar"></span>
<span class="bar"></span>
<span class="bar"></span>
</span>
</button></div></div><div id="primary-nav-offcanvas" class="offcanvas-item offcanvas-main-navigation"><div class="offcanvas-navigation-area"><ul id="menu-razdely-2" class="menu"><li class="brand-home"><a title="Главная" href="https://ura-inform.com"><span class='icon ion-ios-home'></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151110"><div class="submenu-wrapper"><a href="https://ura-inform.com/akczent-ru/">Акцент</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151111"><div class="submenu-wrapper"><a href="https://ura-inform.com/boks-ru/">Бокс</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147303"><div class="submenu-wrapper"><a href="https://ura-inform.com/vybor-na-ura/">Выбор на УРА</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151112"><div class="submenu-wrapper"><a href="https://ura-inform.com/dajdzhest-ru/">Дайджест</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151096"><div class="submenu-wrapper"><a href="https://ura-inform.com/kiev/">Киев</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-151113"><div class="submenu-wrapper"><a href="https://ura-inform.com/kultura-ru/">Культура</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147307"><div class="submenu-wrapper"><a href="https://ura-inform.com/obshhestvo/">Общество</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147308"><div class="submenu-wrapper"><a href="https://ura-inform.com/politika-ru/">Политика</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147309"><div class="submenu-wrapper"><a href="https://ura-inform.com/proisshestviya-ru/">Происшествия</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151114"><div class="submenu-wrapper"><a href="https://ura-inform.com/sport-ru/">Спорт</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147312"><div class="submenu-wrapper"><a href="https://ura-inform.com/tehnologii/">Технологии</a></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147313"><div class="submenu-wrapper"><a href="https://ura-inform.com/ekonomika-ru/">Экономика</a></div></li></ul></div></div><div id="social-nav-offcanvas" class="offcanvas-item offcanvas-social-navigation"><div class="social-menu"><ul id="menu-razdely-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151110"><a href="https://ura-inform.com/akczent-ru/"><span class="screen-reader-text">Акцент</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151111"><a href="https://ura-inform.com/boks-ru/"><span class="screen-reader-text">Бокс</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147303"><a href="https://ura-inform.com/vybor-na-ura/"><span class="screen-reader-text">Выбор на УРА</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151112"><a href="https://ura-inform.com/dajdzhest-ru/"><span class="screen-reader-text">Дайджест</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151096"><a href="https://ura-inform.com/kiev/"><span class="screen-reader-text">Киев</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-151113"><a href="https://ura-inform.com/kultura-ru/"><span class="screen-reader-text">Культура</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147307"><a href="https://ura-inform.com/obshhestvo/"><span class="screen-reader-text">Общество</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147308"><a href="https://ura-inform.com/politika-ru/"><span class="screen-reader-text">Политика</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147309"><a href="https://ura-inform.com/proisshestviya-ru/"><span class="screen-reader-text">Происшествия</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151114"><a href="https://ura-inform.com/sport-ru/"><span class="screen-reader-text">Спорт</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147312"><a href="https://ura-inform.com/tehnologii/"><span class="screen-reader-text">Технологии</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147313"><a href="https://ura-inform.com/ekonomika-ru/"><span class="screen-reader-text">Экономика</span></a></li></ul></div></div>
<a class="skip-link-offcanvas screen-reader-text" href="javascript:void(0)"></a></div></div><footer id="site-footer" role="contentinfo"><div class="footer-widgetarea"><div class="wrapper"><div class="wrapper-inner"><div class="column column-xs-12 column-6"><div class="widget-wrapper"><div id="dolpa-category-layout-2" class="widget dolpa_category_widget"><div class="theme-category-widget"><ul class="theme-widget-list theme-category-list"><li><article class="article-list"><header class="category-widget-header"><a href="https://ura-inform.com/obshhestvo/"><span class="category-title">Общество</span><span class="post-count">39599</span></a></header><div class="category-latest-article"><h3 class="entry-title entry-title-small"><span class="latest-category-post">Последняя:</span>
<a href="https://ura-inform.com/obshhestvo/2022/06/21/rf-mozhet-vernutsya-v-harkov-v-opu-vyvezti-detej/">
РФ может вернутся в Харьков: в ОПУ вывезти детей                                                </a></h3></div></article></li><li><article class="article-list"><header class="category-widget-header"><a href="https://ura-inform.com/politika-ru/"><span class="category-title">Политика</span><span class="post-count">31590</span></a></header><div class="category-latest-article"><h3 class="entry-title entry-title-small"><span class="latest-category-post">Последняя:</span>
<a href="https://ura-inform.com/politika-ru/2022/06/21/vojna-v-ukraine-perehodit-v-novyj-format-voennyj-ekspert-zhdanov-skazal-chego-zhdat-lyudyam/">
Война в Украине переходит в новый формат: военный эксперт Жданов сказал, чего ждать людям                                                </a></h3></div></article></li><li><article class="article-list"><header class="category-widget-header"><a href="https://ura-inform.com/proisshestviya-ru/"><span class="category-title">Происшествия</span><span class="post-count">20451</span></a></header><div class="category-latest-article"><h3 class="entry-title entry-title-small"><span class="latest-category-post">Последняя:</span>
<a href="https://ura-inform.com/proisshestviya-ru/2022/06/21/rf-nachala-ugrozhat-vojne-litve-predstavitel-kremlya-sdelal-vozmutitelnoe-zayavlenie/">
РФ начала угрожать войне Литве: представитель Кремля сделал возмутительное заявление                                                </a></h3></div></article></li><li><article class="article-list"><header class="category-widget-header"><a href="https://ura-inform.com/ekonomika-ru/"><span class="category-title">Экономика</span><span class="post-count">18919</span></a></header><div class="category-latest-article"><h3 class="entry-title entry-title-small"><span class="latest-category-post">Последняя:</span>
<a href="https://ura-inform.com/ekonomika-ru/2022/06/21/v-ordo-pridumali-novuyu-shemu-raspila-byudzheta-chto-skazal-pushilin/">
В ОРДО придумали новую схему &#8220;распила бюджета&#8221;: что сказал Пушилин                                                </a></h3></div></article></li><li><article class="article-list"><header class="category-widget-header"><a href="https://ura-inform.com/kiev/"><span class="category-title">Киев</span><span class="post-count">8816</span></a></header><div class="category-latest-article"><h3 class="entry-title entry-title-small"><span class="latest-category-post">Последняя:</span>
<a href="https://ura-inform.com/kiev/2022/06/17/plyazhi-kieva-skoro-mogut-stat-bezopasnymi-stalo-izvestno-kakuyu-inicziativu-prinyali-vlasti/">
Пляжи Киева скоро могут стать безопасными: стало известно, какую инициативу приняли власти                                                </a></h3></div></article></li></ul></div></div></div></div><div class="column column-xs-12 column-6"><div class="widget-wrapper"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a rel="nofollow" href="https://slotokingua.com">Slotoking</a></div></div></div></div></div></div></div><div class="site-info"><div class="wrapper"><div class="wrapper-inner"><div class="column column-12"><div class="footer-navigation"><div class="footer-navigation-area"><ul id="menu-razdely-4" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151110"><a href="https://ura-inform.com/akczent-ru/">Акцент</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151111"><a href="https://ura-inform.com/boks-ru/">Бокс</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147303"><a href="https://ura-inform.com/vybor-na-ura/">Выбор на УРА</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151112"><a href="https://ura-inform.com/dajdzhest-ru/">Дайджест</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151096"><a href="https://ura-inform.com/kiev/">Киев</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-151113"><a href="https://ura-inform.com/kultura-ru/">Культура</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147307"><a href="https://ura-inform.com/obshhestvo/">Общество</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147308"><a href="https://ura-inform.com/politika-ru/">Политика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147309"><a href="https://ura-inform.com/proisshestviya-ru/">Происшествия</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151114"><a href="https://ura-inform.com/sport-ru/">Спорт</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147312"><a href="https://ura-inform.com/tehnologii/">Технологии</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147313"><a href="https://ura-inform.com/ekonomika-ru/">Экономика</a></li></ul></div></div></div></div></div></div>
<button type="button" class="scroll-up">
<i class="ion ion-md-arrow-dropup"></i>
</button></footer></div></div><div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><div id="fb-root"></div> <script id='post-views-counter-frontend-js-extra' src="data:text/javascript;base64,dmFyIHB2Y0FyZ3NGcm9udGVuZD17Im1vZGUiOiJqcyIsInBvc3RJRCI6IjIwMTY3MSIsIm5vbmNlIjoiODIwNGJkMDQzNiIsInJlcXVlc3RVUkwiOiJodHRwczpcL1wvdXJhLWluZm9ybS5jb21cL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCJ9" defer></script> <script id='dolpa-pagination-js-extra' src="data:text/javascript;base64,dmFyIGRvbHBhX3BhZ2luYXRpb249eyJwYWdlZCI6IjEiLCJtYXhwYWdlIjoiMCIsIm5leHRMaW5rIjoiIiwiYWpheF91cmwiOiJodHRwczpcL1wvdXJhLWluZm9ybS5jb21cL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCIsImxvYWRtb3JlIjoiTG9hZCBNb3JlIFBvc3RzIiwibm9tb3JlIjoiTm8gTW9yZSBQb3N0cyIsImxvYWRpbmciOiJMb2FkaW5nLi4uIiwicGFnaW5hdGlvbl9sYXlvdXQiOiJudW1lcmljIiwiYWpheF9ub25jZSI6IjY4ZjkxYmY5NDYifQ==" defer></script> <script id='dolpa-custom-js-extra' src="data:text/javascript;base64,dmFyIGRvbHBhX2N1c3RvbT17InNpbmdsZV9wb3N0IjoiMSIsImRvbHBhX2VkX3Bvc3RfcmVhY3Rpb24iOiIifQ==" defer></script> <script id='booster-extension-frontend-script-js-extra' src="data:text/javascript;base64,dmFyIGJvb3N0ZXJfZXh0ZW5zaW9uX2Zyb250ZW5kX3NjcmlwdD17ImFqYXhfdXJsIjoiaHR0cHM6XC9cL3VyYS1pbmZvcm0uY29tXC93cC1hZG1pblwvYWRtaW4tYWpheC5waHAiLCJhamF4X25vbmNlIjoiNTY0NTBlYjg1NyJ9" defer></script> <script type='text/javascript' src="data:text/javascript;base64,KGZ1bmN0aW9uKCl7dmFyIGV4cGlyYXRpb25EYXRlPW5ldyBEYXRlKCk7ZXhwaXJhdGlvbkRhdGUuc2V0VGltZShleHBpcmF0aW9uRGF0ZS5nZXRUaW1lKCkrMzE1MzYwMDAqMTAwMCk7ZG9jdW1lbnQuY29va2llPSJwbGxfbGFuZ3VhZ2U9cnU7IGV4cGlyZXM9IitleHBpcmF0aW9uRGF0ZS50b1VUQ1N0cmluZygpKyI7IHBhdGg9Lzsgc2VjdXJlOyBTYW1lU2l0ZT1MYXgifSgpKQ==" defer></script> <script data-cfasync="false" type="text/javascript" id="clever-core">(function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader48451";
                                        c.src = "//scripts.cleverwebserver.com/c30a870d21a9d939e49a93972b7b8c71.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);</script> <script data-no-optimize="1" defer>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</script><script data-optimized="1" src="https://ura-inform.com/wp-content/litespeed/js/873f55dbcb9d4c76e261b329354ba00f.js?ver=78be3" defer></script></body></html><div class="mads-block"></div>
<!-- Page optimized by LiteSpeed Cache @2022-06-21 15:18:19 -->